
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<title>Real.gr - Διεθνή - Πύρινη κόλαση σε πολυκατοικία στη Νέα Υόρκη - Τουλάχιστον 12 νεκροί (ΒΙΝΤΕΟ - ΦΩΤΟ)</title>		
		<meta name="CODE_LANGUAGE" content="C#" />
		<meta name="vs_defaultClientScript" content="JavaScript" />
		<meta name='DESCRIPTION' content='Ειδήσεις από την Ελλάδα και τον Κόσμο, άμεση ενημέρωση για όλες τις εξελίξεις, Διασκέδαση – Ψυχαγωγία και Αθλητισμός ' />
        <meta name='KEYWORDS' content='ΕΛΛΑΔΑ, ΧΑΤΖΗΝΙΚΟΛΑΟΥ, ΚΟΣΜΟΣ, ΟΙΚΟΝΟΜΙΑ,  ΕΠΙΣΤΗΜΗ, ΤΕΧΝΟΛΟΓΙΑ, ΨΥΧΑΓΩΓΙΑ, ΤΟΥΡΙΣΜΟΣ, ΑΘΛΗΤΙΣΜΟΣ, ΑΥΤΟΚΙΝΗΤΟ, ΘΑΛΑΣΣΑ, ΥΓΕΙΑ, ΠΑΙΔΙ, ΓΥΝΑΙΚΑ, ΠΕΡΙΟΔΙΚΑ, REALPRESS, REALFM, ESCAPE, TASTE' />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta property="og:image" content="http://www.real.gr:80/Files/Articles/Photo/550_334_653187.jpg" />
        <meta property="og:url" content="http://www.real.gr/DefaultArthro.aspx?page=arthro&id=653186&catID=4" />
        <meta property="og:title" content="Πύρινη κόλαση σε πολυκατοικία στη Νέα Υόρκη - Τουλάχιστον 12 νεκροί (ΒΙΝΤΕΟ - ΦΩΤΟ)" />
        <meta property="og:description" content="Τραγωδία και στην Ινδία όταν&nbsp;τουλάχιστον 12 άνθρωποι έχασαν τη ζωή τους και άλλοι 13 τραυματίστηκαν εξαιτίας πυρκαγιάς που ξέσπασε σε πολυώροφο κτίριο&nbsp;στη Μουμπάι." />
        <meta property="fb:app_id" content="944598762226513" />

		<base href="http://www.real.gr:80/" />
				
		<link rel="stylesheet" href="styles/styles.css" type="text/css" />
		<!--[if lte IE 8]>  
		    <link rel="stylesheet" href="styles/ie8.css" type="text/css" />
        <![endif]--> 
		<link rel="stylesheet" href="styles/jquery.lightbox-0.5.css" type="text/css" />
		<link rel="stylesheet" href="styles/DatePicker/jquery.ui.all.css" type="text/css" />
		<link rel="stylesheet" href="styles/jquery.colorbox.css" type="text/css" />
		
		    <script type="text/javascript" src="js/real.js"></script>
		
		<script type="text/javascript" src="js/jquery.js"></script>
		<script type="text/javascript" src="js/jquery.tools.min.js"></script>
		<script type="text/javascript" src="js/jquery.pngFix.js"></script>
		<script type="text/javascript" src="js/Silverlight.js"></script> 
		<script type="text/javascript" src="js/jcarousellite_1.0.1.js"></script> 
		<script type="text/javascript" src="js/jquery.colorbox.js"></script> 
		<script type="text/javascript" src="js/facebox.js"></script>
		<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
		<script type="text/javascript" src="js/jquery.cookie.js"></script> 
		<script type="text/javascript" src="js/jquery.jshowoff.min.js"></script>
		<script type="text/javascript" src="js/dynamicCountdown.js"></script>
		 <script type="text/javascript" src="js/DatePicker/jquery.ui.core.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker-el.js"></script>
        <script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
        <script type="text/javascript" src="js/response.js"></script>
        
        <!--[if IE]>
          <script src="js/html5.js"></script>
        <![endif]-->
        <!--[if lt IE 7]>
            <script defer type="text/javascript" src="js/pngfix.js"></script>
        <![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18417873-1', 'auto');
  ga('send', 'pageview');
</script>

		<script type="text/javascript">
		    $(document).ready(function() {
		        //AddHit('104.89.124.143', 'page=arthro&id=653186&catID=4');
		    });
		</script>
		
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
            GS_googleAddAdSenseService("ca-pub-9170045421997827");
            GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>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</script>
        <script type='text/javascript'>
            GA_googleFetchAds();
        </script>
	</head>
	
    
<!-- iBox Portal Builder 2,6 - Copyright 2006-2013 Athens Technology Center (http://www.atc.gr) -->

<body id="defBody">
		
<!-- begin js pacontainer - real -->
<script src="https://pacontainer.s3.amazonaws.com/gr/real.js" type="text/javascript"></script>
<!-- end tag -->
	    <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("48748","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
		<form name="Form1" method="post" action="DefaultArthro.aspx?page=arthro&amp;id=653186&amp;catID=4" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<!-- start -->
<link rel='stylesheet' type='text/css' href='http://www.real.gr:80/styles/jquery.mCustomScrollbar.css' />
<script type='text/javascript' src='http://www.real.gr:80/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.real.gr:80/BaseHeader.aspx'></script>
        
		    <table width="100%" cellpadding="0" cellspacing="0">
			    <tr>
			        
				    <td width="100%" valign="top" align="center">   
				        <header>
                            <div id="TOP" class="top-area">

<script type="text/javascript">
    $(document).ready(function() {
        $("#weather").hover(function() {
            $("#weather-container").show();
        }, function() {
            $("#weather-container").hide();
        });

        $("#settings-btn a").click(function() {
            $("#weather-details").animate({ left: "-270px" });
            $("#weather-settings").animate({ left: "0px" });
            return false;
        });

        $("#weather-close a").click(function() {
            $("#weather-details").animate({ left: "0px" });
            $("#weather-settings").animate({ left: "270px" });
            return false;
        });

        $("#real-mic").hover(function() {
            $("#real-mic-container").show();
        }, function() {
            $("#real-mic-container").hide();
        });

        $("#_ctl0__ctl0_ddAreas").change(function() {
            $("#settings-btn a").unbind("click");
            $.ajax({
                type: "GET",
                url: "helper.ashx",
                data: "function=GetWeather&area=" + encodeURI($(this).val()) + "&iscust=False&pid=198",
                dataType: "html",
                success: function(html) {
                    if (html != '') {
                        $("#weather-details").html(html.split('|')[0]);
                        $("#weather-top").html(html.split('|')[1]);
                        $("#settings-btn a").bind("click", function() {
                            $("#weather-details").animate({ left: "-270px" });
                            $("#weather-settings").animate({ left: "0px" });
                            return false;
                        });
                        $("#weather-details").animate({ left: "0px" });
                        $("#weather-settings").animate({ left: "270px" });
                    }
                }
            });
        });
    });
</script>

<div class="upper-menu">
    <div class="upper-menu-container">
        <div id="logo">
            <a href="?page=home"><img src="Files/Real3Skin/realgr_logo.png" alt="Real News" /></a>
        </div>
        <div id="real-mic">
            <a href="#" onclick="return false;"><img src="Files/Real3Skin/realfm_big.png" alt="Real FM"  /></a>
            <div id="real-mic-container">
                <table cellpadding="0" cellspacing="0" width="100%" border="0">
                    <tr>
                        <td colspan="2" style="background-color:#dfe2e7; color:#002146; height:14px; padding-left:7px" align="left">
                            <a href="http://live24.gr/radio/realfm.jsp" class="realfm_link" target="_blank"><img src="img/realnews2/RealFM/akouste_live.gif" alt="" border="0" /></a></td>
                     </tr>
                     <tr style="background-color:#022662">
                        <td style="padding-left:7px;padding-top:4px;">
                            <a href="?page=radioathens&amp;catID=50"><img src="Files/Real3Skin/realfm_pop.png" alt="realfm" border="0" /></a>
                        </td>
                        <td style="white-space:nowrap;padding-right:10px" align="right">
                            <font color="white" style="font-family:Tahoma;">Στο μικρόφωνο:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Γιώργος Γεωργίου</b></font><br />
                            <font color="white" style="font-family:Tahoma;">Αμέσως μετά:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Σαπφώ Ματσιώρη</b></font>
                        </td>
                    </tr>
                </table>
                <table width="100%" cellspacing="0" cellpadding="0" border="0" align="center">
                    <tbody>
                        <tr style="background-color: #dfe2e7">
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catID=50" style="color: #002146; font-size: 10px">ΑΡΧΕΙΟ ΕΚΠΟΜΠΩΝ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catid=87" style="color: #002146; font-size: 10px">ΕΛΛΗΝΟΦΡΕΝΕΙΑ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radiothes" style="color: #002146; font-size: 10px">REALFM107.1 ΘΕΣΣΑΛΟΝΙΚΗ</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div id="search-social">
            <iframe width="100%" scrolling="no" height="50" frameborder="0" style="overflow: hidden;margin:0px;" marginwidth="0" allowtransparency="allowtransparency" src="TopHeaderExternal.aspx" marginheight="0"></iframe>
        </div>
		
        <div id="weather">
            <div id="weather-top"><img src='img/header_icons/icon_weather_big2.png' width='40' height='30' border='0'  alt='' /><br />Αθήνα, 8 - 16 °C</div>
            <div id="weather-container">
                <div id="weather-details">
                    
            <div>
                <div class='weather-headline'>Αθήνα - 5:57 μμ</span></div>
                <div class='weather-buttons' id='settings-btn'><a href='' title='Ρυθμίσεις'><img src='Files/Real3Skin/weather-settings.png' alt='' /></a></div>
                    <div class='clearDIVs'></div>
                </div>
                <div id='temperature'>
                    <img src='img/header_icons/icon_weather_big2.png'  width='80' height='60'  alt=''/>
                    <span>8 - 16 °C</span>
                </div>
                <div id='weather-data'>
                    Κατεύθυνση ανέμου: Ν<br />
                    Ελάχιστη ένταση ανέμου: 1<br />
                    Μέγιστη ένταση ανέμου: 2
                </div>
                </div>
                <div id="weather-settings">
                    <div>
                        <div class="weather-headline">Ρυθμίσεις</div>
                        <div class="weather-buttons" id="weather-close"><a href=""><img src="Files/Real3Skin/weather-close.png" title="Κλείσιμο" alt="" /></a></div>
                            <div class="clearDIVs"></div>
                    </div>
                    <div id="set-city">
                        Εισάγετε πόλη ή περιοχή:<br />
                        <select name="_ctl0:_ctl0:ddAreas" id="_ctl0__ctl0_ddAreas" size="5" style="width:160px;margin-top:10px;">
	<option value="Πάρος">
Πάρος</option>
	<option value="ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ">
ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ</option>
	<option value="ΝΟΤΙΑ ΕΛΛΑΔΑ">
ΝΟΤΙΑ ΕΛΛΑΔΑ</option>
	<option value="Αλεξανδρούπολη">
Αλεξανδρούπολη</option>
	<option value="Κέρκυρα">
Κέρκυρα</option>
	<option value="Αθήνα">
Αθήνα</option>
	<option value="Ιωάννινα">
Ιωάννινα</option>
	<option value="Μυτιλήνη">
Μυτιλήνη</option>
	<option value="Ναύπλιο">
Ναύπλιο</option>
	<option value="Καβάλα">
Καβάλα</option>
	<option value="Μύκονος">
Μύκονος</option>
	<option value="Καλαμάτα">
Καλαμάτα</option>
	<option value="ΕΛΛΑΔΑ">
ΕΛΛΑΔΑ</option>
	<option value="Πάτρα">
Πάτρα</option>
	<option value="Ορεστιάδα">
Ορεστιάδα</option>
	<option value="Καστοριά">
Καστοριά</option>
	<option value="Αρτα">
Αρτα</option>
	<option value="Βόλος">
Βόλος</option>
	<option value="Ηράκλειο">
Ηράκλειο</option>
	<option value="Λάρισα">
Λάρισα</option>
	<option value="Ρέθυμνο">
Ρέθυμνο</option>
	<option value="ΒΟΡΕΙΑ ΕΛΛΑΔΑ">ΒΟΡΕΙΑ ΕΛΛΑΔΑ</option>
	<option value="Χανιά">
Χανιά</option>
	<option value="Θεσσαλονίκη">
Θεσσαλονίκη</option>
	<option value="Δράμα">
Δράμα</option>
	<option value="
Ρόδος">
Ρόδος</option>

</select>
                    </div>
                </div>
                <div id="weatherLink"><a href="?page=weather"><img src="Files/Real3Skin/r-w-arrow.png" alt="" />Σελίδα Καιρού</a></div>
            </div>
        </div>
            <div class="clearDIVs"></div>
    </div>
</div>


	
    
    




<script type="text/javascript">
    $(document).ready(function() {

        $("nav ul li a").hover(function() {
            bgcolor = $(this).parent().css("backgroundColor");
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: bgcolor, borderLeftColor: bgcolor, borderRightColor: bgcolor });
            }
        }, function() {
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: "#022662", borderLeftColor: "#013080", borderRightColor: "#011942" });
            }
        });
    });
    </script>



<div class="menu">
    <div class="menu-container">
        <nav>
            <ul><li  style='background-color:#08088A'><a  href='?page=category&amp;catID=1'>ΠΟΛΙΤΙΚΗ</a></li><li  style='background-color:#418CFC'><a  href='?page=category&amp;catID=2'>MONEY</a></li><li  style='background-color:#CD0000'><a  href='?page=category&amp;catID=3'>ΚΟΙΝΩΝΙΑ</a></li><li  style='background-color:#929292'><a  href='?page=category&amp;catID=4'>ΔΙΕΘΝΗ</a></li><li  style='background-color:#18b9bf'><a  href='?page=category&amp;catID=6'>SPORTS</a></li><li  style='background-color:#FE8D03'><a  href='?page=category&amp;catID=8'>&nbsp;&nbsp;LIFE&nbsp;&nbsp;</a></li><li  style='background-color:#FEC303'><a  href='?page=category&amp;catID=7'>MEDIA</a></li><li  style='background-color:#00FFFF'><a  href='?page=category&amp;catID=23'>ΑΥΤΟΚΙΝΗΤΟ</a></li><li  style='background-color:#009900'><a  href='?page=category&amp;catID=5'>PLANET</a></li><li  style='background-color:#70039B'><a  href='?page=category&amp;catID=22'>ΤΕΧΝΟΛΟΓΙΑ</a></li><li  style='background-color:#38a8d8'><a  href='?page=category&amp;catID=19'>ΥΓΕΙΑ</a></li><li  style='background-color:#ff0080'><a  href='?page=category&amp;catID=68'>ΓΥΝΑΙΚΑ</a></li></ul>
        </nav>
        <div id="real-live">
            <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img src="Files/Real3Skin/live.png" alt=""  /></a>            
        </div>      
            <div class="clearDIVs"></div>
    </div>
</div>
<div style="background-color:white;width:100%;height:3px;position:absolute;top:120px;"></div>
</div>
                        </header>
                        <section>
                            <div class="article-back-layer">
                                <div class="article-back-layer-left" style='background-color:#929292'></div>
                                <div class="article-back-layer-middle"></div>
                                <div class="article-back-layer-right"></div>
                                    <div class="clearDIVs"></div>
                            </div>
                            <div class="article-wrapper">
                                <div class="article-main-container">
                                    <div id="TOP_CENTER" class="article-top-center">

<!-- Enable -->
<div id="Main" style="width:auto">
    
</div>


<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl3__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl3__ctl0_hfCookie').val();
            var CookieID = $('#_ctl3__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_839').removeClass("m_banner_hide");
                    $('#features_holder_839').addClass("m_banner_show");
                }
            }
            else {
                $('#features_839').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_839').removeClass("m_banner_hide");
                $('#features_holder_839').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl3:_ctl0:hfBannerSpeed" id="_ctl3__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl3:_ctl0:hfCookie" id="_ctl3__ctl0_hfCookie" />
<input type="hidden" name="_ctl3:_ctl0:hfCookieID" id="_ctl3__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_839" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl4__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl4__ctl0_hfCookie').val();
            var CookieID = $('#_ctl4__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_554').removeClass("m_banner_hide");
                    $('#features_holder_554').addClass("m_banner_show");
                }
            }
            else {
                $('#features_554').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_554').removeClass("m_banner_hide");
                $('#features_holder_554').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl4:_ctl0:hfBannerSpeed" id="_ctl4__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl4:_ctl0:hfCookie" id="_ctl4__ctl0_hfCookie" />
<input type="hidden" name="_ctl4:_ctl0:hfCookieID" id="_ctl4__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_554" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=246&dfl=yes"><img src="http://real.adman.gr/banner?webspace=246&dfl=yes&js=no" border="0" width="950" height="200" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|246/950x200"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl5__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl5__ctl0_hfCookie').val();
            var CookieID = $('#_ctl5__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_330').removeClass("m_banner_hide");
                    $('#features_holder_330').addClass("m_banner_show");
                }
            }
            else {
                $('#features_330').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_330').removeClass("m_banner_hide");
                $('#features_holder_330').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl5:_ctl0:hfBannerSpeed" id="_ctl5__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl5:_ctl0:hfCookie" id="_ctl5__ctl0_hfCookie" />
<input type="hidden" name="_ctl5:_ctl0:hfCookieID" id="_ctl5__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_330" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=54&dfl=yes"><img src="http://real.adman.gr/banner?webspace=54&dfl=yes&js=no" border="0" width="728" height="90" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|54/728x90"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                    <div id="MIDDLE" class="article-middle">
<script type="text/javascript">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</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6bdc0e6ec9da5e"></script>

<div id="_ctl27__ctl0_divArticlePrev" class="article-prev">
    <a href='DefaultArthro.aspx?page=arthro&id=653183&catID=4'></a>    
</div>
<div id="_ctl27__ctl0_divArticleNext" class="article-next">    
    <a href='DefaultArthro.aspx?page=arthro&id=653189&catID=4'></a>
</div>

<div class="article-close">    
    <a href="?page=category&catID=4"></a>
</div>

<article class="article-detail">
    <h1>Πύρινη κόλαση σε πολυκατοικία στη Νέα Υόρκη - Τουλάχιστον 12 νεκροί (ΒΙΝΤΕΟ - ΦΩΤΟ)</h1>
    <img src="Files/Real3Skin/article_title_line.png" style="padding-bottom:5px;" />
    <div class="real_article_2ndline">
        <div class="article-date">29/12/2017 6:23:00 πμ | <span>Διεθνή</span></div>
        <div id="_ctl27__ctl0_ArticleSocialTop" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=653186' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=653186%26catID=4'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d653186%26catID%3d4&t=%ce%a0%cf%8d%cf%81%ce%b9%ce%bd%ce%b7+%ce%ba%cf%8c%ce%bb%ce%b1%cf%83%ce%b7+%cf%83%ce%b5+%cf%80%ce%bf%ce%bb%cf%85%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1+%cf%83%cf%84%ce%b7+%ce%9d%ce%ad%ce%b1+%ce%a5%cf%8c%cf%81%ce%ba%ce%b7+-+%ce%a4%ce%bf%cf%85%ce%bb%ce%ac%cf%87%ce%b9%cf%83%cf%84%ce%bf%ce%bd+12+%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af+(%ce%92%ce%99%ce%9d%ce%a4%ce%95%ce%9f+-+%ce%a6%ce%a9%ce%a4%ce%9f)' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
            <div class="clearDIVs"></div>
    </div>
    <div class="article-photo-wrapper">
        <div id="_ctl27__ctl0_ArticlePhoto" class="article-photo-container">
                        <div class='article-photo'>
                            <a class='photo-closed' href='#' title='Μεγέθυνση φωτογραφίας'>
                                <img src='http://www.real.gr:80/Files/Articles/Photo/550_334_653187.jpg' alt='' />
                                
                                <div class='expand-arrow'></div>
                            </a>
                        </div><div class='article-banner'><!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=291&dfl=yes"><img src="http://real.adman.gr/banner?webspace=291&dfl=yes&js=no" border="0" width="234" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|291/234x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code --></div></div>
        <p id="_ctl27__ctl0_Article"><div class='article_pure_text'>&nbsp;Δώδεκα άνθρωποι έχασαν τη ζωή τους, ανάμεσά τους ένα βρέφος, ενώ τέσσερις τραυματίες βρίσκονται σε κρίσιμη κατάσταση εξαιτίας της πυρκαγιάς που σάρωσε πολλούς ορόφους μιας πολυκατοικίας στη συνοικία Μπρονξ της Νέας Υόρκης, όπως ανακοίνωσε ο δήμαρχος της αμερικανικής μεγαλούπολης Μπιλ ντε Μπλέιζιο.<br />
<br />
Σύμφωνα με τον Ντε Μπλέιζιο, ο απολογισμός των νεκρών εξαιτίας της πυρκαγιάς είναι ένας από τους βαρύτερους εδώ και &laquo;πάρα πολλά χρόνια&raquo; στη Νέα Υόρκη.<br />
<br />
Τέσσερις άνθρωποι διακομίστηκαν σε νοσοκομείο σε κρίσιμη κατάσταση και &laquo;δίνουν μάχη για να κρατηθούν στη ζωή&raquo;, πρόσθεσε ο δήμαρχος<br />
<br />
<br />
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">UPDATE: &quot;Unspeakable tragedy&quot; says <a href="https://twitter.com/NYCMayor?ref_src=twsrc%5Etfw">@NYCMayor</a> as death toll rises to 12 from Bronx fire, including a baby. Blaze broke out at a five-story building. VIDEO shows firefighters working in frigid temps to rescue people. <a href="https://twitter.com/hashtag/Bronxfire?src=hash&amp;ref_src=twsrc%5Etfw">#Bronxfire</a> <a href="https://twitter.com/KSL5TV?ref_src=twsrc%5Etfw">@KSL5TV</a> <a href="https://twitter.com/KSLcom?ref_src=twsrc%5Etfw">@KSLcom</a> <a href="https://twitter.com/kslnewsradio?ref_src=twsrc%5Etfw">@kslnewsradio</a> <a href="https://t.co/1CAdsyvHmj">https://t.co/1CAdsyvHmj</a> <a href="https://t.co/ipo6Ca7fWk">pic.twitter.com/ipo6Ca7fWk</a></p>
&mdash; Ladd Egan (@laddegan) <a href="https://twitter.com/laddegan/status/946581042378432512?ref_src=twsrc%5Etfw">December 29, 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">BREAKING: At least 12 people have died, 4 are critically injured after massive apartment fire in the Bronx, NYC officials say. &quot;This tragedy is without question historic in its magnitude.&quot; <a href="https://t.co/tePO1cKcYk">https://t.co/tePO1cKcYk</a> <a href="https://t.co/OtOQc5l9h3">pic.twitter.com/OtOQc5l9h3</a></p>
&mdash; ABC News (@ABC) <a href="https://twitter.com/ABC/status/946586047533797376?ref_src=twsrc%5Etfw">December 29, 2017</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>Οι αρχές ανέφεραν πως οι πυροσβέστες διέσωσαν 12 ενοίκους του κτιρίου.<br />
<br />
&laquo;Πέθαναν άνθρωποι σε διάφορους ορόφους του κτιρίου, οι ηλικίες των οποίων κυμαίνονταν από το 1 ως τα 50&raquo; έτη, είπε ο επικεφαλής της Πυροσβεστικής Υπηρεσίας στους δημοσιογράφους. &laquo;Σε μια υπηρεσία που ασφαλώς δεν συναντά για πρώτη φορά μια τραγωδία, είμαστε σοκαρισμένοι για τις ζωές που χάθηκαν&raquo;, συμπλήρωσε ο ίδιος.<br />
<br />
Δύο από τους νεκρούς βρέθηκαν μέσα σε μια μπανιέρα, μετέδωσε το καλωδιακό ειδησεογραφικό τηλεοπτικό δίκτυο NY1.<br />
<br />
Η πυρκαγιά ξέσπασε λίγο πριν από τις 19:00 (τοπική ώρα) στην περιοχή Μπέλμοντ του Μπρονξ, στην οποία βρίσκονται κυρίως οικήματα και η οποία είναι γνωστή ως η &laquo;Μικρή Ιταλία&raquo; της συνοικίας, πλάι στον Ζωολογικό Κήπο του Μπρονξ και το Πανεπιστήμιο Φόρνταμ.<br />
<br />
Η Νέα Υόρκη πλήττεται από κύμα ψύχους, με τις θερμοκρασίες κάτω από το μηδέν και ισχυρούς ανέμους, που σύμφωνα με πληροφορίες μέσων ενημέρωσης ενίσχυσαν τις φλόγες μέσα στο κτίριο όταν οι ένοικοι άνοιξαν πόρτες και παράθυρα.<br />
<br />
Όπου έριξαν νερό τα οχήματα της Πυροσβεστικής Υπηρεσίας το έδαφος έχει καλυφθεί από στρώματα πάγου, σύμφωνα με έναν ρεπόρτερ του NY1.<br />
<br />
Ένας αυτόπτης μάρτυρας, ο Ραφαέλ Γκονζάλες, ο οποίος ζει στην άλλη πλευρά του δρόμου, είπε στον τηλεοπτικό σταθμό WCBS, ο οποίος ανήκει στο δίκτυο του CBS News, ότι είδε νεαρούς στην σκάλα κινδύνου του κτιρίου ενώ η πυρκαγιά ήδη μαινόταν.<br />
<br />
&laquo;Αυτό που με ξύπνησε ήταν η οσμή του καπνού, νόμιζα ότι ήταν στο δικό μου κτίριο&raquo;, εξήγησε.<br />
<br />
Από τα πλάνα και τις φωτογραφίες το κτίριο εξωτερικά δεν μοιάζει να έχει υποστεί μεγάλες ζημιές.<br />
<br />
Η Πυροσβεστική Υπηρεσία της Νέας Υόρκης ανέφερε ότι πάνω από 160 στελέχη της αναπτύχθηκαν στο σημείο για να πάρουν μέρος στην επιχείρηση κατάσβεσης, όπως μετέδωσε το Αθηναϊκό Πρακτορείο.<br />
<br />
Μια φωτογραφία που ανάρτησε στον ιστότοπο κοινωνικής δικτύωσης Twitter η Πυροσβεστική Υπηρεσία της Νέας Υόρκης εικονίζει δύο οχήματά της με τις σκάλες τους ανοιγμένες στον δεύτερο ή τον τρίτο όροφο του κτιρίου, υπό το φως προβολέων.<br />
<br />
Ο αριθμός των ανθρώπων που έχασαν τη ζωή τους σε πυρκαγιές στη Νέα Υόρκη το 2016 μειώθηκε στους 48, στο χαμηλότερο επίπεδο των τελευταίων 100 ετών, αφότου άρχισαν να τηρούνται σχετικά στατιστικά στοιχεία, σύμφωνα με τον ιστότοπο της Πυροσβεστικής Υπηρεσίας της πόλης. Τα επίσημα στοιχεία για το 2017 δεν είναι ακόμα διαθέσιμα.<br />
<strong><br />
Iνδία: Πύρινη κόλαση σε κτίριο στη Μουμπάι - 12 νεκροί, 13 τραυματίες<br />
</strong><br />
Τουλάχιστον 12 άνθρωποι έχασαν τη ζωή τους και άλλοι 13 τραυματίστηκαν εξαιτίας πυρκαγιάς που ξέσπασε σε πολυώροφο κτίριο στην οικονομική πρωτεύουσα της Ινδίας, τη Μουμπάι, δήλωσε σήμερα στέλεχος νοσοκομείου της μεγαλούπολης.<br />
<br />
Οι τρεις από τους τραυματίες βρίσκονται σε κρίσιμη κατάσταση, δήλωσε ο αξιωματούχος του νοσοκομείου KEM της Μουμπάι.<br />
<br />
<img alt="" src="/filescalendar/2017/December/ind.jpg" /><br />
<br />
Η φωτιά ξέσπασε τις πρώτες πρωινές ώρες σήμερα σε κτίριο του συγκροτήματος Kamala Mills, στο κέντρο της πόλης, σύμφωνα με ινδικά ΜΜΕ. Εκδηλώθηκε στο ρετιρέ και πολύ γρήγορα εξαπλώθηκε σε μεγάλο μέρος του κτιρίου, αναφέρει το Αθηναϊκό Πρακτορείο.<br />
<br />
Το συγκεκριμένο κτιριακό συγκρότημα, μια παλιά βιομηχανική μονάδα, είχε ανακαινιστεί για να φιλοξενήσει εστιατόρια και άλλα εμπορικά καταστήματα.<br />
<br />
<br />
<br /></div></p>
    </div>
    <div id="_ctl27__ctl0_ArticleSocialBottom" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=653186' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=653186%26catID=4'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d653186%26catID%3d4&t=%ce%a0%cf%8d%cf%81%ce%b9%ce%bd%ce%b7+%ce%ba%cf%8c%ce%bb%ce%b1%cf%83%ce%b7+%cf%83%ce%b5+%cf%80%ce%bf%ce%bb%cf%85%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1+%cf%83%cf%84%ce%b7+%ce%9d%ce%ad%ce%b1+%ce%a5%cf%8c%cf%81%ce%ba%ce%b7+-+%ce%a4%ce%bf%cf%85%ce%bb%ce%ac%cf%87%ce%b9%cf%83%cf%84%ce%bf%ce%bd+12+%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af+(%ce%92%ce%99%ce%9d%ce%a4%ce%95%ce%9f+-+%ce%a6%ce%a9%ce%a4%ce%9f)' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
    <div id="_ctl27__ctl0_ArticleSocial" class="article-social">   
                <ul>
                    <li><a href='?page=arthroprint&id=653186' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=653186%26catID=4'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d653186%26catID%3d4&t=%ce%a0%cf%8d%cf%81%ce%b9%ce%bd%ce%b7+%ce%ba%cf%8c%ce%bb%ce%b1%cf%83%ce%b7+%cf%83%ce%b5+%cf%80%ce%bf%ce%bb%cf%85%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1+%cf%83%cf%84%ce%b7+%ce%9d%ce%ad%ce%b1+%ce%a5%cf%8c%cf%81%ce%ba%ce%b7+-+%ce%a4%ce%bf%cf%85%ce%bb%ce%ac%cf%87%ce%b9%cf%83%cf%84%ce%bf%ce%bd+12+%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af+(%ce%92%ce%99%ce%9d%ce%a4%ce%95%ce%9f+-+%ce%a6%ce%a9%ce%a4%ce%9f)' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
        <div class="clearDIVs"></div>
</article>

    <br />
	<table border="0" cellpadding="0" cellspacing="0" Background="#353534">
	    <tr style="height:8px;">
            <td colspan="3"></td>
        </tr>
		<tr>
		    <td colspan="3" id="mediaPlayerControlHost">
                
	              
		    </td>
		</tr>
		<tr style="height:8px;">
            <td colspan="3" id="downloadLinkVideoPreview"></td>
        </tr>        
	</table>
<script type="text/javascript">
    $(function() {
        $(".anyClass").jCarouselLite({
            btnNext: ".next",
            btnPrev: ".prev",
            circular: false
        });
    });
</script>
<script type="text/javascript">
  $(function() {
      $('a.lightbox2').lightBox();
  });
  
  function postHitPhotoStory(queryString) {
	        $.ajax({ type: "POST",
	            data: "{'clientIP':'','queryString':''}",
	            url: "pageViews/PhotoStory.aspx?path=" + queryString,
	            contentType: "application/json; charset=utf-8"
	        });
	    }
  
  function reloadRelevantMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        if ("" != "")
        $("#defaultVideoLink").show();
      }   
  }); }
  
  function reloadDefaultMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        $("#defaultVideoLink").hide();
      }   
  }); }
  
  $(document).ready(function() {
    $("#defaultVideoLink").hide();
});
   
</script>

<br />



<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl30__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl30__ctl0_hfCookie').val();
            var CookieID = $('#_ctl30__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_404').removeClass("m_banner_hide");
                    $('#features_holder_404').addClass("m_banner_show");
                }
            }
            else {
                $('#features_404').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_404').removeClass("m_banner_hide");
                $('#features_holder_404').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl30:_ctl0:hfBannerSpeed" id="_ctl30__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl30:_ctl0:hfCookie" id="_ctl30__ctl0_hfCookie" />
<input type="hidden" name="_ctl30:_ctl0:hfCookieID" id="_ctl30__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_404" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl31__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl31__ctl0_hfCookie').val();
            var CookieID = $('#_ctl31__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_515').removeClass("m_banner_hide");
                    $('#features_holder_515').addClass("m_banner_show");
                }
            }
            else {
                $('#features_515').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_515').removeClass("m_banner_hide");
                $('#features_holder_515').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl31:_ctl0:hfBannerSpeed" id="_ctl31__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl31:_ctl0:hfCookie" id="_ctl31__ctl0_hfCookie" />
<input type="hidden" name="_ctl31:_ctl0:hfCookieID" id="_ctl31__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_515" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl32__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl32__ctl0_hfCookie').val();
            var CookieID = $('#_ctl32__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_605').removeClass("m_banner_hide");
                    $('#features_holder_605').addClass("m_banner_show");
                }
            }
            else {
                $('#features_605').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_605').removeClass("m_banner_hide");
                $('#features_holder_605').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl32:_ctl0:hfBannerSpeed" id="_ctl32__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl32:_ctl0:hfCookie" id="_ctl32__ctl0_hfCookie" />
<input type="hidden" name="_ctl32:_ctl0:hfCookieID" id="_ctl32__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_605" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl33__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl33__ctl0_hfCookie').val();
            var CookieID = $('#_ctl33__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_483').removeClass("m_banner_hide");
                    $('#features_holder_483').addClass("m_banner_show");
                }
            }
            else {
                $('#features_483').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_483').removeClass("m_banner_hide");
                $('#features_holder_483').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl33:_ctl0:hfBannerSpeed" id="_ctl33__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl33:_ctl0:hfCookie" id="_ctl33__ctl0_hfCookie" />
<input type="hidden" name="_ctl33:_ctl0:hfCookieID" id="_ctl33__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_483" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<br />

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl35__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl35__ctl0_hfCookie').val();
            var CookieID = $('#_ctl35__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_45').removeClass("m_banner_hide");
                    $('#features_holder_45').addClass("m_banner_show");
                }
            }
            else {
                $('#features_45').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_45').removeClass("m_banner_hide");
                $('#features_holder_45').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl35:_ctl0:hfBannerSpeed" id="_ctl35__ctl0_hfBannerSpeed" value="30000" />
<input type="hidden" name="_ctl35:_ctl0:hfCookie" id="_ctl35__ctl0_hfCookie" />
<input type="hidden" name="_ctl35:_ctl0:hfCookieID" id="_ctl35__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_45" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=289&dfl=yes"><img src="http://real.adman.gr/banner?webspace=289&dfl=yes&js=no" border="0" width="468" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|289/468x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->

<div class="relative_articles_container">
    <h2>
        <span  class="RealSpan">Real </span>Διεθνή
    </h2>
    <ul><li>
                                                    <img  src='Files/Articles/Photo/118_67_653316.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=653317&catID=4'>ΗΠΑ: 4 παιδιά ανάμεσα στους νεκρούς της πυρκαγιάς στη Νέα Υόρκη</a></h2>
                                                        <p>Πρόκειται για τρία κοριτσάκια και ένα αγοράκι</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_223892.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=653294&catID=4'>Η άγνωστη ιστορία της Μ. Θάτσερ με ένα... πάντα</a></h2>
                                                        <p>Τι αποκαλύπτουν έγγραφα από τα κρατικά αρχεία της Βρετανίας που δόθηκαν σήμερα στη δημοσιότητα.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_653306.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=653307&catID=4'>Τηλεφωνική επικοινωνία του Ερντογάν με τον Πάπα Φραγκίσκο – Η Ιερουσαλήμ στο επίκεντρο</a></h2>
                                                        <p>Σύμφωνα με πηγές της τουρκικής προεδρίας...</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_653280.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=653273&catID=4'>Αιματηρή επίθεση ενόπλου σε χριστιανική εκκλησία στο Κάιρο - Δέκα νεκροί (ΒΙΝΤΕΟ)</a></h2>
                                                        <p>Νέα επίθεση σε χριστιανούς της Αιγύπτου και αυτήν τη φορά μέσα στις γιορτές. Οι Αρχές εκτιμούν πως ο άνδρας σχεδίαζε να εισβάλει στον ναό και να πυροδοτήσει εκρηκτικό μηχανισμό.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_653297.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=653296&catID=4'>Bild: «Παράδεισος» πλαστών διαβατηρίων η Αθήνα - Πώς αγοράσαμε ένα (ΒΙΝΤΕΟ)</a></h2>
                                                        <p>Δημοσιογράφος της εφημερίδας υποστηρίζει ότι αγόρασε πλαστό βουλγαρικό διαβατήριο από μεσάζοντα στην Ελλάδα αντί του ποσού των 2.000 ευρώ.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_653282.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=653283&catID=4'>Τουρκία-Ρωσία: Οι δύο χώρες υπέγραψαν συμφωνία για την προμήθεια πυραύλων εδάφους-αέρος S-400 στην Τουρκία</a></h2>
                                                        <p>Η συμφωνία για τους S-400...</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li></ul>
</div>
</div>
                                    <div id="RIGHT" class="article-right">

<script type="text/javascript">
    (function($) {

        $(window).load(function() {
            $(".latest-news-article").mCustomScrollbar({
                autoHideScrollbar: true,
                theme: "dark"
            });

            $(".latest-news-article").show("fast", function() {
                var customScrollbar = $(this).find(".mCSB_scrollTools");
                customScrollbar.css({ "opacity": 0 });
                $(this).mCustomScrollbar("update");
                customScrollbar.animate({ opacity: 1 }, "slow");
            });
        });

    })(jQuery);

</script>
<div class="latest-news-article-header">
    <h2><a href="?page=category&catID=14">Ειδήσεις σε <span class="RealSpan">Real</span>Time</a></h2>
</div>
<div class="latest-news-article">

                <ul>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_653329.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 17 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653330&catID=3'>Βολές Αμβρόσιου κατά Τσίπρα - Το πανό που ανάρτησε στην εκκλησία της Φανερωμένης</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_126391.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=77'>Παραπολιτικά</a> | <span class='date'>πριν από 43 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653327&catID=77'>Ο Βαρουφάκης λέει «αντίο» στο 2017 με τους οικονομολόγους που «έκλεψαν τα Χριστούγεννα»</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_653322.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=8'>Life</a> | <span class='date'>πριν από 1 ώρα και 9 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653323&catID=8'>Η Μισέλ Ομπάμα έφαγε σουβλάκι και ξετρελάθηκε - Το γράμμα που έστειλε σε ελληνικό εστιατόριο - (ΦΩΤΟΓΡΑΦΙΕΣ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_95849.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=6'>Sports</a> | <span class='date'>πριν από 1 ώρα και 17 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=648269&catID=6'>Μελέτη για τη σχέση ποδοσφαίρου και άνοιας!</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_653319.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=6'>Sports</a> | <span class='date'>πριν από 1 ώρα και 29 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653321&catID=6'>«Η ΑΕΚ επέστρεψε και έπαιξε μπάλα στο σπίτι της» (ΦΩΤΟΓΡΑΦΙΑ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_653316.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 1 ώρα και 40 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653317&catID=4'>ΗΠΑ: 4 παιδιά ανάμεσα στους νεκρούς της πυρκαγιάς στη Νέα Υόρκη</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_223892.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 1 ώρα και 57 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653294&catID=4'>Η άγνωστη ιστορία της Μ. Θάτσερ με ένα... πάντα</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_550542.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=2'>Money</a> | <span class='date'>πριν από 1 ώρα και 57 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653315&catID=2'>Παπαδημητρίου: Καθαρή έξοδος, δεν έχουμε το πρόβλημα που νομίζει ο Στουρνάρας</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_653313.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 2 ώρες και 1 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=653314&catID=3'>Νέες πληροφορίες για το ατύχημα στο χιονοδρομικό κέντρο της Βασιλίτσας</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_652959.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=22'>Τεχνολογία </a> | <span class='date'>πριν από 2 ώρες και 27 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=652958&catID=22'>Όταν τα ελληνικά μυαλά μεγαλουργούν - Δείτε το ρομπότ που στολίζει χριστουγεννιάτικο δέντρο(ΒΙΝΤΕΟ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
                </ul>
</div>

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl7__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl7__ctl0_hfCookie').val();
            var CookieID = $('#_ctl7__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_359').removeClass("m_banner_hide");
                    $('#features_holder_359').addClass("m_banner_show");
                }
            }
            else {
                $('#features_359').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_359').removeClass("m_banner_hide");
                $('#features_holder_359').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl7:_ctl0:hfBannerSpeed" id="_ctl7__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl7:_ctl0:hfCookie" id="_ctl7__ctl0_hfCookie" />
<input type="hidden" name="_ctl7:_ctl0:hfCookieID" id="_ctl7__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_359" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=55&dfl=yes"><img src="http://real.adman.gr/banner?webspace=55&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|55/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl8__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl8__ctl0_hfCookie').val();
            var CookieID = $('#_ctl8__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_345').removeClass("m_banner_hide");
                    $('#features_holder_345').addClass("m_banner_show");
                }
            }
            else {
                $('#features_345').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_345').removeClass("m_banner_hide");
                $('#features_holder_345').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl8:_ctl0:hfBannerSpeed" id="_ctl8__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl8:_ctl0:hfCookie" id="_ctl8__ctl0_hfCookie" />
<input type="hidden" name="_ctl8:_ctl0:hfCookieID" id="_ctl8__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_345" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=56&dfl=yes"><img src="http://real.adman.gr/banner?webspace=56&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|56/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl9__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl9__ctl0_hfCookie').val();
            var CookieID = $('#_ctl9__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_789').removeClass("m_banner_hide");
                    $('#features_holder_789').addClass("m_banner_show");
                }
            }
            else {
                $('#features_789').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_789').removeClass("m_banner_hide");
                $('#features_holder_789').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl9:_ctl0:hfBannerSpeed" id="_ctl9__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl9:_ctl0:hfCookie" id="_ctl9__ctl0_hfCookie" />
<input type="hidden" name="_ctl9:_ctl0:hfCookieID" id="_ctl9__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_789" class="m_banner_hide">
    <script data-ws="322" data-h="real.adman.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl10__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl10__ctl0_hfCookie').val();
            var CookieID = $('#_ctl10__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_572').removeClass("m_banner_hide");
                    $('#features_holder_572').addClass("m_banner_show");
                }
            }
            else {
                $('#features_572').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_572').removeClass("m_banner_hide");
                $('#features_holder_572').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl10:_ctl0:hfBannerSpeed" id="_ctl10__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl10:_ctl0:hfCookie" id="_ctl10__ctl0_hfCookie" />
<input type="hidden" name="_ctl10:_ctl0:hfCookieID" id="_ctl10__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_572" class="m_banner_hide">
    <script data-server="ADMAN|http://adman.gr/">(function() { var ws=57, p='', s='300x250', kw='',asIframe=false, h='real.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl11__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl11__ctl0_hfCookie').val();
            var CookieID = $('#_ctl11__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_329').removeClass("m_banner_hide");
                    $('#features_holder_329').addClass("m_banner_show");
                }
            }
            else {
                $('#features_329').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_329').removeClass("m_banner_hide");
                $('#features_holder_329').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl11:_ctl0:hfBannerSpeed" id="_ctl11__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl11:_ctl0:hfCookie" id="_ctl11__ctl0_hfCookie" />
<input type="hidden" name="_ctl11:_ctl0:hfCookieID" id="_ctl11__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_329" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl12__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl12__ctl0_hfCookie').val();
            var CookieID = $('#_ctl12__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_555').removeClass("m_banner_hide");
                    $('#features_holder_555').addClass("m_banner_show");
                }
            }
            else {
                $('#features_555').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_555').removeClass("m_banner_hide");
                $('#features_holder_555').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl12:_ctl0:hfBannerSpeed" id="_ctl12__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl12:_ctl0:hfCookie" id="_ctl12__ctl0_hfCookie" />
<input type="hidden" name="_ctl12:_ctl0:hfCookieID" id="_ctl12__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_555" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl13__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl13__ctl0_hfCookie').val();
            var CookieID = $('#_ctl13__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_543').removeClass("m_banner_hide");
                    $('#features_holder_543').addClass("m_banner_show");
                }
            }
            else {
                $('#features_543').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_543').removeClass("m_banner_hide");
                $('#features_holder_543').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl13:_ctl0:hfBannerSpeed" id="_ctl13__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl13:_ctl0:hfCookie" id="_ctl13__ctl0_hfCookie" />
<input type="hidden" name="_ctl13:_ctl0:hfCookieID" id="_ctl13__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_543" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl14__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl14__ctl0_hfCookie').val();
            var CookieID = $('#_ctl14__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_360').removeClass("m_banner_hide");
                    $('#features_holder_360').addClass("m_banner_show");
                }
            }
            else {
                $('#features_360').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_360').removeClass("m_banner_hide");
                $('#features_holder_360').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl14:_ctl0:hfBannerSpeed" id="_ctl14__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl14:_ctl0:hfCookie" id="_ctl14__ctl0_hfCookie" />
<input type="hidden" name="_ctl14:_ctl0:hfCookieID" id="_ctl14__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_360" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl15__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl15__ctl0_hfCookie').val();
            var CookieID = $('#_ctl15__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_473').removeClass("m_banner_hide");
                    $('#features_holder_473').addClass("m_banner_show");
                }
            }
            else {
                $('#features_473').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_473').removeClass("m_banner_hide");
                $('#features_holder_473').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl15:_ctl0:hfBannerSpeed" id="_ctl15__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl15:_ctl0:hfCookie" id="_ctl15__ctl0_hfCookie" />
<input type="hidden" name="_ctl15:_ctl0:hfCookieID" id="_ctl15__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_473" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl16__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl16__ctl0_hfCookie').val();
            var CookieID = $('#_ctl16__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_556').removeClass("m_banner_hide");
                    $('#features_holder_556').addClass("m_banner_show");
                }
            }
            else {
                $('#features_556').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_556').removeClass("m_banner_hide");
                $('#features_holder_556').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl16:_ctl0:hfBannerSpeed" id="_ctl16__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl16:_ctl0:hfCookie" id="_ctl16__ctl0_hfCookie" />
<input type="hidden" name="_ctl16:_ctl0:hfCookieID" id="_ctl16__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_556" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl17__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl17__ctl0_hfCookie').val();
            var CookieID = $('#_ctl17__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_598').removeClass("m_banner_hide");
                    $('#features_holder_598').addClass("m_banner_show");
                }
            }
            else {
                $('#features_598').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_598').removeClass("m_banner_hide");
                $('#features_holder_598').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl17:_ctl0:hfBannerSpeed" id="_ctl17__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl17:_ctl0:hfCookie" id="_ctl17__ctl0_hfCookie" />
<input type="hidden" name="_ctl17:_ctl0:hfCookieID" id="_ctl17__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_598" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl18__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl18__ctl0_hfCookie').val();
            var CookieID = $('#_ctl18__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_421').removeClass("m_banner_hide");
                    $('#features_holder_421').addClass("m_banner_show");
                }
            }
            else {
                $('#features_421').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_421').removeClass("m_banner_hide");
                $('#features_holder_421').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl18:_ctl0:hfBannerSpeed" id="_ctl18__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl18:_ctl0:hfCookie" id="_ctl18__ctl0_hfCookie" />
<input type="hidden" name="_ctl18:_ctl0:hfCookieID" id="_ctl18__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_421" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl19__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl19__ctl0_hfCookie').val();
            var CookieID = $('#_ctl19__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_357').removeClass("m_banner_hide");
                    $('#features_holder_357').addClass("m_banner_show");
                }
            }
            else {
                $('#features_357').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_357').removeClass("m_banner_hide");
                $('#features_holder_357').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl19:_ctl0:hfBannerSpeed" id="_ctl19__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl19:_ctl0:hfCookie" id="_ctl19__ctl0_hfCookie" />
<input type="hidden" name="_ctl19:_ctl0:hfCookieID" id="_ctl19__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_357" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl20__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl20__ctl0_hfCookie').val();
            var CookieID = $('#_ctl20__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_854').removeClass("m_banner_hide");
                    $('#features_holder_854').addClass("m_banner_show");
                }
            }
            else {
                $('#features_854').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_854').removeClass("m_banner_hide");
                $('#features_holder_854').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl20:_ctl0:hfBannerSpeed" id="_ctl20__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl20:_ctl0:hfCookie" id="_ctl20__ctl0_hfCookie" />
<input type="hidden" name="_ctl20:_ctl0:hfCookieID" id="_ctl20__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_854" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl21__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl21__ctl0_hfCookie').val();
            var CookieID = $('#_ctl21__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_777').removeClass("m_banner_hide");
                    $('#features_holder_777').addClass("m_banner_show");
                }
            }
            else {
                $('#features_777').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_777').removeClass("m_banner_hide");
                $('#features_holder_777').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl21:_ctl0:hfBannerSpeed" id="_ctl21__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl21:_ctl0:hfCookie" id="_ctl21__ctl0_hfCookie" />
<input type="hidden" name="_ctl21:_ctl0:hfCookieID" id="_ctl21__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_777" class="m_banner_hide">
    <script data-ws="393" data-h="real.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl22__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl22__ctl0_hfCookie').val();
            var CookieID = $('#_ctl22__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_349').removeClass("m_banner_hide");
                    $('#features_holder_349').addClass("m_banner_show");
                }
            }
            else {
                $('#features_349').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_349').removeClass("m_banner_hide");
                $('#features_holder_349').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl22:_ctl0:hfBannerSpeed" id="_ctl22__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl22:_ctl0:hfCookie" id="_ctl22__ctl0_hfCookie" />
<input type="hidden" name="_ctl22:_ctl0:hfCookieID" id="_ctl22__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_349" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl23__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl23__ctl0_hfCookie').val();
            var CookieID = $('#_ctl23__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_358').removeClass("m_banner_hide");
                    $('#features_holder_358').addClass("m_banner_show");
                }
            }
            else {
                $('#features_358').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_358').removeClass("m_banner_hide");
                $('#features_holder_358').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl23:_ctl0:hfBannerSpeed" id="_ctl23__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl23:_ctl0:hfCookie" id="_ctl23__ctl0_hfCookie" />
<input type="hidden" name="_ctl23:_ctl0:hfCookieID" id="_ctl23__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_358" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl24__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl24__ctl0_hfCookie').val();
            var CookieID = $('#_ctl24__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_169').removeClass("m_banner_hide");
                    $('#features_holder_169').addClass("m_banner_show");
                }
            }
            else {
                $('#features_169').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_169').removeClass("m_banner_hide");
                $('#features_holder_169').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl24:_ctl0:hfBannerSpeed" id="_ctl24__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl24:_ctl0:hfCookie" id="_ctl24__ctl0_hfCookie" />
<input type="hidden" name="_ctl24:_ctl0:hfCookieID" id="_ctl24__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_169" class="m_banner_hide">
    <script data-ws="389" data-h="real.adman.gr" data-s="300x250"  src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl25__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl25__ctl0_hfCookie').val();
            var CookieID = $('#_ctl25__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_233').removeClass("m_banner_hide");
                    $('#features_holder_233').addClass("m_banner_show");
                }
            }
            else {
                $('#features_233').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_233').removeClass("m_banner_hide");
                $('#features_holder_233').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl25:_ctl0:hfBannerSpeed" id="_ctl25__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl25:_ctl0:hfCookie" id="_ctl25__ctl0_hfCookie" />
<input type="hidden" name="_ctl25:_ctl0:hfCookieID" id="_ctl25__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_233" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=285&dfl=yes"><img src="http://real.adman.gr/banner?webspace=285&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|285/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl26__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl26__ctl0_hfCookie').val();
            var CookieID = $('#_ctl26__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_845').removeClass("m_banner_hide");
                    $('#features_holder_845').addClass("m_banner_show");
                }
            }
            else {
                $('#features_845').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_845').removeClass("m_banner_hide");
                $('#features_holder_845').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl26:_ctl0:hfBannerSpeed" id="_ctl26__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl26:_ctl0:hfCookie" id="_ctl26__ctl0_hfCookie" />
<input type="hidden" name="_ctl26:_ctl0:hfCookieID" id="_ctl26__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_845" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                </div>
                            </div>
                        </section>
                                          
				    </td>
			    </tr>
		    </table>
	    
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DEE84927" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWbwKEs62QAwKOrNCSDwLHteN0AuXg3pYMApvgi5ICAoTUi5YHArnRg5QCAsasxy8C7Ze5/gIC1fborgYC4sH92AYCkvmLlAsCjt7WjQIC+8WUcwKo4N+oBQLMr+uICgKooOaJDQKW7o4TAsausSkChvfE9AQC/JuUqwMC4fLAjgICpbr07goCz+/SnggC9bncxgwC3KOOngcC4MLW3QEC3bHhsw8CirKi0AUCnr61RwKQl5mJAgLFkI/QBQLH67k+AvufoZwCAuy+jdAFAsDjoz4Cnu2LqQMCjZH6mgQCt/H/rAYCyuev0AMCnZG+tA4Cx/HLSgL9suOdBQKtkcL2DgLX8ceIAQLn0qveAQKVmqbJBwK/+vPeCQKG2d/aAwLdkc60DgKH8ttKAvGk0PkBAuaWkdAFAoq5nUMClJaZxwECwfGW0AUCw+u5RALf5rHzAQK4qZzQBQKMoI1CAuywpYoDAoPzgpwEAq3TiK4GAoit2bcEApPzxrUOAr3T1EsCw/b8/gQCo/PK9w4CzdPQiQEC9Ze1xwICi/yuygcCtdz83wkCwZjV/AYCw/PS+w8C7dPYjQICtJSJvAQC0/PWtQ4C/dOkSwKfou2CBQLj89r3DgKN1KCJAQLUgaHLAgL+9P7ZAwKo1YzwBQKxoonxBgLb/eLrAwKF3qj9BQKTkN0/Auv9psYGApXe9NsIAr/KorsDAo6QqZ0EArjw7rIGAuvGtuIEAp6Q7bYOAsjwukgClrS6oQUCrpDx+A4C2PC2jgECidSy0AoClpnVqgcCwPmivAkC+LvSjgcCzpD5/A8C+PD+kgICp7jmxQQC3pD9tg4CiPGKSQKC3uqEBQLukIH5DgKY8YaPAYDXGUVtVlew8EPXdyxdVspdNxg8" /></form>
		<script type="text/javascript" src="http://projectagora.s3.amazonaws.com/assets/gr/tw_agora_real.min.js"></script>
    </body>
</html>
