
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<title>Real.gr - Κοινωνία - Νεκρός 57χρονος έπειτα από πυρκαγιά σε μονοκατοικία στον Αλιμο </title>		
		<meta name="CODE_LANGUAGE" content="C#" />
		<meta name="vs_defaultClientScript" content="JavaScript" />
		<meta name='DESCRIPTION' content='Ειδήσεις από την Ελλάδα και τον Κόσμο, άμεση ενημέρωση για όλες τις εξελίξεις, Διασκέδαση – Ψυχαγωγία και Αθλητισμός ' />
        <meta name='KEYWORDS' content='ΕΛΛΑΔΑ, ΧΑΤΖΗΝΙΚΟΛΑΟΥ, ΚΟΣΜΟΣ, ΟΙΚΟΝΟΜΙΑ,  ΕΠΙΣΤΗΜΗ, ΤΕΧΝΟΛΟΓΙΑ, ΨΥΧΑΓΩΓΙΑ, ΤΟΥΡΙΣΜΟΣ, ΑΘΛΗΤΙΣΜΟΣ, ΑΥΤΟΚΙΝΗΤΟ, ΘΑΛΑΣΣΑ, ΥΓΕΙΑ, ΠΑΙΔΙ, ΓΥΝΑΙΚΑ, ΠΕΡΙΟΔΙΚΑ, REALPRESS, REALFM, ESCAPE, TASTE' />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta property="og:image" content="http://www.real.gr:80/Files/Articles/Photo/550_334_649076.jpg" />
        <meta property="og:url" content="http://www.real.gr/DefaultArthro.aspx?page=arthro&id=661523&catID=3" />
        <meta property="og:title" content="Νεκρός 57χρονος έπειτα από πυρκαγιά σε μονοκατοικία στον Αλιμο " />
        <meta property="og:description" content="Ο&nbsp;άτυχος άνδρας&nbsp;που έφερε εγκαύματα, διακομίστηκε αμέσως με ασθενοφόρο του ΕΚΑΒ σε νοσοκομείο, όπου οι γιατροί διαπίστωσαν τον θάνατό του.<br />" />
        <meta property="fb:app_id" content="944598762226513" />

		<base href="http://www.real.gr:80/" />
				
		<link rel="stylesheet" href="styles/styles.css" type="text/css" />
		<!--[if lte IE 8]>  
		    <link rel="stylesheet" href="styles/ie8.css" type="text/css" />
        <![endif]--> 
		<link rel="stylesheet" href="styles/jquery.lightbox-0.5.css" type="text/css" />
		<link rel="stylesheet" href="styles/DatePicker/jquery.ui.all.css" type="text/css" />
		<link rel="stylesheet" href="styles/jquery.colorbox.css" type="text/css" />
		
		    <script type="text/javascript" src="js/real.js"></script>
		
		<script type="text/javascript" src="js/jquery.js"></script>
		<script type="text/javascript" src="js/jquery.tools.min.js"></script>
		<script type="text/javascript" src="js/jquery.pngFix.js"></script>
		<script type="text/javascript" src="js/Silverlight.js"></script> 
		<script type="text/javascript" src="js/jcarousellite_1.0.1.js"></script> 
		<script type="text/javascript" src="js/jquery.colorbox.js"></script> 
		<script type="text/javascript" src="js/facebox.js"></script>
		<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
		<script type="text/javascript" src="js/jquery.cookie.js"></script> 
		<script type="text/javascript" src="js/jquery.jshowoff.min.js"></script>
		<script type="text/javascript" src="js/dynamicCountdown.js"></script>
		 <script type="text/javascript" src="js/DatePicker/jquery.ui.core.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker-el.js"></script>
        <script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
        <script type="text/javascript" src="js/response.js"></script>
        
        <!--[if IE]>
          <script src="js/html5.js"></script>
        <![endif]-->
        <!--[if lt IE 7]>
            <script defer type="text/javascript" src="js/pngfix.js"></script>
        <![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18417873-1', 'auto');
  ga('send', 'pageview');
</script>

		<script type="text/javascript">
		    $(document).ready(function() {
		        //AddHit('2.18.65.100', 'page=arthro&id=661523&catID=3');
		    });
		</script>
		
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
            GS_googleAddAdSenseService("ca-pub-9170045421997827");
            GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>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</script>
        <script type='text/javascript'>
            GA_googleFetchAds();
        </script>
	</head>
	
    
<!-- iBox Portal Builder 2,6 - Copyright 2006-2013 Athens Technology Center (http://www.atc.gr) -->

<body id="defBody" style="background:  url('http://www.real.gr:80/Files/Skins/185_636534277462_CSR_skin_generic1.jpg') no-repeat fixed top center;">
		
<!-- begin js pacontainer - real -->
<script src="https://pacontainer.s3.amazonaws.com/gr/real.js" type="text/javascript"></script>
<!-- end tag -->
	    <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("48748","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
		<form name="Form1" method="post" action="DefaultArthro.aspx?page=arthro&amp;id=661523&amp;catID=3" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<!-- start -->

                        <script type='text/javascript'>
                            function FixHiddenCount(containerID, clickURL, position, width, height) {
                                $('#defBody').append("<div id=skinDivForCount><img src='http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=23941962&PluID=0&ord=[timestamp]&rtu=-1'></img><img src='https://real.adman.gr/banner?webspace=235&auto=1&rnd=[timestamp]'></img></div>");
                                leftArea = $('#skinDivForCount').css({'visibility' : 'hidden'}).css('display', 'none');
                            }

                            $(document).ready(function() {
                                //alert('Before FixHiddenCount');
                                FixHiddenCount('#defBody', 'http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=23941962&PluID=0&ord=[timestamp]&rtu=-1', 'fixed', '140', '200');                                
                            });
                        </script>
                        
                        <script type='text/javascript'>
                            function FixSkinTarget(containerID, clickURL, position, width, height) {
                                //alert('Into FixSkinTarget');
                                container = $(containerID);
                                coords = container.offset();
                                position = (position == undefined) ? 'absolute' : position;
                                width = (width == undefined) ? 140 : 140;
                                height = (height == undefined) ? 1200 : 1200;
                                
                                $('#defBody').append('<div id=skinDiv></div>');
                                $('#defBody').append('<div id=skinDiv2></div>');
                                
                                var mainheight = $(containerID).height();
                                var mainwidth = ($(window).width() - 982) / 2
                                
                                leftArea = $('#skinDiv').css({
                                    'position': position,
                                    'left': 0,
                                    'top': 0,
                                    'width': mainwidth + 'px',
                                    'cursor': 'pointer',
                                    'height': mainheight + 'px'
                                });
                                $(leftArea).click(function() {
                                    window.open(clickURL);
                                });
                                
                                var left = '0';

                                rightArea = $('#skinDiv2').css({
                                    'position': position,
                                    'left': parseInt(mainwidth) + 982,
                                    'top': 0,
                                    'width': mainwidth + 'px',
                                    'cursor': 'pointer',
                                    'height': mainheight + 'px'
                                });
                                $(rightArea).click(function() {
                                    window.open(clickURL);
                                });
                                
                            }
                            $(document).ready(function() {
                                //alert('Before FixSkinTarget');
                                if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)) || (navigator.userAgent.match(/iPad/i))) {
                                    $('#defBody').css('background-image', '');
                                }
                                else{
                                    FixSkinTarget('#defBody', 'http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=23941962&PluID=0&ord=[timestamp]', 'fixed', '140', '1200');
                                }
                            });
                            
                        </script>
                        <link rel='stylesheet' type='text/css' href='http://www.real.gr:80/styles/jquery.mCustomScrollbar.css' />
<script type='text/javascript' src='http://www.real.gr:80/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.real.gr:80/BaseHeader.aspx'></script>
        
		    <table width="100%" cellpadding="0" cellspacing="0">
			    <tr>
			        
				    <td width="100%" valign="top" align="center">   
				        <header>
                            <div id="TOP" class="top-area">

<script type="text/javascript">
    $(document).ready(function() {
        $("#weather").hover(function() {
            $("#weather-container").show();
        }, function() {
            $("#weather-container").hide();
        });

        $("#settings-btn a").click(function() {
            $("#weather-details").animate({ left: "-270px" });
            $("#weather-settings").animate({ left: "0px" });
            return false;
        });

        $("#weather-close a").click(function() {
            $("#weather-details").animate({ left: "0px" });
            $("#weather-settings").animate({ left: "270px" });
            return false;
        });

        $("#real-mic").hover(function() {
            $("#real-mic-container").show();
        }, function() {
            $("#real-mic-container").hide();
        });

        $("#_ctl0__ctl0_ddAreas").change(function() {
            $("#settings-btn a").unbind("click");
            $.ajax({
                type: "GET",
                url: "helper.ashx",
                data: "function=GetWeather&area=" + encodeURI($(this).val()) + "&iscust=False&pid=198",
                dataType: "html",
                success: function(html) {
                    if (html != '') {
                        $("#weather-details").html(html.split('|')[0]);
                        $("#weather-top").html(html.split('|')[1]);
                        $("#settings-btn a").bind("click", function() {
                            $("#weather-details").animate({ left: "-270px" });
                            $("#weather-settings").animate({ left: "0px" });
                            return false;
                        });
                        $("#weather-details").animate({ left: "0px" });
                        $("#weather-settings").animate({ left: "270px" });
                    }
                }
            });
        });
    });
</script>

<div class="upper-menu">
    <div class="upper-menu-container">
        <div id="logo">
            <a href="?page=home"><img src="Files/Real3Skin/realgr_logo.png" alt="Real News" /></a>
        </div>
        <div id="real-mic">
            <a href="#" onclick="return false;"><img src="Files/Real3Skin/realfm_big.png" alt="Real FM"  /></a>
            <div id="real-mic-container">
                <table cellpadding="0" cellspacing="0" width="100%" border="0">
                    <tr>
                        <td colspan="2" style="background-color:#dfe2e7; color:#002146; height:14px; padding-left:7px" align="left">
                            <a href="http://live24.gr/radio/realfm.jsp" class="realfm_link" target="_blank"><img src="img/realnews2/RealFM/akouste_live.gif" alt="" border="0" /></a></td>
                     </tr>
                     <tr style="background-color:#022662">
                        <td style="padding-left:7px;padding-top:4px;">
                            <a href="?page=radioathens&amp;catID=50"><img src="Files/Real3Skin/realfm_pop.png" alt="realfm" border="0" /></a>
                        </td>
                        <td style="white-space:nowrap;padding-right:10px" align="right">
                            <font color="white" style="font-family:Tahoma;">Στο μικρόφωνο:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Λιάνα Κανέλλη</b></font><br />
                            <font color="white" style="font-family:Tahoma;">Αμέσως μετά:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Κ.Λαβίθης - Ανεμολόγιο</b></font>
                        </td>
                    </tr>
                </table>
                <table width="100%" cellspacing="0" cellpadding="0" border="0" align="center">
                    <tbody>
                        <tr style="background-color: #dfe2e7">
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catID=50" style="color: #002146; font-size: 10px">ΑΡΧΕΙΟ ΕΚΠΟΜΠΩΝ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catid=87" style="color: #002146; font-size: 10px">ΕΛΛΗΝΟΦΡΕΝΕΙΑ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radiothes" style="color: #002146; font-size: 10px">REALFM107.1 ΘΕΣΣΑΛΟΝΙΚΗ</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div id="search-social">
            <iframe width="100%" scrolling="no" height="50" frameborder="0" style="overflow: hidden;margin:0px;" marginwidth="0" allowtransparency="allowtransparency" src="TopHeaderExternal.aspx" marginheight="0"></iframe>
        </div>
		
        <div id="weather">
            <div id="weather-top"><img src='img/header_icons/icon_weather_big2.png' width='40' height='30' border='0'  alt='' /><br />Αθήνα, 8 - 18 °C</div>
            <div id="weather-container">
                <div id="weather-details">
                    
            <div>
                <div class='weather-headline'>Αθήνα - 7:54 μμ</span></div>
                <div class='weather-buttons' id='settings-btn'><a href='' title='Ρυθμίσεις'><img src='Files/Real3Skin/weather-settings.png' alt='' /></a></div>
                    <div class='clearDIVs'></div>
                </div>
                <div id='temperature'>
                    <img src='img/header_icons/icon_weather_big2.png'  width='80' height='60'  alt=''/>
                    <span>8 - 18 °C</span>
                </div>
                <div id='weather-data'>
                    Κατεύθυνση ανέμου: Β<br />
                    Ελάχιστη ένταση ανέμου: 2<br />
                    Μέγιστη ένταση ανέμου: 3
                </div>
                </div>
                <div id="weather-settings">
                    <div>
                        <div class="weather-headline">Ρυθμίσεις</div>
                        <div class="weather-buttons" id="weather-close"><a href=""><img src="Files/Real3Skin/weather-close.png" title="Κλείσιμο" alt="" /></a></div>
                            <div class="clearDIVs"></div>
                    </div>
                    <div id="set-city">
                        Εισάγετε πόλη ή περιοχή:<br />
                        <select name="_ctl0:_ctl0:ddAreas" id="_ctl0__ctl0_ddAreas" size="5" style="width:160px;margin-top:10px;">
	<option value="Πάρος">
Πάρος</option>
	<option value="ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ">
ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ</option>
	<option value="ΝΟΤΙΑ ΕΛΛΑΔΑ">
ΝΟΤΙΑ ΕΛΛΑΔΑ</option>
	<option value="Αλεξανδρούπολη">
Αλεξανδρούπολη</option>
	<option value="Κέρκυρα">
Κέρκυρα</option>
	<option value="Αθήνα">
Αθήνα</option>
	<option value="Ιωάννινα">
Ιωάννινα</option>
	<option value="Μυτιλήνη">
Μυτιλήνη</option>
	<option value="Ναύπλιο">
Ναύπλιο</option>
	<option value="Καβάλα">
Καβάλα</option>
	<option value="Μύκονος">
Μύκονος</option>
	<option value="Καλαμάτα">
Καλαμάτα</option>
	<option value="ΕΛΛΑΔΑ">
ΕΛΛΑΔΑ</option>
	<option value="Πάτρα">
Πάτρα</option>
	<option value="Ορεστιάδα">
Ορεστιάδα</option>
	<option value="Καστοριά">
Καστοριά</option>
	<option value="Αρτα">
Αρτα</option>
	<option value="Βόλος">
Βόλος</option>
	<option value="Ηράκλειο">
Ηράκλειο</option>
	<option value="Λάρισα">
Λάρισα</option>
	<option value="Ρέθυμνο">
Ρέθυμνο</option>
	<option value="ΒΟΡΕΙΑ ΕΛΛΑΔΑ">ΒΟΡΕΙΑ ΕΛΛΑΔΑ</option>
	<option value="Χανιά">
Χανιά</option>
	<option value="Θεσσαλονίκη">
Θεσσαλονίκη</option>
	<option value="Δράμα">
Δράμα</option>
	<option value="
Ρόδος">
Ρόδος</option>

</select>
                    </div>
                </div>
                <div id="weatherLink"><a href="?page=weather"><img src="Files/Real3Skin/r-w-arrow.png" alt="" />Σελίδα Καιρού</a></div>
            </div>
        </div>
            <div class="clearDIVs"></div>
    </div>
</div>


	
    
    




<script type="text/javascript">
    $(document).ready(function() {

        $("nav ul li a").hover(function() {
            bgcolor = $(this).parent().css("backgroundColor");
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: bgcolor, borderLeftColor: bgcolor, borderRightColor: bgcolor });
            }
        }, function() {
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: "#022662", borderLeftColor: "#013080", borderRightColor: "#011942" });
            }
        });
    });
    </script>



<div class="menu">
    <div class="menu-container">
        <nav>
            <ul><li  style='background-color:#08088A'><a  href='?page=category&amp;catID=1'>ΠΟΛΙΤΙΚΗ</a></li><li  style='background-color:#418CFC'><a  href='?page=category&amp;catID=2'>MONEY</a></li><li  style='background-color:#CD0000'><a  href='?page=category&amp;catID=3'>ΚΟΙΝΩΝΙΑ</a></li><li  style='background-color:#929292'><a  href='?page=category&amp;catID=4'>ΔΙΕΘΝΗ</a></li><li  style='background-color:#18b9bf'><a  href='?page=category&amp;catID=6'>SPORTS</a></li><li  style='background-color:#FE8D03'><a  href='?page=category&amp;catID=8'>&nbsp;&nbsp;LIFE&nbsp;&nbsp;</a></li><li  style='background-color:#FEC303'><a  href='?page=category&amp;catID=7'>MEDIA</a></li><li  style='background-color:#00FFFF'><a  href='?page=category&amp;catID=23'>ΑΥΤΟΚΙΝΗΤΟ</a></li><li  style='background-color:#009900'><a  href='?page=category&amp;catID=5'>PLANET</a></li><li  style='background-color:#70039B'><a  href='?page=category&amp;catID=22'>ΤΕΧΝΟΛΟΓΙΑ</a></li><li  style='background-color:#38a8d8'><a  href='?page=category&amp;catID=19'>ΥΓΕΙΑ</a></li><li  style='background-color:#ff0080'><a  href='?page=category&amp;catID=68'>ΓΥΝΑΙΚΑ</a></li></ul>
        </nav>
        <div id="real-live">
            <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img src="Files/Real3Skin/live.png" alt=""  /></a>            
        </div>      
            <div class="clearDIVs"></div>
    </div>
</div>
<div style="background-color:white;width:100%;height:3px;position:absolute;top:120px;"></div>
</div>
                        </header>
                        <section>
                            <div class="article-back-layer">
                                <div class="article-back-layer-left" style='background-color:#CD0000'></div>
                                <div class="article-back-layer-middle"></div>
                                <div class="article-back-layer-right"></div>
                                    <div class="clearDIVs"></div>
                            </div>
                            <div class="article-wrapper">
                                <div class="article-main-container">
                                    <div id="TOP_CENTER" class="article-top-center">

<!-- Enable -->
<div id="Main" style="width:auto">
    
</div>


<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl3__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl3__ctl0_hfCookie').val();
            var CookieID = $('#_ctl3__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_839').removeClass("m_banner_hide");
                    $('#features_holder_839').addClass("m_banner_show");
                }
            }
            else {
                $('#features_839').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_839').removeClass("m_banner_hide");
                $('#features_holder_839').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl3:_ctl0:hfBannerSpeed" id="_ctl3__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl3:_ctl0:hfCookie" id="_ctl3__ctl0_hfCookie" />
<input type="hidden" name="_ctl3:_ctl0:hfCookieID" id="_ctl3__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_839" class="m_banner_hide">
    <script data-ws="375" data-h="real.adman.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl4__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl4__ctl0_hfCookie').val();
            var CookieID = $('#_ctl4__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_554').removeClass("m_banner_hide");
                    $('#features_holder_554').addClass("m_banner_show");
                }
            }
            else {
                $('#features_554').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_554').removeClass("m_banner_hide");
                $('#features_holder_554').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl4:_ctl0:hfBannerSpeed" id="_ctl4__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl4:_ctl0:hfCookie" id="_ctl4__ctl0_hfCookie" />
<input type="hidden" name="_ctl4:_ctl0:hfCookieID" id="_ctl4__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_554" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=210&dfl=yes"><img src="http://real.adman.gr/banner?webspace=210&dfl=yes&js=no" border="0" width="950" height="200" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|210/950x200"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl5__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl5__ctl0_hfCookie').val();
            var CookieID = $('#_ctl5__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_330').removeClass("m_banner_hide");
                    $('#features_holder_330').addClass("m_banner_show");
                }
            }
            else {
                $('#features_330').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_330').removeClass("m_banner_hide");
                $('#features_holder_330').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl5:_ctl0:hfBannerSpeed" id="_ctl5__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl5:_ctl0:hfCookie" id="_ctl5__ctl0_hfCookie" />
<input type="hidden" name="_ctl5:_ctl0:hfCookieID" id="_ctl5__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_330" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=48&dfl=yes"><img src="http://real.adman.gr/banner?webspace=48&dfl=yes&js=no" border="0" width="728" height="90" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|48/728x90"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                    <div id="MIDDLE" class="article-middle">
<script type="text/javascript">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</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6bdc0e6ec9da5e"></script>

<div id="_ctl27__ctl0_divArticlePrev" class="article-prev">
    <a href='DefaultArthro.aspx?page=arthro&id=661512&catID=3'></a>    
</div>
<div id="_ctl27__ctl0_divArticleNext" class="article-next">    
    <a href='DefaultArthro.aspx?page=arthro&id=661532&catID=3'></a>
</div>

<div class="article-close">    
    <a href="?page=category&catID=3"></a>
</div>

<article class="article-detail">
    <h1>Νεκρός 57χρονος έπειτα από πυρκαγιά σε μονοκατοικία στον Αλιμο </h1>
    <img src="Files/Real3Skin/article_title_line.png" style="padding-bottom:5px;" />
    <div class="real_article_2ndline">
        <div class="article-date">9/2/2018 6:32:26 πμ | <span>Κοινωνία</span></div>
        <div id="_ctl27__ctl0_ArticleSocialTop" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=661523' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=661523%26catID=3'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d661523%26catID%3d3&t=%ce%9d%ce%b5%ce%ba%cf%81%cf%8c%cf%82+57%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82+%ce%ad%cf%80%ce%b5%ce%b9%cf%84%ce%b1+%ce%b1%cf%80%cf%8c+%cf%80%cf%85%cf%81%ce%ba%ce%b1%ce%b3%ce%b9%ce%ac+%cf%83%ce%b5+%ce%bc%ce%bf%ce%bd%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1+%cf%83%cf%84%ce%bf%ce%bd+%ce%91%ce%bb%ce%b9%ce%bc%ce%bf+' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
            <div class="clearDIVs"></div>
    </div>
    <div class="article-photo-wrapper">
        <div id="_ctl27__ctl0_ArticlePhoto" class="article-photo-container">
                        <div class='article-photo'>
                            <a class='photo-closed' href='#' title='Μεγέθυνση φωτογραφίας'>
                                <img src='http://www.real.gr:80/Files/Articles/Photo/550_334_649076.jpg' alt='' />
                                
                                <div class='expand-arrow'></div>
                            </a>
                        </div><div class='article-banner'><!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=291&dfl=yes"><img src="http://real.adman.gr/banner?webspace=291&dfl=yes&js=no" border="0" width="234" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|291/234x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code --></div></div>
        <p id="_ctl27__ctl0_Article"><div class='article_pure_text'>&nbsp;Ένας 57χρονος εντοπίστηκε νεκρός από πυροσβέστες, έπειτα από πυρκαγιά που εκδηλώθηκε τα ξημερώματα στην μονοκατοικία όπου διέμενε στον Άλιμο.<br />
<br />
Σύμφωνα με την Πυροσβεστική, η πυρκαγιά εκδηλώθηκε, από άγνωστη μέχρι στιγμής αιτία στις 03:15 στο σαλόνι του σπιτιού, που βρίσκεται στην οδό Φιλελλήνων. Οι πυροσβέστες που έσπευσαν στο σημείο βρήκαν τον άτυχο άνδρα χωρίς τις αισθήσεις του. Ο 57χρονος, που έφερε εγκαύματα, διακομίστηκε αμέσως με ασθενοφόρο του ΕΚΑΒ σε νοσοκομείο, όπου οι γιατροί διαπίστωσαν τον θάνατό του.<br />
<br />
Στο σημείο επιχείρησαν 8 πυροσβέστες με 2 οχήματα.<br />
<br />
Προανάκριση για το περιστατικό διενεργεί το Ανακριτικό Τμήμα της Πυροσβεστικής.<br />
<br />
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="el">Χωρίς τις αισθήσεις του <a href="https://twitter.com/hashtag/%CE%B5%CE%BD%CF%84%CE%BF%CF%80%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5?src=hash&amp;ref_src=twsrc%5Etfw">#εντοπίστηκε</a> άτομο και παρελήφθη από το ΕΚΑΒ, κατά την διάρκεια κατάσβεσης πυρκαγιάς σε μονοκατοικία, επί της οδού Φιλελλήνων στο δήμο Αλίμου Αττικής.</p>
&mdash; Πυροσβεστικό Σώμα (@pyrosvestiki) <a href="https://twitter.com/pyrosvestiki/status/961780096276353024?ref_src=twsrc%5Etfw">February 9, 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<strong>ΠΗΓΗ: ΑΠΕ-ΜΠΕ</strong><br /></div></p>
    </div>
    <div id="_ctl27__ctl0_ArticleSocialBottom" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=661523' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=661523%26catID=3'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d661523%26catID%3d3&t=%ce%9d%ce%b5%ce%ba%cf%81%cf%8c%cf%82+57%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82+%ce%ad%cf%80%ce%b5%ce%b9%cf%84%ce%b1+%ce%b1%cf%80%cf%8c+%cf%80%cf%85%cf%81%ce%ba%ce%b1%ce%b3%ce%b9%ce%ac+%cf%83%ce%b5+%ce%bc%ce%bf%ce%bd%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1+%cf%83%cf%84%ce%bf%ce%bd+%ce%91%ce%bb%ce%b9%ce%bc%ce%bf+' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
    <div id="_ctl27__ctl0_ArticleSocial" class="article-social">   
                <ul>
                    <li><a href='?page=arthroprint&id=661523' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=661523%26catID=3'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d661523%26catID%3d3&t=%ce%9d%ce%b5%ce%ba%cf%81%cf%8c%cf%82+57%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82+%ce%ad%cf%80%ce%b5%ce%b9%cf%84%ce%b1+%ce%b1%cf%80%cf%8c+%cf%80%cf%85%cf%81%ce%ba%ce%b1%ce%b3%ce%b9%ce%ac+%cf%83%ce%b5+%ce%bc%ce%bf%ce%bd%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1+%cf%83%cf%84%ce%bf%ce%bd+%ce%91%ce%bb%ce%b9%ce%bc%ce%bf+' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
        <div class="clearDIVs"></div>
</article>

    <br />
	<table border="0" cellpadding="0" cellspacing="0" Background="#353534">
	    <tr style="height:8px;">
            <td colspan="3"></td>
        </tr>
		<tr>
		    <td colspan="3" id="mediaPlayerControlHost">
                
	              
		    </td>
		</tr>
		<tr style="height:8px;">
            <td colspan="3" id="downloadLinkVideoPreview"></td>
        </tr>        
	</table>
<script type="text/javascript">
    $(function() {
        $(".anyClass").jCarouselLite({
            btnNext: ".next",
            btnPrev: ".prev",
            circular: false
        });
    });
</script>
<script type="text/javascript">
  $(function() {
      $('a.lightbox2').lightBox();
  });
  
  function postHitPhotoStory(queryString) {
	        $.ajax({ type: "POST",
	            data: "{'clientIP':'','queryString':''}",
	            url: "pageViews/PhotoStory.aspx?path=" + queryString,
	            contentType: "application/json; charset=utf-8"
	        });
	    }
  
  function reloadRelevantMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        if ("" != "")
        $("#defaultVideoLink").show();
      }   
  }); }
  
  function reloadDefaultMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        $("#defaultVideoLink").hide();
      }   
  }); }
  
  $(document).ready(function() {
    $("#defaultVideoLink").hide();
});
   
</script>

<br />



<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl30__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl30__ctl0_hfCookie').val();
            var CookieID = $('#_ctl30__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_404').removeClass("m_banner_hide");
                    $('#features_holder_404').addClass("m_banner_show");
                }
            }
            else {
                $('#features_404').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_404').removeClass("m_banner_hide");
                $('#features_holder_404').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl30:_ctl0:hfBannerSpeed" id="_ctl30__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl30:_ctl0:hfCookie" id="_ctl30__ctl0_hfCookie" />
<input type="hidden" name="_ctl30:_ctl0:hfCookieID" id="_ctl30__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_404" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl31__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl31__ctl0_hfCookie').val();
            var CookieID = $('#_ctl31__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_515').removeClass("m_banner_hide");
                    $('#features_holder_515').addClass("m_banner_show");
                }
            }
            else {
                $('#features_515').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_515').removeClass("m_banner_hide");
                $('#features_holder_515').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl31:_ctl0:hfBannerSpeed" id="_ctl31__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl31:_ctl0:hfCookie" id="_ctl31__ctl0_hfCookie" />
<input type="hidden" name="_ctl31:_ctl0:hfCookieID" id="_ctl31__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_515" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=196&dfl=yes"><img src="http://real.adman.gr/banner?webspace=196&dfl=yes&js=no" border="0" width="300" height="100" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|196/300x100"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl32__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl32__ctl0_hfCookie').val();
            var CookieID = $('#_ctl32__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_605').removeClass("m_banner_hide");
                    $('#features_holder_605').addClass("m_banner_show");
                }
            }
            else {
                $('#features_605').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_605').removeClass("m_banner_hide");
                $('#features_holder_605').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl32:_ctl0:hfBannerSpeed" id="_ctl32__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl32:_ctl0:hfCookie" id="_ctl32__ctl0_hfCookie" />
<input type="hidden" name="_ctl32:_ctl0:hfCookieID" id="_ctl32__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_605" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl33__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl33__ctl0_hfCookie').val();
            var CookieID = $('#_ctl33__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_483').removeClass("m_banner_hide");
                    $('#features_holder_483').addClass("m_banner_show");
                }
            }
            else {
                $('#features_483').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_483').removeClass("m_banner_hide");
                $('#features_holder_483').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl33:_ctl0:hfBannerSpeed" id="_ctl33__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl33:_ctl0:hfCookie" id="_ctl33__ctl0_hfCookie" />
<input type="hidden" name="_ctl33:_ctl0:hfCookieID" id="_ctl33__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_483" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<br />

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl35__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl35__ctl0_hfCookie').val();
            var CookieID = $('#_ctl35__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_45').removeClass("m_banner_hide");
                    $('#features_holder_45').addClass("m_banner_show");
                }
            }
            else {
                $('#features_45').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_45').removeClass("m_banner_hide");
                $('#features_holder_45').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl35:_ctl0:hfBannerSpeed" id="_ctl35__ctl0_hfBannerSpeed" value="30000" />
<input type="hidden" name="_ctl35:_ctl0:hfCookie" id="_ctl35__ctl0_hfCookie" />
<input type="hidden" name="_ctl35:_ctl0:hfCookieID" id="_ctl35__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_45" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=289&dfl=yes"><img src="http://real.adman.gr/banner?webspace=289&dfl=yes&js=no" border="0" width="468" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|289/468x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->

<div class="relative_articles_container">
    <h2>
        <span  class="RealSpan">Real </span>Κοινωνία
    </h2>
    <ul><li>
                                                    <img  src='Files/Articles/Photo/118_67_651817.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=661464&catID=3'>Υπεγράφη η απόφαση για το πρόγραμμα «Εξοικονόμηση Κατ’ Οίκον ΙΙ»</a></h2>
                                                        <p>Υπεγράφη από τον υπουργό Περιβάλλοντος και Ενέργειας, Γιώργο Σταθάκη η Κοινή Υπουργική Απόφαση προκήρυξης του προγράμματος &laquo;Εξοικονόμηση Κατ' Οίκον ΙΙ&raquo;.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_653917.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=661699&catID=3'>Η υπόθεση των Τούρκων αξιωματικών για το ζήτημα του ασύλου θα δικαστεί στο ΣτΕ</a></h2>
                                                        <p>Η αρμόδια τριμελής επιτροπή του Συμβουλίου της Επικρατείας αποφάνθηκε ότι πρέπει να δικαστεί στο Ανώτατο Ακυρωτικό Δικαστήριο.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_661696.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=661695&catID=3'>Χαλκιδική: Τροχαίο 200 μέτρα μακριά από το Νοσοκομείο Πολυγύρου - Δεν υπήρχε ασθενοφόρο να μεταφέρει τραυματία (ΦΩΤΟ)</a></h2>
                                                        <p>Αυτοκίνητο &laquo;εισέβαλε&raquo; σε σούπερ μάρκετ στον Πολύγυρο Χαλκιδικής, με αποτέλεσμα να τραυματιστεί μία γυναίκα.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_339503.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=661690&catID=3'>Θρίλερ με το βρέφος που είχε βρεθεί στο φλεγόμενο διαμέρισμα στην πλ. Αττικής – Το άρπαξε η μητέρα του από το Παίδων και το πήγε πίσω στο διαμέρισμα</a></h2>
                                                        <p>Βρέθηκε&nbsp;το μεσημέρι&nbsp;το βρέφος που είχε αρπάξει η μητέρα του τη Δευτέρα από την Εντατική του νοσοκομείου &laquo;Παίδων&raquo;. Η μητέρα το είχε πάει στο καμμένο διαμέρισμα μαζί με τα άλλα δυο παιδιά της.<br /></p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_364419.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=661680&catID=3'>Ακυρώθηκε το συλλαλητήριο για τη Μακεδονία στην Πάτρα – Τι αναφέρει ο διοργανωτής του </a></h2>
                                                        <p>Την ακύρωση του συλλαλητηρίου για τη Μακεδονία που προγραμματιζόταν να διεξαχθεί στις 25 Φεβρουαρίου στην Πάτρα ανακοίνωσε με ανάρτησή του στο Facebook ο διοργανωτής του, Άγγελος Αποστολόπουλος.<br />
<br />
<br /></p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_641942.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=661676&catID=3'>Η μητέρα που είχε εγκαταλείψει το μωρό της στο φλεγόμενο διαμέρισμα το άρπαξε μέσα από την εντατική!</a></h2>
                                                        <p>Καταιγιστικές είναι οι εξελίξεις στην υπόθεση με το 14 μηνών βρέφος, το οποίο διασώθηκε από φλεγόμενο διαμέρισμα στην πλατεία Αττικής από πυροσβέστες.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li></ul>
</div>
</div>
                                    <div id="RIGHT" class="article-right">

<script type="text/javascript">
    (function($) {

        $(window).load(function() {
            $(".latest-news-article").mCustomScrollbar({
                autoHideScrollbar: true,
                theme: "dark"
            });

            $(".latest-news-article").show("fast", function() {
                var customScrollbar = $(this).find(".mCSB_scrollTools");
                customScrollbar.css({ "opacity": 0 });
                $(this).mCustomScrollbar("update");
                customScrollbar.animate({ opacity: 1 }, "slow");
            });
        });

    })(jQuery);

</script>
<div class="latest-news-article-header">
    <h2><a href="?page=category&catID=14">Ειδήσεις σε <span class="RealSpan">Real</span>Time</a></h2>
</div>
<div class="latest-news-article">

                <ul>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_646662.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 21 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661717&catID=4'>Ελβετία: Συμμορία λήστεψε θωρακισμένο όχημα μεταφοράς χρημάτων αφού κράτησε όμηρο την κόρη του φρουρού στη Λιόν της Γαλλίας</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_651817.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 24 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661464&catID=3'>Υπεγράφη η απόφαση για το πρόγραμμα «Εξοικονόμηση Κατ’ Οίκον ΙΙ»</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_655110.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 32 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661716&catID=1'>Μητσοτάκης: «Χάσαμε τρία χρόνια, οι συνέπειες για την οικονομία είναι πολύ ακριβές»</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_661714.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=7'>Media</a> | <span class='date'>πριν από 33 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661711&catID=7'>Δημήτρης Παπαδημητρίου - Συμφωνικά Ζωγραφικά Soundtracks</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_289863.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 38 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661713&catID=1'>Χουντής: Οι έρευνες δείχνουν ότι το χρέος είναι μη βιώσιμο – Μοσκοβισί: Ενδέχεται να απαιτείται η εφαρμογή πρόσθετων μέτρων</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_561419.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 52 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661712&catID=4'>ΗΠΑ: Ο ΥΠΕΞ Τίλερσον προβλέπει «δύσκολες συνομιλίες» με την Τουρκία για τη βόρεια Συρία</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_644628.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 13 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661708&catID=1'>Τσίπρας: Θα αυξήσουμε μισθούς σε συνεννόηση με τους δανειστές - Προτεραιότητα οι θέσεις εργασίας</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_576000.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 1 ώρα και 23 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661707&catID=4'>Ισπανία: Ο φερόμενος βιασμός 9χρονου από συμμαθητές του προκαλεί σοκ σε χωριό στο νότο της χώρας</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_434406.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 31 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661706&catID=1'>Tο αιχμηρό tweet του Ανδρέα Λοβέρδου για την υπόθεση της Novartis: «Κυβέρνηση με σήμα την κουκούλα» </a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_108479.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 41 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=661705&catID=1'>ΚΚΕ: Πρόκληση η καταδίκη του δημοσιογράφου Ανδρέα Παπαδόπουλου για συκοφαντική δυσφήμιση της ναζιστικής, εγκληματικής ΧΑ </a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
                </ul>
</div>

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl7__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl7__ctl0_hfCookie').val();
            var CookieID = $('#_ctl7__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_359').removeClass("m_banner_hide");
                    $('#features_holder_359').addClass("m_banner_show");
                }
            }
            else {
                $('#features_359').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_359').removeClass("m_banner_hide");
                $('#features_holder_359').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl7:_ctl0:hfBannerSpeed" id="_ctl7__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl7:_ctl0:hfCookie" id="_ctl7__ctl0_hfCookie" />
<input type="hidden" name="_ctl7:_ctl0:hfCookieID" id="_ctl7__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_359" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=43&dfl=yes"><img src="http://real.adman.gr/banner?webspace=43&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|43/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl8__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl8__ctl0_hfCookie').val();
            var CookieID = $('#_ctl8__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_345').removeClass("m_banner_hide");
                    $('#features_holder_345').addClass("m_banner_show");
                }
            }
            else {
                $('#features_345').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_345').removeClass("m_banner_hide");
                $('#features_holder_345').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl8:_ctl0:hfBannerSpeed" id="_ctl8__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl8:_ctl0:hfCookie" id="_ctl8__ctl0_hfCookie" />
<input type="hidden" name="_ctl8:_ctl0:hfCookieID" id="_ctl8__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_345" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=29&dfl=yes"><img src="http://real.adman.gr/banner?webspace=29&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|29/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl9__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl9__ctl0_hfCookie').val();
            var CookieID = $('#_ctl9__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_789').removeClass("m_banner_hide");
                    $('#features_holder_789').addClass("m_banner_show");
                }
            }
            else {
                $('#features_789').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_789').removeClass("m_banner_hide");
                $('#features_holder_789').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl9:_ctl0:hfBannerSpeed" id="_ctl9__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl9:_ctl0:hfCookie" id="_ctl9__ctl0_hfCookie" />
<input type="hidden" name="_ctl9:_ctl0:hfCookieID" id="_ctl9__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_789" class="m_banner_hide">
    <script data-ws="325" data-h="real.adman.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl10__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl10__ctl0_hfCookie').val();
            var CookieID = $('#_ctl10__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_572').removeClass("m_banner_hide");
                    $('#features_holder_572').addClass("m_banner_show");
                }
            }
            else {
                $('#features_572').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_572').removeClass("m_banner_hide");
                $('#features_holder_572').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl10:_ctl0:hfBannerSpeed" id="_ctl10__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl10:_ctl0:hfCookie" id="_ctl10__ctl0_hfCookie" />
<input type="hidden" name="_ctl10:_ctl0:hfCookieID" id="_ctl10__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_572" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=44&dfl=yes"><img src="http://real.adman.gr/banner?webspace=44&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|44/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl11__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl11__ctl0_hfCookie').val();
            var CookieID = $('#_ctl11__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_329').removeClass("m_banner_hide");
                    $('#features_holder_329').addClass("m_banner_show");
                }
            }
            else {
                $('#features_329').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_329').removeClass("m_banner_hide");
                $('#features_holder_329').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl11:_ctl0:hfBannerSpeed" id="_ctl11__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl11:_ctl0:hfCookie" id="_ctl11__ctl0_hfCookie" />
<input type="hidden" name="_ctl11:_ctl0:hfCookieID" id="_ctl11__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_329" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=45&dfl=yes"><img src="http://real.adman.gr/banner?webspace=45&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|45/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl12__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl12__ctl0_hfCookie').val();
            var CookieID = $('#_ctl12__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_555').removeClass("m_banner_hide");
                    $('#features_holder_555').addClass("m_banner_show");
                }
            }
            else {
                $('#features_555').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_555').removeClass("m_banner_hide");
                $('#features_holder_555').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl12:_ctl0:hfBannerSpeed" id="_ctl12__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl12:_ctl0:hfCookie" id="_ctl12__ctl0_hfCookie" />
<input type="hidden" name="_ctl12:_ctl0:hfCookieID" id="_ctl12__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_555" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl13__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl13__ctl0_hfCookie').val();
            var CookieID = $('#_ctl13__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_543').removeClass("m_banner_hide");
                    $('#features_holder_543').addClass("m_banner_show");
                }
            }
            else {
                $('#features_543').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_543').removeClass("m_banner_hide");
                $('#features_holder_543').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl13:_ctl0:hfBannerSpeed" id="_ctl13__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl13:_ctl0:hfCookie" id="_ctl13__ctl0_hfCookie" />
<input type="hidden" name="_ctl13:_ctl0:hfCookieID" id="_ctl13__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_543" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl14__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl14__ctl0_hfCookie').val();
            var CookieID = $('#_ctl14__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_360').removeClass("m_banner_hide");
                    $('#features_holder_360').addClass("m_banner_show");
                }
            }
            else {
                $('#features_360').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_360').removeClass("m_banner_hide");
                $('#features_holder_360').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl14:_ctl0:hfBannerSpeed" id="_ctl14__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl14:_ctl0:hfCookie" id="_ctl14__ctl0_hfCookie" />
<input type="hidden" name="_ctl14:_ctl0:hfCookieID" id="_ctl14__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_360" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl15__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl15__ctl0_hfCookie').val();
            var CookieID = $('#_ctl15__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_473').removeClass("m_banner_hide");
                    $('#features_holder_473').addClass("m_banner_show");
                }
            }
            else {
                $('#features_473').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_473').removeClass("m_banner_hide");
                $('#features_holder_473').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl15:_ctl0:hfBannerSpeed" id="_ctl15__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl15:_ctl0:hfCookie" id="_ctl15__ctl0_hfCookie" />
<input type="hidden" name="_ctl15:_ctl0:hfCookieID" id="_ctl15__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_473" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl16__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl16__ctl0_hfCookie').val();
            var CookieID = $('#_ctl16__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_556').removeClass("m_banner_hide");
                    $('#features_holder_556').addClass("m_banner_show");
                }
            }
            else {
                $('#features_556').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_556').removeClass("m_banner_hide");
                $('#features_holder_556').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl16:_ctl0:hfBannerSpeed" id="_ctl16__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl16:_ctl0:hfCookie" id="_ctl16__ctl0_hfCookie" />
<input type="hidden" name="_ctl16:_ctl0:hfCookieID" id="_ctl16__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_556" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl17__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl17__ctl0_hfCookie').val();
            var CookieID = $('#_ctl17__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_598').removeClass("m_banner_hide");
                    $('#features_holder_598').addClass("m_banner_show");
                }
            }
            else {
                $('#features_598').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_598').removeClass("m_banner_hide");
                $('#features_holder_598').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl17:_ctl0:hfBannerSpeed" id="_ctl17__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl17:_ctl0:hfCookie" id="_ctl17__ctl0_hfCookie" />
<input type="hidden" name="_ctl17:_ctl0:hfCookieID" id="_ctl17__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_598" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=224&dfl=yes"><img src="http://real.adman.gr/banner?webspace=224&dfl=yes&js=no" border="0" width="300" height="125" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|224/300x125"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl18__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl18__ctl0_hfCookie').val();
            var CookieID = $('#_ctl18__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_421').removeClass("m_banner_hide");
                    $('#features_holder_421').addClass("m_banner_show");
                }
            }
            else {
                $('#features_421').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_421').removeClass("m_banner_hide");
                $('#features_holder_421').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl18:_ctl0:hfBannerSpeed" id="_ctl18__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl18:_ctl0:hfCookie" id="_ctl18__ctl0_hfCookie" />
<input type="hidden" name="_ctl18:_ctl0:hfCookieID" id="_ctl18__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_421" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl19__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl19__ctl0_hfCookie').val();
            var CookieID = $('#_ctl19__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_357').removeClass("m_banner_hide");
                    $('#features_holder_357').addClass("m_banner_show");
                }
            }
            else {
                $('#features_357').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_357').removeClass("m_banner_hide");
                $('#features_holder_357').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl19:_ctl0:hfBannerSpeed" id="_ctl19__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl19:_ctl0:hfCookie" id="_ctl19__ctl0_hfCookie" />
<input type="hidden" name="_ctl19:_ctl0:hfCookieID" id="_ctl19__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_357" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl20__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl20__ctl0_hfCookie').val();
            var CookieID = $('#_ctl20__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_854').removeClass("m_banner_hide");
                    $('#features_holder_854').addClass("m_banner_show");
                }
            }
            else {
                $('#features_854').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_854').removeClass("m_banner_hide");
                $('#features_holder_854').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl20:_ctl0:hfBannerSpeed" id="_ctl20__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl20:_ctl0:hfCookie" id="_ctl20__ctl0_hfCookie" />
<input type="hidden" name="_ctl20:_ctl0:hfCookieID" id="_ctl20__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_854" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl21__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl21__ctl0_hfCookie').val();
            var CookieID = $('#_ctl21__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_777').removeClass("m_banner_hide");
                    $('#features_holder_777').addClass("m_banner_show");
                }
            }
            else {
                $('#features_777').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_777').removeClass("m_banner_hide");
                $('#features_holder_777').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl21:_ctl0:hfBannerSpeed" id="_ctl21__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl21:_ctl0:hfCookie" id="_ctl21__ctl0_hfCookie" />
<input type="hidden" name="_ctl21:_ctl0:hfCookieID" id="_ctl21__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_777" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl22__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl22__ctl0_hfCookie').val();
            var CookieID = $('#_ctl22__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_349').removeClass("m_banner_hide");
                    $('#features_holder_349').addClass("m_banner_show");
                }
            }
            else {
                $('#features_349').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_349').removeClass("m_banner_hide");
                $('#features_holder_349').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl22:_ctl0:hfBannerSpeed" id="_ctl22__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl22:_ctl0:hfCookie" id="_ctl22__ctl0_hfCookie" />
<input type="hidden" name="_ctl22:_ctl0:hfCookieID" id="_ctl22__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_349" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl23__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl23__ctl0_hfCookie').val();
            var CookieID = $('#_ctl23__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_358').removeClass("m_banner_hide");
                    $('#features_holder_358').addClass("m_banner_show");
                }
            }
            else {
                $('#features_358').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_358').removeClass("m_banner_hide");
                $('#features_holder_358').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl23:_ctl0:hfBannerSpeed" id="_ctl23__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl23:_ctl0:hfCookie" id="_ctl23__ctl0_hfCookie" />
<input type="hidden" name="_ctl23:_ctl0:hfCookieID" id="_ctl23__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_358" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl24__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl24__ctl0_hfCookie').val();
            var CookieID = $('#_ctl24__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_169').removeClass("m_banner_hide");
                    $('#features_holder_169').addClass("m_banner_show");
                }
            }
            else {
                $('#features_169').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_169').removeClass("m_banner_hide");
                $('#features_holder_169').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl24:_ctl0:hfBannerSpeed" id="_ctl24__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl24:_ctl0:hfCookie" id="_ctl24__ctl0_hfCookie" />
<input type="hidden" name="_ctl24:_ctl0:hfCookieID" id="_ctl24__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_169" class="m_banner_hide">
    <script data-ws="389" data-h="real.adman.gr" data-s="300x250"  src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl25__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl25__ctl0_hfCookie').val();
            var CookieID = $('#_ctl25__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_233').removeClass("m_banner_hide");
                    $('#features_holder_233').addClass("m_banner_show");
                }
            }
            else {
                $('#features_233').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_233').removeClass("m_banner_hide");
                $('#features_holder_233').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl25:_ctl0:hfBannerSpeed" id="_ctl25__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl25:_ctl0:hfCookie" id="_ctl25__ctl0_hfCookie" />
<input type="hidden" name="_ctl25:_ctl0:hfCookieID" id="_ctl25__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_233" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=285&dfl=yes"><img src="http://real.adman.gr/banner?webspace=285&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|285/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl26__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl26__ctl0_hfCookie').val();
            var CookieID = $('#_ctl26__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_845').removeClass("m_banner_hide");
                    $('#features_holder_845').addClass("m_banner_show");
                }
            }
            else {
                $('#features_845').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_845').removeClass("m_banner_hide");
                $('#features_holder_845').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl26:_ctl0:hfBannerSpeed" id="_ctl26__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl26:_ctl0:hfCookie" id="_ctl26__ctl0_hfCookie" />
<input type="hidden" name="_ctl26:_ctl0:hfCookieID" id="_ctl26__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_845" class="m_banner_hide">
    <script data-ws="381" data-h="real.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                </div>
                            </div>
                        </section>
                                          
				    </td>
			    </tr>
		    </table>
	    
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DEE84927" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWbwLdmc3QBQKOrNCSDwLHteN0AuXg3pYMApvgi5ICAoTUi5YHArnRg5QCAsasxy8C7Ze5/gIC1fborgYC4sH92AYCkvmLlAsCjt7WjQIC+8WUcwKo4N+oBQLMr+uICgKooOaJDQKW7o4TAsausSkChvfE9AQC/JuUqwMC4fLAjgICpbr07goCz+/SnggC9bncxgwC3KOOngcC4MLW3QEC3bHhsw8CirKi0AUCnr61RwKQl5mJAgLFkI/QBQLH67k+AvufoZwCAuy+jdAFAsDjoz4Cnu2LqQMCjZH6mgQCt/H/rAYCyuev0AMCnZG+tA4Cx/HLSgL9suOdBQKtkcL2DgLX8ceIAQLn0qveAQKVmqbJBwK/+vPeCQKG2d/aAwLdkc60DgKH8ttKAvGk0PkBAuaWkdAFAoq5nUMClJaZxwECwfGW0AUCw+u5RALf5rHzAQK4qZzQBQKMoI1CAuywpYoDAoPzgpwEAq3TiK4GAoit2bcEApPzxrUOAr3T1EsCw/b8/gQCo/PK9w4CzdPQiQEC9Ze1xwICi/yuygcCtdz83wkCwZjV/AYCw/PS+w8C7dPYjQICtJSJvAQC0/PWtQ4C/dOkSwKfou2CBQLj89r3DgKN1KCJAQLUgaHLAgL+9P7ZAwKo1YzwBQKxoonxBgLb/eLrAwKF3qj9BQKTkN0/Auv9psYGApXe9NsIAr/KorsDAo6QqZ0EArjw7rIGAuvGtuIEAp6Q7bYOAsjwukgClrS6oQUCrpDx+A4C2PC2jgECidSy0AoClpnVqgcCwPmivAkC+LvSjgcCzpD5/A8C+PD+kgICp7jmxQQC3pD9tg4CiPGKSQKC3uqEBQLukIH5DgKY8YaPAXzkRIc8efTQya3xWd8nZLgqQKEk" /></form>
		<script type="text/javascript" src="http://projectagora.s3.amazonaws.com/assets/gr/tw_agora_real.min.js"></script>
    </body>
</html>
