
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<title>Real.gr - Money - Στο 1,25% το επιτόκιο για το 12μηνο έντοκο γραμμάτιο – Υπερκαλύφθηκε κατά 3,18 φορές</title>		
		<meta name="CODE_LANGUAGE" content="C#" />
		<meta name="vs_defaultClientScript" content="JavaScript" />
		<meta name='DESCRIPTION' content='Ειδήσεις από την Ελλάδα και τον Κόσμο, άμεση ενημέρωση για όλες τις εξελίξεις, Διασκέδαση – Ψυχαγωγία και Αθλητισμός ' />
        <meta name='KEYWORDS' content='ΕΛΛΑΔΑ, ΧΑΤΖΗΝΙΚΟΛΑΟΥ, ΚΟΣΜΟΣ, ΟΙΚΟΝΟΜΙΑ,  ΕΠΙΣΤΗΜΗ, ΤΕΧΝΟΛΟΓΙΑ, ΨΥΧΑΓΩΓΙΑ, ΤΟΥΡΙΣΜΟΣ, ΑΘΛΗΤΙΣΜΟΣ, ΑΥΤΟΚΙΝΗΤΟ, ΘΑΛΑΣΣΑ, ΥΓΕΙΑ, ΠΑΙΔΙ, ΓΥΝΑΙΚΑ, ΠΕΡΙΟΔΙΚΑ, REALPRESS, REALFM, ESCAPE, TASTE' />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta property="og:image" content="http://www.real.gr:80/Files/Articles/Photo/550_334_502897.jpg" />
        <meta property="og:url" content="http://www.real.gr/DefaultArthro.aspx?page=arthro&id=668370&catID=2" />
        <meta property="og:title" content="Στο 1,25% το επιτόκιο για το 12μηνο έντοκο γραμμάτιο – Υπερκαλύφθηκε κατά 3,18 φορές" />
        <meta property="og:description" content="Το Ελληνικό Δημόσιο θα αντλήσει συνολικά 1 δισ. ευρώ μαζί με τις μη ανταγωνιστικές προσφορές. Μεγάλη ζήτηση από ξένους επενδυτές." />
        <meta property="fb:app_id" content="944598762226513" />

		<base href="http://www.real.gr:80/" />
				
		<link rel="stylesheet" href="styles/styles.css" type="text/css" />
		<!--[if lte IE 8]>  
		    <link rel="stylesheet" href="styles/ie8.css" type="text/css" />
        <![endif]--> 
		<link rel="stylesheet" href="styles/jquery.lightbox-0.5.css" type="text/css" />
		<link rel="stylesheet" href="styles/DatePicker/jquery.ui.all.css" type="text/css" />
		<link rel="stylesheet" href="styles/jquery.colorbox.css" type="text/css" />
		
		    <script type="text/javascript" src="js/real.js"></script>
		
		<script type="text/javascript" src="js/jquery.js"></script>
		<script type="text/javascript" src="js/jquery.tools.min.js"></script>
		<script type="text/javascript" src="js/jquery.pngFix.js"></script>
		<script type="text/javascript" src="js/Silverlight.js"></script> 
		<script type="text/javascript" src="js/jcarousellite_1.0.1.js"></script> 
		<script type="text/javascript" src="js/jquery.colorbox.js"></script> 
		<script type="text/javascript" src="js/facebox.js"></script>
		<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
		<script type="text/javascript" src="js/jquery.cookie.js"></script> 
		<script type="text/javascript" src="js/jquery.jshowoff.min.js"></script>
		<script type="text/javascript" src="js/dynamicCountdown.js"></script>
		 <script type="text/javascript" src="js/DatePicker/jquery.ui.core.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker-el.js"></script>
        <script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
        <script type="text/javascript" src="js/response.js"></script>
        
        <!--[if IE]>
          <script src="js/html5.js"></script>
        <![endif]-->
        <!--[if lt IE 7]>
            <script defer type="text/javascript" src="js/pngfix.js"></script>
        <![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18417873-1', 'auto');
  ga('send', 'pageview');
</script>

		<script type="text/javascript">
		    $(document).ready(function() {
		        //AddHit('104.89.124.143', 'page=arthro&id=668370&catID=2');
		    });
		</script>
		
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
            GS_googleAddAdSenseService("ca-pub-9170045421997827");
            GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>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</script>
        <script type='text/javascript'>
            GA_googleFetchAds();
        </script>
	</head>
	
    
<!-- iBox Portal Builder 2,6 - Copyright 2006-2013 Athens Technology Center (http://www.atc.gr) -->

<body id="defBody">
		
<!-- begin js pacontainer - real -->
<script src="https://pacontainer.s3.amazonaws.com/gr/real.js" type="text/javascript"></script>
<!-- end tag -->
	    <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("48748","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
		<form name="Form1" method="post" action="DefaultArthro.aspx?page=arthro&amp;id=668370&amp;catID=2" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<!-- start -->
<link rel='stylesheet' type='text/css' href='http://www.real.gr:80/styles/jquery.mCustomScrollbar.css' />
<script type='text/javascript' src='http://www.real.gr:80/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.real.gr:80/BaseHeader.aspx'></script>
        
		    <table width="100%" cellpadding="0" cellspacing="0">
			    <tr>
			        
				    <td width="100%" valign="top" align="center">   
				        <header>
                            <div id="TOP" class="top-area">

<script type="text/javascript">
    $(document).ready(function() {
        $("#weather").hover(function() {
            $("#weather-container").show();
        }, function() {
            $("#weather-container").hide();
        });

        $("#settings-btn a").click(function() {
            $("#weather-details").animate({ left: "-270px" });
            $("#weather-settings").animate({ left: "0px" });
            return false;
        });

        $("#weather-close a").click(function() {
            $("#weather-details").animate({ left: "0px" });
            $("#weather-settings").animate({ left: "270px" });
            return false;
        });

        $("#real-mic").hover(function() {
            $("#real-mic-container").show();
        }, function() {
            $("#real-mic-container").hide();
        });

        $("#_ctl0__ctl0_ddAreas").change(function() {
            $("#settings-btn a").unbind("click");
            $.ajax({
                type: "GET",
                url: "helper.ashx",
                data: "function=GetWeather&area=" + encodeURI($(this).val()) + "&iscust=False&pid=198",
                dataType: "html",
                success: function(html) {
                    if (html != '') {
                        $("#weather-details").html(html.split('|')[0]);
                        $("#weather-top").html(html.split('|')[1]);
                        $("#settings-btn a").bind("click", function() {
                            $("#weather-details").animate({ left: "-270px" });
                            $("#weather-settings").animate({ left: "0px" });
                            return false;
                        });
                        $("#weather-details").animate({ left: "0px" });
                        $("#weather-settings").animate({ left: "270px" });
                    }
                }
            });
        });
    });
</script>

<div class="upper-menu">
    <div class="upper-menu-container">
        <div id="logo">
            <a href="?page=home"><img src="Files/Real3Skin/realgr_logo.png" alt="Real News" /></a>
        </div>
        <div id="real-mic">
            <a href="#" onclick="return false;"><img src="Files/Real3Skin/realfm_big.png" alt="Real FM"  /></a>
            <div id="real-mic-container">
                <table cellpadding="0" cellspacing="0" width="100%" border="0">
                    <tr>
                        <td colspan="2" style="background-color:#dfe2e7; color:#002146; height:14px; padding-left:7px" align="left">
                            <a href="http://live24.gr/radio/realfm.jsp" class="realfm_link" target="_blank"><img src="img/realnews2/RealFM/akouste_live.gif" alt="" border="0" /></a></td>
                     </tr>
                     <tr style="background-color:#022662">
                        <td style="padding-left:7px;padding-top:4px;">
                            <a href="?page=radioathens&amp;catID=50"><img src="Files/Real3Skin/realfm_pop.png" alt="realfm" border="0" /></a>
                        </td>
                        <td style="white-space:nowrap;padding-right:10px" align="right">
                            <font color="white" style="font-family:Tahoma;">Στο μικρόφωνο:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Νίκος Μπογιόπουλος</b></font><br />
                            <font color="white" style="font-family:Tahoma;">Αμέσως μετά:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Μπάμπης Παπαπαναγιώτου</b></font>
                        </td>
                    </tr>
                </table>
                <table width="100%" cellspacing="0" cellpadding="0" border="0" align="center">
                    <tbody>
                        <tr style="background-color: #dfe2e7">
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catID=50" style="color: #002146; font-size: 10px">ΑΡΧΕΙΟ ΕΚΠΟΜΠΩΝ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catid=87" style="color: #002146; font-size: 10px">ΕΛΛΗΝΟΦΡΕΝΕΙΑ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radiothes" style="color: #002146; font-size: 10px">REALFM107.1 ΘΕΣΣΑΛΟΝΙΚΗ</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div id="search-social">
            <iframe width="100%" scrolling="no" height="50" frameborder="0" style="overflow: hidden;margin:0px;" marginwidth="0" allowtransparency="allowtransparency" src="TopHeaderExternal.aspx" marginheight="0"></iframe>
        </div>
		
        <div id="weather">
            <div id="weather-top"><img src='img/header_icons/icon_weather_big1.png' width='40' height='30' border='0'  alt='' /><br />Αθήνα, 9 - 19 °C</div>
            <div id="weather-container">
                <div id="weather-details">
                    
            <div>
                <div class='weather-headline'>Αθήνα - 6:42 μμ</span></div>
                <div class='weather-buttons' id='settings-btn'><a href='' title='Ρυθμίσεις'><img src='Files/Real3Skin/weather-settings.png' alt='' /></a></div>
                    <div class='clearDIVs'></div>
                </div>
                <div id='temperature'>
                    <img src='img/header_icons/icon_weather_big1.png'  width='80' height='60'  alt=''/>
                    <span>9 - 19 °C</span>
                </div>
                <div id='weather-data'>
                    Κατεύθυνση ανέμου: ΝΔ<br />
                    Ελάχιστη ένταση ανέμου: 2<br />
                    Μέγιστη ένταση ανέμου: 3
                </div>
                </div>
                <div id="weather-settings">
                    <div>
                        <div class="weather-headline">Ρυθμίσεις</div>
                        <div class="weather-buttons" id="weather-close"><a href=""><img src="Files/Real3Skin/weather-close.png" title="Κλείσιμο" alt="" /></a></div>
                            <div class="clearDIVs"></div>
                    </div>
                    <div id="set-city">
                        Εισάγετε πόλη ή περιοχή:<br />
                        <select name="_ctl0:_ctl0:ddAreas" id="_ctl0__ctl0_ddAreas" size="5" style="width:160px;margin-top:10px;">
	<option value="Πάρος">
Πάρος</option>
	<option value="ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ">
ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ</option>
	<option value="ΝΟΤΙΑ ΕΛΛΑΔΑ">
ΝΟΤΙΑ ΕΛΛΑΔΑ</option>
	<option value="Αλεξανδρούπολη">
Αλεξανδρούπολη</option>
	<option value="Κέρκυρα">
Κέρκυρα</option>
	<option value="Αθήνα">
Αθήνα</option>
	<option value="Ιωάννινα">
Ιωάννινα</option>
	<option value="Μυτιλήνη">
Μυτιλήνη</option>
	<option value="Ναύπλιο">
Ναύπλιο</option>
	<option value="Καβάλα">
Καβάλα</option>
	<option value="Μύκονος">
Μύκονος</option>
	<option value="Καλαμάτα">
Καλαμάτα</option>
	<option value="ΕΛΛΑΔΑ">
ΕΛΛΑΔΑ</option>
	<option value="Πάτρα">
Πάτρα</option>
	<option value="Ορεστιάδα">
Ορεστιάδα</option>
	<option value="Καστοριά">
Καστοριά</option>
	<option value="Αρτα">
Αρτα</option>
	<option value="Βόλος">
Βόλος</option>
	<option value="Ηράκλειο">
Ηράκλειο</option>
	<option value="Λάρισα">
Λάρισα</option>
	<option value="Ρέθυμνο">
Ρέθυμνο</option>
	<option value="ΒΟΡΕΙΑ ΕΛΛΑΔΑ">ΒΟΡΕΙΑ ΕΛΛΑΔΑ</option>
	<option value="Χανιά">
Χανιά</option>
	<option value="Θεσσαλονίκη">
Θεσσαλονίκη</option>
	<option value="Δράμα">
Δράμα</option>
	<option value="
Ρόδος">
Ρόδος</option>

</select>
                    </div>
                </div>
                <div id="weatherLink"><a href="?page=weather"><img src="Files/Real3Skin/r-w-arrow.png" alt="" />Σελίδα Καιρού</a></div>
            </div>
        </div>
            <div class="clearDIVs"></div>
    </div>
</div>


	
    
    




<script type="text/javascript">
    $(document).ready(function() {

        $("nav ul li a").hover(function() {
            bgcolor = $(this).parent().css("backgroundColor");
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: bgcolor, borderLeftColor: bgcolor, borderRightColor: bgcolor });
            }
        }, function() {
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: "#022662", borderLeftColor: "#013080", borderRightColor: "#011942" });
            }
        });
    });
    </script>



<div class="menu">
    <div class="menu-container">
        <nav>
            <ul><li  style='background-color:#08088A'><a  href='?page=category&amp;catID=1'>ΠΟΛΙΤΙΚΗ</a></li><li  style='background-color:#418CFC'><a  href='?page=category&amp;catID=2'>MONEY</a></li><li  style='background-color:#CD0000'><a  href='?page=category&amp;catID=3'>ΚΟΙΝΩΝΙΑ</a></li><li  style='background-color:#929292'><a  href='?page=category&amp;catID=4'>ΔΙΕΘΝΗ</a></li><li  style='background-color:#18b9bf'><a  href='?page=category&amp;catID=6'>SPORTS</a></li><li  style='background-color:#FE8D03'><a  href='?page=category&amp;catID=8'>&nbsp;&nbsp;LIFE&nbsp;&nbsp;</a></li><li  style='background-color:#FEC303'><a  href='?page=category&amp;catID=7'>MEDIA</a></li><li  style='background-color:#00FFFF'><a  href='?page=category&amp;catID=23'>ΑΥΤΟΚΙΝΗΤΟ</a></li><li  style='background-color:#009900'><a  href='?page=category&amp;catID=5'>PLANET</a></li><li  style='background-color:#70039B'><a  href='?page=category&amp;catID=22'>ΤΕΧΝΟΛΟΓΙΑ</a></li><li  style='background-color:#38a8d8'><a  href='?page=category&amp;catID=19'>ΥΓΕΙΑ</a></li><li  style='background-color:#ff0080'><a  href='?page=category&amp;catID=68'>ΓΥΝΑΙΚΑ</a></li></ul>
        </nav>
        <div id="real-live">
            <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img src="Files/Real3Skin/live.png" alt=""  /></a>            
        </div>      
            <div class="clearDIVs"></div>
    </div>
</div>
<div style="background-color:white;width:100%;height:3px;position:absolute;top:120px;"></div>
</div>
                        </header>
                        <section>
                            <div class="article-back-layer">
                                <div class="article-back-layer-left" style='background-color:#418CFC'></div>
                                <div class="article-back-layer-middle"></div>
                                <div class="article-back-layer-right"></div>
                                    <div class="clearDIVs"></div>
                            </div>
                            <div class="article-wrapper">
                                <div class="article-main-container">
                                    <div id="TOP_CENTER" class="article-top-center">

<!-- Enable -->
<div id="Main" style="width:auto">
    
</div>


<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl3__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl3__ctl0_hfCookie').val();
            var CookieID = $('#_ctl3__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_839').removeClass("m_banner_hide");
                    $('#features_holder_839').addClass("m_banner_show");
                }
            }
            else {
                $('#features_839').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_839').removeClass("m_banner_hide");
                $('#features_holder_839').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl3:_ctl0:hfBannerSpeed" id="_ctl3__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl3:_ctl0:hfCookie" id="_ctl3__ctl0_hfCookie" />
<input type="hidden" name="_ctl3:_ctl0:hfCookieID" id="_ctl3__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_839" class="m_banner_hide">
    <script data-ws="374" data-h="real.adman.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl4__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl4__ctl0_hfCookie').val();
            var CookieID = $('#_ctl4__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_554').removeClass("m_banner_hide");
                    $('#features_holder_554').addClass("m_banner_show");
                }
            }
            else {
                $('#features_554').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_554').removeClass("m_banner_hide");
                $('#features_holder_554').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl4:_ctl0:hfBannerSpeed" id="_ctl4__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl4:_ctl0:hfCookie" id="_ctl4__ctl0_hfCookie" />
<input type="hidden" name="_ctl4:_ctl0:hfCookieID" id="_ctl4__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_554" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=208&dfl=yes"><img src="http://real.adman.gr/banner?webspace=208&dfl=yes&js=no" border="0" width="950" height="200" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|208/950x200"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl5__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl5__ctl0_hfCookie').val();
            var CookieID = $('#_ctl5__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_330').removeClass("m_banner_hide");
                    $('#features_holder_330').addClass("m_banner_show");
                }
            }
            else {
                $('#features_330').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_330').removeClass("m_banner_hide");
                $('#features_holder_330').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl5:_ctl0:hfBannerSpeed" id="_ctl5__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl5:_ctl0:hfCookie" id="_ctl5__ctl0_hfCookie" />
<input type="hidden" name="_ctl5:_ctl0:hfCookieID" id="_ctl5__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_330" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=39&dfl=yes"><img src="http://real.adman.gr/banner?webspace=39&dfl=yes&js=no" border="0" width="728" height="90" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|39/728x90"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                    <div id="MIDDLE" class="article-middle">
<script type="text/javascript">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</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6bdc0e6ec9da5e"></script>

<div id="_ctl27__ctl0_divArticlePrev" class="article-prev">
    <a href='DefaultArthro.aspx?page=arthro&id=668367&catID=2'></a>    
</div>
<div id="_ctl27__ctl0_divArticleNext" class="article-next">    
    <a href='DefaultArthro.aspx?page=arthro&id=668390&catID=2'></a>
</div>

<div class="article-close">    
    <a href="?page=category&catID=2"></a>
</div>

<article class="article-detail">
    <h1>Στο 1,25% το επιτόκιο για το 12μηνο έντοκο γραμμάτιο – Υπερκαλύφθηκε κατά 3,18 φορές</h1>
    <img src="Files/Real3Skin/article_title_line.png" style="padding-bottom:5px;" />
    <div class="real_article_2ndline">
        <div class="article-date">14/3/2018 1:29:00 μμ | <span>Money</span></div>
        <div id="_ctl27__ctl0_ArticleSocialTop" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=668370' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=668370%26catID=2'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d668370%26catID%3d2&t=%ce%a3%cf%84%ce%bf+1%2c25%25+%cf%84%ce%bf+%ce%b5%cf%80%ce%b9%cf%84%cf%8c%ce%ba%ce%b9%ce%bf+%ce%b3%ce%b9%ce%b1+%cf%84%ce%bf+12%ce%bc%ce%b7%ce%bd%ce%bf+%ce%ad%ce%bd%cf%84%ce%bf%ce%ba%ce%bf+%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%b9%ce%bf+%e2%80%93+%ce%a5%cf%80%ce%b5%cf%81%ce%ba%ce%b1%ce%bb%cf%8d%cf%86%ce%b8%ce%b7%ce%ba%ce%b5+%ce%ba%ce%b1%cf%84%ce%ac+3%2c18+%cf%86%ce%bf%cf%81%ce%ad%cf%82' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
            <div class="clearDIVs"></div>
    </div>
    <div class="article-photo-wrapper">
        <div id="_ctl27__ctl0_ArticlePhoto" class="article-photo-container">
                        <div class='article-photo'>
                            <a class='photo-closed' href='#' title='Μεγέθυνση φωτογραφίας'>
                                <img src='http://www.real.gr:80/Files/Articles/Photo/550_334_502897.jpg' alt='' />
                                
                                <div class='expand-arrow'></div>
                            </a>
                        </div><div class='article-banner'><!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=291&dfl=yes"><img src="http://real.adman.gr/banner?webspace=291&dfl=yes&js=no" border="0" width="234" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|291/234x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code --></div></div>
        <p id="_ctl27__ctl0_Article"><div class='article_pure_text'>Με σημαντική υπερκάλυψη κατά 3,18 φορές του αρχικού δημοπρατούμενου ποσού ολοκληρώθηκε σήμερα η δημοπρασία εντόκων γραμματίων ετήσιας διάρκειας του Ελληνικού Δημοσίου - η πρώτη ύστερα από το 2010. <br />
<br />
Η απόδοση διαμορφώθηκε στο 1,25% ενώ το ύψος των προσφορών ανήλθε σε 1,986 δισ. ευρώ. <br />
<br />
Το αρχικώς δημοπρατούμενο ποσό ήταν 625 εκατ. ευρώ. Τελικώς το υπουργείο Οικονομικών άντλησε το ποσό των 812,5 εκατ. ευρώ.<br />
<br />
ΠΗΓΗ: ΑΠΕ-ΜΠΕ<br />
<br />
<strong><a target="_blank" href="http://www.real.gr/DefaultArthro.aspx?page=arthro&amp;id=668229&amp;catID=2">Ντομπρόβσκις στο real.gr: Το πλάνο της Κομισιόν για μείωση των &laquo;κόκκινων δανείων&raquo;</a></strong></div></p>
    </div>
    <div id="_ctl27__ctl0_ArticleSocialBottom" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=668370' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=668370%26catID=2'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d668370%26catID%3d2&t=%ce%a3%cf%84%ce%bf+1%2c25%25+%cf%84%ce%bf+%ce%b5%cf%80%ce%b9%cf%84%cf%8c%ce%ba%ce%b9%ce%bf+%ce%b3%ce%b9%ce%b1+%cf%84%ce%bf+12%ce%bc%ce%b7%ce%bd%ce%bf+%ce%ad%ce%bd%cf%84%ce%bf%ce%ba%ce%bf+%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%b9%ce%bf+%e2%80%93+%ce%a5%cf%80%ce%b5%cf%81%ce%ba%ce%b1%ce%bb%cf%8d%cf%86%ce%b8%ce%b7%ce%ba%ce%b5+%ce%ba%ce%b1%cf%84%ce%ac+3%2c18+%cf%86%ce%bf%cf%81%ce%ad%cf%82' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
    <div id="_ctl27__ctl0_ArticleSocial" class="article-social">   
                <ul>
                    <li><a href='?page=arthroprint&id=668370' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=668370%26catID=2'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d668370%26catID%3d2&t=%ce%a3%cf%84%ce%bf+1%2c25%25+%cf%84%ce%bf+%ce%b5%cf%80%ce%b9%cf%84%cf%8c%ce%ba%ce%b9%ce%bf+%ce%b3%ce%b9%ce%b1+%cf%84%ce%bf+12%ce%bc%ce%b7%ce%bd%ce%bf+%ce%ad%ce%bd%cf%84%ce%bf%ce%ba%ce%bf+%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%ac%cf%84%ce%b9%ce%bf+%e2%80%93+%ce%a5%cf%80%ce%b5%cf%81%ce%ba%ce%b1%ce%bb%cf%8d%cf%86%ce%b8%ce%b7%ce%ba%ce%b5+%ce%ba%ce%b1%cf%84%ce%ac+3%2c18+%cf%86%ce%bf%cf%81%ce%ad%cf%82' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
        <div class="clearDIVs"></div>
</article>

    <br />
	<table border="0" cellpadding="0" cellspacing="0" Background="#353534">
	    <tr style="height:8px;">
            <td colspan="3"></td>
        </tr>
		<tr>
		    <td colspan="3" id="mediaPlayerControlHost">
                
	              
		    </td>
		</tr>
		<tr style="height:8px;">
            <td colspan="3" id="downloadLinkVideoPreview"></td>
        </tr>        
	</table>
<script type="text/javascript">
    $(function() {
        $(".anyClass").jCarouselLite({
            btnNext: ".next",
            btnPrev: ".prev",
            circular: false
        });
    });
</script>
<script type="text/javascript">
  $(function() {
      $('a.lightbox2').lightBox();
  });
  
  function postHitPhotoStory(queryString) {
	        $.ajax({ type: "POST",
	            data: "{'clientIP':'','queryString':''}",
	            url: "pageViews/PhotoStory.aspx?path=" + queryString,
	            contentType: "application/json; charset=utf-8"
	        });
	    }
  
  function reloadRelevantMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        if ("" != "")
        $("#defaultVideoLink").show();
      }   
  }); }
  
  function reloadDefaultMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        $("#defaultVideoLink").hide();
      }   
  }); }
  
  $(document).ready(function() {
    $("#defaultVideoLink").hide();
});
   
</script>

<br />



<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl30__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl30__ctl0_hfCookie').val();
            var CookieID = $('#_ctl30__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_404').removeClass("m_banner_hide");
                    $('#features_holder_404').addClass("m_banner_show");
                }
            }
            else {
                $('#features_404').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_404').removeClass("m_banner_hide");
                $('#features_holder_404').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl30:_ctl0:hfBannerSpeed" id="_ctl30__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl30:_ctl0:hfCookie" id="_ctl30__ctl0_hfCookie" />
<input type="hidden" name="_ctl30:_ctl0:hfCookieID" id="_ctl30__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_404" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl31__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl31__ctl0_hfCookie').val();
            var CookieID = $('#_ctl31__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_515').removeClass("m_banner_hide");
                    $('#features_holder_515').addClass("m_banner_show");
                }
            }
            else {
                $('#features_515').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_515').removeClass("m_banner_hide");
                $('#features_holder_515').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl31:_ctl0:hfBannerSpeed" id="_ctl31__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl31:_ctl0:hfCookie" id="_ctl31__ctl0_hfCookie" />
<input type="hidden" name="_ctl31:_ctl0:hfCookieID" id="_ctl31__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_515" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=194&dfl=yes"><img src="http://real.adman.gr/banner?webspace=194&dfl=yes&js=no" border="0" width="300" height="100" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|194/300x100"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl32__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl32__ctl0_hfCookie').val();
            var CookieID = $('#_ctl32__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_605').removeClass("m_banner_hide");
                    $('#features_holder_605').addClass("m_banner_show");
                }
            }
            else {
                $('#features_605').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_605').removeClass("m_banner_hide");
                $('#features_holder_605').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl32:_ctl0:hfBannerSpeed" id="_ctl32__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl32:_ctl0:hfCookie" id="_ctl32__ctl0_hfCookie" />
<input type="hidden" name="_ctl32:_ctl0:hfCookieID" id="_ctl32__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_605" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=251&dfl=yes"><img src="http://real.adman.gr/banner?webspace=251&dfl=yes&js=no" border="0" width="360" height="90" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|251/360x90"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl33__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl33__ctl0_hfCookie').val();
            var CookieID = $('#_ctl33__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_483').removeClass("m_banner_hide");
                    $('#features_holder_483').addClass("m_banner_show");
                }
            }
            else {
                $('#features_483').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_483').removeClass("m_banner_hide");
                $('#features_holder_483').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl33:_ctl0:hfBannerSpeed" id="_ctl33__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl33:_ctl0:hfCookie" id="_ctl33__ctl0_hfCookie" />
<input type="hidden" name="_ctl33:_ctl0:hfCookieID" id="_ctl33__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_483" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=195&dfl=yes"><img src="http://real.adman.gr/banner?webspace=195&dfl=yes&js=no" border="0" width="300" height="100" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|195/300x100"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<br />

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl35__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl35__ctl0_hfCookie').val();
            var CookieID = $('#_ctl35__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_45').removeClass("m_banner_hide");
                    $('#features_holder_45').addClass("m_banner_show");
                }
            }
            else {
                $('#features_45').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_45').removeClass("m_banner_hide");
                $('#features_holder_45').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl35:_ctl0:hfBannerSpeed" id="_ctl35__ctl0_hfBannerSpeed" value="30000" />
<input type="hidden" name="_ctl35:_ctl0:hfCookie" id="_ctl35__ctl0_hfCookie" />
<input type="hidden" name="_ctl35:_ctl0:hfCookieID" id="_ctl35__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_45" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=289&dfl=yes"><img src="http://real.adman.gr/banner?webspace=289&dfl=yes&js=no" border="0" width="468" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|289/468x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->

<div class="relative_articles_container">
    <h2>
        <span  class="RealSpan">Real </span>Money
    </h2>
    <ul><li>
                                                    <img  src='Files/Articles/Photo/118_67_579985.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=668390&catID=2'>Ντομπρόβσκις: Η τετραπλή στρατηγική της Κομισιόν για τη μείωση των κόκκινων δανείων στην ΕΕ </a></h2>
                                                        <p>Τι είπε ο αντιπρόεδρος της Επιτροπής σε ερώτημα του real.gr για το πώς τα μέτρα θα βοηθήσουν τη μείωση του όγκου των μη εξυπηρετούμενων, ειδικά στην Ελλάδα που έχει το υψηλότερο ποσοστό.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_637784.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=668233&catID=2'>AGT: «Ταχύτατα αναπτυσσόμενη και εκτός συνόρων»</a></h2>
                                                        <p>Η AGT είναι μια ελληνική εταιρία....</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_631749.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=668367&catID=2'>Πετρόπουλος για Μπακαλέξη: Δεν ήταν αποπομπή η λήξη της θητείας του στον ΕΦΚΑ</a></h2>
                                                        <p>Πρέπει να περάσουμε στη νέα φάση ανάπτυξης του Ενιαίου Φορέα Κοινωνικής Ασφάλισης, είπε ο υφυπουργός Εργασίας.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_233518.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=668355&catID=2'>Ν. Καραμούζης: H «καθαρή» έξοδος της Ελλάδος από την κρίση </a></h2>
                                                        <p>Αρθρο του Προέδρου της Eurobank και της Ένωσης Ελληνικών Τραπεζών, στη Wall Street Journal.<br />
<br /></p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_662997.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=668319&catID=2'>Νέα αναδρομικά από διπλό «ψαλίδι» στις συντάξεις</a></h2>
                                                        <p>Νέα παρτίδα αναδρομικών μειώσεων στις συντάξεις θα προκαλέσουν οι περικοπές στις προσωπικές διαφορές και στο οικογενειακό επίδομα!<br /></p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li></ul>
</div>
</div>
                                    <div id="RIGHT" class="article-right">

<script type="text/javascript">
    (function($) {

        $(window).load(function() {
            $(".latest-news-article").mCustomScrollbar({
                autoHideScrollbar: true,
                theme: "dark"
            });

            $(".latest-news-article").show("fast", function() {
                var customScrollbar = $(this).find(".mCSB_scrollTools");
                customScrollbar.css({ "opacity": 0 });
                $(this).mCustomScrollbar("update");
                customScrollbar.animate({ opacity: 1 }, "slow");
            });
        });

    })(jQuery);

</script>
<div class="latest-news-article-header">
    <h2><a href="?page=category&catID=14">Ειδήσεις σε <span class="RealSpan">Real</span>Time</a></h2>
</div>
<div class="latest-news-article">

                <ul>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_552920.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 41 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668421&catID=1'>ΛΑΕ: Αναίτια η επίθεση των αρχών σε βάρος συγκεντρωμένων κατά των πλειστηριασμών</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_668384.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=6'>Sports</a> | <span class='date'>πριν από 47 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668372&catID=6'>Εκπρόσωπος FIFA από Αθήνα: Το Grexit δεν είναι πλέον τόσο μακρινό – Το ελληνικό ποδόσφαιρο έχει φτάσει στον γκρεμό!</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_585786.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 49 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668385&catID=1'>Τζανακόπουλος: Είμαστε αποφασισμένοι να λάβουμε δύσκολες και σκληρές αποφάσεις για το μέλλον του ελληνικού ποδοσφαίρου</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_608257.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=5'>Planet</a> | <span class='date'>πριν από 1 ώρα και 12 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668006&catID=5'>Απομακρυσμένα χωριά γίνονται πρότυπα καλλιεργειών, για να καταπολεμήσουν την φτώχεια</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_606960.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=7'>Media</a> | <span class='date'>πριν από 1 ώρα και 17 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668415&catID=7'>Ολόκληρη η απόφαση του ΕΣΡ για το Mega - Αντίστροφη μέτρηση για το «μαύρο»</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_374596.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 1 ώρα και 17 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668416&catID=3'>Ποινική δίωξη για κακουργηματική απιστία εις βάρος του δημάρχου Ωραιοκάστρου</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_668412.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 1 ώρα και 42 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668411&catID=3'>Νεκρή εντοπίστηκε η 37χρονη που είχε εξαφανιστεί στο Ηράκλειο Κρήτης</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_291882.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 1 ώρα και 51 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668410&catID=3'>Κρατούμενοι μαστίγωσαν σωφρονιστικό υπάλληλο στις φυλακές Κορυδαλλού </a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_667478.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 1 ώρα και 59 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668407&catID=3'>Το τελευταίο αντίο στον Χρήστο Πασαλάρη (ΦΩΤΟ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_668409.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 2 ώρες και 4 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=668408&catID=3'>Αυτoί είναι οι δυο ληστές που βίαζαν επί 12 ώρες την 45χρονη στο Περιστέρι μπροστά στην μάνα της</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
                </ul>
</div>

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl7__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl7__ctl0_hfCookie').val();
            var CookieID = $('#_ctl7__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_359').removeClass("m_banner_hide");
                    $('#features_holder_359').addClass("m_banner_show");
                }
            }
            else {
                $('#features_359').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_359').removeClass("m_banner_hide");
                $('#features_holder_359').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl7:_ctl0:hfBannerSpeed" id="_ctl7__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl7:_ctl0:hfCookie" id="_ctl7__ctl0_hfCookie" />
<input type="hidden" name="_ctl7:_ctl0:hfCookieID" id="_ctl7__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_359" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=30&dfl=yes"><img src="http://real.adman.gr/banner?webspace=30&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|30/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl8__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl8__ctl0_hfCookie').val();
            var CookieID = $('#_ctl8__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_345').removeClass("m_banner_hide");
                    $('#features_holder_345').addClass("m_banner_show");
                }
            }
            else {
                $('#features_345').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_345').removeClass("m_banner_hide");
                $('#features_holder_345').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl8:_ctl0:hfBannerSpeed" id="_ctl8__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl8:_ctl0:hfCookie" id="_ctl8__ctl0_hfCookie" />
<input type="hidden" name="_ctl8:_ctl0:hfCookieID" id="_ctl8__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_345" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=31&dfl=yes"><img src="http://real.adman.gr/banner?webspace=31&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|31/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl9__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl9__ctl0_hfCookie').val();
            var CookieID = $('#_ctl9__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_789').removeClass("m_banner_hide");
                    $('#features_holder_789').addClass("m_banner_show");
                }
            }
            else {
                $('#features_789').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_789').removeClass("m_banner_hide");
                $('#features_holder_789').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl9:_ctl0:hfBannerSpeed" id="_ctl9__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl9:_ctl0:hfCookie" id="_ctl9__ctl0_hfCookie" />
<input type="hidden" name="_ctl9:_ctl0:hfCookieID" id="_ctl9__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_789" class="m_banner_hide">
    <script data-ws="321" data-h="real.adman.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl10__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl10__ctl0_hfCookie').val();
            var CookieID = $('#_ctl10__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_572').removeClass("m_banner_hide");
                    $('#features_holder_572').addClass("m_banner_show");
                }
            }
            else {
                $('#features_572').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_572').removeClass("m_banner_hide");
                $('#features_holder_572').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl10:_ctl0:hfBannerSpeed" id="_ctl10__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl10:_ctl0:hfCookie" id="_ctl10__ctl0_hfCookie" />
<input type="hidden" name="_ctl10:_ctl0:hfCookieID" id="_ctl10__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_572" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl11__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl11__ctl0_hfCookie').val();
            var CookieID = $('#_ctl11__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_329').removeClass("m_banner_hide");
                    $('#features_holder_329').addClass("m_banner_show");
                }
            }
            else {
                $('#features_329').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_329').removeClass("m_banner_hide");
                $('#features_holder_329').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl11:_ctl0:hfBannerSpeed" id="_ctl11__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl11:_ctl0:hfCookie" id="_ctl11__ctl0_hfCookie" />
<input type="hidden" name="_ctl11:_ctl0:hfCookieID" id="_ctl11__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_329" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=33&dfl=yes"><img src="http://real.adman.gr/banner?webspace=33&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|33/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl12__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl12__ctl0_hfCookie').val();
            var CookieID = $('#_ctl12__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_555').removeClass("m_banner_hide");
                    $('#features_holder_555').addClass("m_banner_show");
                }
            }
            else {
                $('#features_555').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_555').removeClass("m_banner_hide");
                $('#features_holder_555').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl12:_ctl0:hfBannerSpeed" id="_ctl12__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl12:_ctl0:hfCookie" id="_ctl12__ctl0_hfCookie" />
<input type="hidden" name="_ctl12:_ctl0:hfCookieID" id="_ctl12__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_555" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl13__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl13__ctl0_hfCookie').val();
            var CookieID = $('#_ctl13__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_543').removeClass("m_banner_hide");
                    $('#features_holder_543').addClass("m_banner_show");
                }
            }
            else {
                $('#features_543').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_543').removeClass("m_banner_hide");
                $('#features_holder_543').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl13:_ctl0:hfBannerSpeed" id="_ctl13__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl13:_ctl0:hfCookie" id="_ctl13__ctl0_hfCookie" />
<input type="hidden" name="_ctl13:_ctl0:hfCookieID" id="_ctl13__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_543" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=35&dfl=yes"><img src="http://real.adman.gr/banner?webspace=35&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|35/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl14__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl14__ctl0_hfCookie').val();
            var CookieID = $('#_ctl14__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_360').removeClass("m_banner_hide");
                    $('#features_holder_360').addClass("m_banner_show");
                }
            }
            else {
                $('#features_360').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_360').removeClass("m_banner_hide");
                $('#features_holder_360').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl14:_ctl0:hfBannerSpeed" id="_ctl14__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl14:_ctl0:hfCookie" id="_ctl14__ctl0_hfCookie" />
<input type="hidden" name="_ctl14:_ctl0:hfCookieID" id="_ctl14__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_360" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl15__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl15__ctl0_hfCookie').val();
            var CookieID = $('#_ctl15__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_473').removeClass("m_banner_hide");
                    $('#features_holder_473').addClass("m_banner_show");
                }
            }
            else {
                $('#features_473').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_473').removeClass("m_banner_hide");
                $('#features_holder_473').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl15:_ctl0:hfBannerSpeed" id="_ctl15__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl15:_ctl0:hfCookie" id="_ctl15__ctl0_hfCookie" />
<input type="hidden" name="_ctl15:_ctl0:hfCookieID" id="_ctl15__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_473" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl16__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl16__ctl0_hfCookie').val();
            var CookieID = $('#_ctl16__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_556').removeClass("m_banner_hide");
                    $('#features_holder_556').addClass("m_banner_show");
                }
            }
            else {
                $('#features_556').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_556').removeClass("m_banner_hide");
                $('#features_holder_556').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl16:_ctl0:hfBannerSpeed" id="_ctl16__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl16:_ctl0:hfCookie" id="_ctl16__ctl0_hfCookie" />
<input type="hidden" name="_ctl16:_ctl0:hfCookieID" id="_ctl16__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_556" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl17__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl17__ctl0_hfCookie').val();
            var CookieID = $('#_ctl17__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_598').removeClass("m_banner_hide");
                    $('#features_holder_598').addClass("m_banner_show");
                }
            }
            else {
                $('#features_598').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_598').removeClass("m_banner_hide");
                $('#features_holder_598').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl17:_ctl0:hfBannerSpeed" id="_ctl17__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl17:_ctl0:hfCookie" id="_ctl17__ctl0_hfCookie" />
<input type="hidden" name="_ctl17:_ctl0:hfCookieID" id="_ctl17__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_598" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl18__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl18__ctl0_hfCookie').val();
            var CookieID = $('#_ctl18__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_421').removeClass("m_banner_hide");
                    $('#features_holder_421').addClass("m_banner_show");
                }
            }
            else {
                $('#features_421').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_421').removeClass("m_banner_hide");
                $('#features_holder_421').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl18:_ctl0:hfBannerSpeed" id="_ctl18__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl18:_ctl0:hfCookie" id="_ctl18__ctl0_hfCookie" />
<input type="hidden" name="_ctl18:_ctl0:hfCookieID" id="_ctl18__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_421" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl19__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl19__ctl0_hfCookie').val();
            var CookieID = $('#_ctl19__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_357').removeClass("m_banner_hide");
                    $('#features_holder_357').addClass("m_banner_show");
                }
            }
            else {
                $('#features_357').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_357').removeClass("m_banner_hide");
                $('#features_holder_357').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl19:_ctl0:hfBannerSpeed" id="_ctl19__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl19:_ctl0:hfCookie" id="_ctl19__ctl0_hfCookie" />
<input type="hidden" name="_ctl19:_ctl0:hfCookieID" id="_ctl19__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_357" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl20__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl20__ctl0_hfCookie').val();
            var CookieID = $('#_ctl20__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_854').removeClass("m_banner_hide");
                    $('#features_holder_854').addClass("m_banner_show");
                }
            }
            else {
                $('#features_854').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_854').removeClass("m_banner_hide");
                $('#features_holder_854').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl20:_ctl0:hfBannerSpeed" id="_ctl20__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl20:_ctl0:hfCookie" id="_ctl20__ctl0_hfCookie" />
<input type="hidden" name="_ctl20:_ctl0:hfCookieID" id="_ctl20__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_854" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl21__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl21__ctl0_hfCookie').val();
            var CookieID = $('#_ctl21__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_777').removeClass("m_banner_hide");
                    $('#features_holder_777').addClass("m_banner_show");
                }
            }
            else {
                $('#features_777').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_777').removeClass("m_banner_hide");
                $('#features_holder_777').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl21:_ctl0:hfBannerSpeed" id="_ctl21__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl21:_ctl0:hfCookie" id="_ctl21__ctl0_hfCookie" />
<input type="hidden" name="_ctl21:_ctl0:hfCookieID" id="_ctl21__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_777" class="m_banner_hide">
    <script data-ws="393" data-h="real.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl22__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl22__ctl0_hfCookie').val();
            var CookieID = $('#_ctl22__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_349').removeClass("m_banner_hide");
                    $('#features_holder_349').addClass("m_banner_show");
                }
            }
            else {
                $('#features_349').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_349').removeClass("m_banner_hide");
                $('#features_holder_349').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl22:_ctl0:hfBannerSpeed" id="_ctl22__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl22:_ctl0:hfCookie" id="_ctl22__ctl0_hfCookie" />
<input type="hidden" name="_ctl22:_ctl0:hfCookieID" id="_ctl22__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_349" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl23__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl23__ctl0_hfCookie').val();
            var CookieID = $('#_ctl23__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_358').removeClass("m_banner_hide");
                    $('#features_holder_358').addClass("m_banner_show");
                }
            }
            else {
                $('#features_358').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_358').removeClass("m_banner_hide");
                $('#features_holder_358').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl23:_ctl0:hfBannerSpeed" id="_ctl23__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl23:_ctl0:hfCookie" id="_ctl23__ctl0_hfCookie" />
<input type="hidden" name="_ctl23:_ctl0:hfCookieID" id="_ctl23__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_358" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl24__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl24__ctl0_hfCookie').val();
            var CookieID = $('#_ctl24__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_169').removeClass("m_banner_hide");
                    $('#features_holder_169').addClass("m_banner_show");
                }
            }
            else {
                $('#features_169').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_169').removeClass("m_banner_hide");
                $('#features_holder_169').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl24:_ctl0:hfBannerSpeed" id="_ctl24__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl24:_ctl0:hfCookie" id="_ctl24__ctl0_hfCookie" />
<input type="hidden" name="_ctl24:_ctl0:hfCookieID" id="_ctl24__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_169" class="m_banner_hide">
    <script data-ws="389" data-h="real.adman.gr" data-s="300x250"  src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl25__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl25__ctl0_hfCookie').val();
            var CookieID = $('#_ctl25__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_233').removeClass("m_banner_hide");
                    $('#features_holder_233').addClass("m_banner_show");
                }
            }
            else {
                $('#features_233').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_233').removeClass("m_banner_hide");
                $('#features_holder_233').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl25:_ctl0:hfBannerSpeed" id="_ctl25__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl25:_ctl0:hfCookie" id="_ctl25__ctl0_hfCookie" />
<input type="hidden" name="_ctl25:_ctl0:hfCookieID" id="_ctl25__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_233" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=285&dfl=yes"><img src="http://real.adman.gr/banner?webspace=285&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|285/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl26__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl26__ctl0_hfCookie').val();
            var CookieID = $('#_ctl26__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_845').removeClass("m_banner_hide");
                    $('#features_holder_845').addClass("m_banner_show");
                }
            }
            else {
                $('#features_845').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_845').removeClass("m_banner_hide");
                $('#features_holder_845').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl26:_ctl0:hfBannerSpeed" id="_ctl26__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl26:_ctl0:hfCookie" id="_ctl26__ctl0_hfCookie" />
<input type="hidden" name="_ctl26:_ctl0:hfCookieID" id="_ctl26__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_845" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                </div>
                            </div>
                        </section>
                                          
				    </td>
			    </tr>
		    </table>
	    
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DEE84927" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWbwKu8cGIBwKOrNCSDwLHteN0AuXg3pYMApvgi5ICAoTUi5YHArnRg5QCAsasxy8C7Ze5/gIC1fborgYC4sH92AYCkvmLlAsCjt7WjQIC+8WUcwKo4N+oBQLMr+uICgKooOaJDQKW7o4TAsausSkChvfE9AQC/JuUqwMC4fLAjgICpbr07goCz+/SnggC9bncxgwC3KOOngcC4MLW3QEC3bHhsw8CirKi0AUCnr61RwKQl5mJAgLFkI/QBQLH67k+AvufoZwCAuy+jdAFAsDjoz4Cnu2LqQMCjZH6mgQCt/H/rAYCyuev0AMCnZG+tA4Cx/HLSgL9suOdBQKtkcL2DgLX8ceIAQLn0qveAQKVmqbJBwK/+vPeCQKG2d/aAwLdkc60DgKH8ttKAvGk0PkBAuaWkdAFAoq5nUMClJaZxwECwfGW0AUCw+u5RALf5rHzAQK4qZzQBQKMoI1CAuywpYoDAoPzgpwEAq3TiK4GAoit2bcEApPzxrUOAr3T1EsCw/b8/gQCo/PK9w4CzdPQiQEC9Ze1xwICi/yuygcCtdz83wkCwZjV/AYCw/PS+w8C7dPYjQICtJSJvAQC0/PWtQ4C/dOkSwKfou2CBQLj89r3DgKN1KCJAQLUgaHLAgL+9P7ZAwKo1YzwBQKxoonxBgLb/eLrAwKF3qj9BQKTkN0/Auv9psYGApXe9NsIAr/KorsDAo6QqZ0EArjw7rIGAuvGtuIEAp6Q7bYOAsjwukgClrS6oQUCrpDx+A4C2PC2jgECidSy0AoClpnVqgcCwPmivAkC+LvSjgcCzpD5/A8C+PD+kgICp7jmxQQC3pD9tg4CiPGKSQKC3uqEBQLukIH5DgKY8YaPAWrAgibY0oI4g6gKxQf3RzYjWaez" /></form>
		<script type="text/javascript" src="http://projectagora.s3.amazonaws.com/assets/gr/tw_agora_real.min.js"></script>
    </body>
</html>
