
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<title>Real.gr - Κοινωνία - Σοκ στη Ν. Σμύρνη: Βρέθηκε  νεκρό νεογνό σε ακάλυπτο πολυκατοικίας (ΒΙΝΤΕΟ)</title>		
		<meta name="CODE_LANGUAGE" content="C#" />
		<meta name="vs_defaultClientScript" content="JavaScript" />
		<meta name='DESCRIPTION' content='Ειδήσεις από την Ελλάδα και τον Κόσμο, άμεση ενημέρωση για όλες τις εξελίξεις, Διασκέδαση – Ψυχαγωγία και Αθλητισμός ' />
        <meta name='KEYWORDS' content='ΕΛΛΑΔΑ, ΧΑΤΖΗΝΙΚΟΛΑΟΥ, ΚΟΣΜΟΣ, ΟΙΚΟΝΟΜΙΑ,  ΕΠΙΣΤΗΜΗ, ΤΕΧΝΟΛΟΓΙΑ, ΨΥΧΑΓΩΓΙΑ, ΤΟΥΡΙΣΜΟΣ, ΑΘΛΗΤΙΣΜΟΣ, ΑΥΤΟΚΙΝΗΤΟ, ΘΑΛΑΣΣΑ, ΥΓΕΙΑ, ΠΑΙΔΙ, ΓΥΝΑΙΚΑ, ΠΕΡΙΟΔΙΚΑ, REALPRESS, REALFM, ESCAPE, TASTE' />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta property="og:image" content="http://www.real.gr:80/Files/Articles/Photo/550_334_675902.jpg" />
        <meta property="og:url" content="http://www.real.gr/DefaultArthro.aspx?page=arthro&id=675901&catID=3" />
        <meta property="og:title" content="Σοκ στη Ν. Σμύρνη: Βρέθηκε  νεκρό νεογνό σε ακάλυπτο πολυκατοικίας (ΒΙΝΤΕΟ)" />
        <meta property="og:description" content="Το νεκρό αγοράκι εντόπισε μια γυναίκα. Η Αστυνομία απέκλεισε την περιοχή και διεξάγει έρευνες για την διαλεύκανση της υπόθεσης." />
        <meta property="fb:app_id" content="944598762226513" />

		<base href="http://www.real.gr:80/" />
				
		<link rel="stylesheet" href="styles/styles.css" type="text/css" />
		<!--[if lte IE 8]>  
		    <link rel="stylesheet" href="styles/ie8.css" type="text/css" />
        <![endif]--> 
		<link rel="stylesheet" href="styles/jquery.lightbox-0.5.css" type="text/css" />
		<link rel="stylesheet" href="styles/DatePicker/jquery.ui.all.css" type="text/css" />
		<link rel="stylesheet" href="styles/jquery.colorbox.css" type="text/css" />
		
		    <script type="text/javascript" src="js/real.js"></script>
		
		<script type="text/javascript" src="js/jquery.js"></script>
		<script type="text/javascript" src="js/jquery.tools.min.js"></script>
		<script type="text/javascript" src="js/jquery.pngFix.js"></script>
		<script type="text/javascript" src="js/Silverlight.js"></script> 
		<script type="text/javascript" src="js/jcarousellite_1.0.1.js"></script> 
		<script type="text/javascript" src="js/jquery.colorbox.js"></script> 
		<script type="text/javascript" src="js/facebox.js"></script>
		<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
		<script type="text/javascript" src="js/jquery.cookie.js"></script> 
		<script type="text/javascript" src="js/jquery.jshowoff.min.js"></script>
		<script type="text/javascript" src="js/dynamicCountdown.js"></script>
		 <script type="text/javascript" src="js/DatePicker/jquery.ui.core.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker-el.js"></script>
        <script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
        <script type="text/javascript" src="js/response.js"></script>
        
        <!--[if IE]>
          <script src="js/html5.js"></script>
        <![endif]-->
        <!--[if lt IE 7]>
            <script defer type="text/javascript" src="js/pngfix.js"></script>
        <![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18417873-1', 'auto');
  ga('send', 'pageview');
</script>

		<script type="text/javascript">
		    $(document).ready(function() {
		        //AddHit('2.18.65.111', 'page=arthro&id=675901&catID=3');
		    });
		</script>
		
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
            GS_googleAddAdSenseService("ca-pub-9170045421997827");
            GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>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</script>
        <script type='text/javascript'>
            GA_googleFetchAds();
        </script>
	</head>
	
    
<!-- iBox Portal Builder 2,6 - Copyright 2006-2013 Athens Technology Center (http://www.atc.gr) -->

<body id="defBody">
		
<!-- begin js pacontainer - real -->
<script src="https://pacontainer.s3.amazonaws.com/gr/real.js" type="text/javascript"></script>
<!-- end tag -->
	    <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("48748","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
		<form name="Form1" method="post" action="DefaultArthro.aspx?page=arthro&amp;id=675901&amp;catID=3" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<!-- start -->
<link rel='stylesheet' type='text/css' href='http://www.real.gr:80/styles/jquery.mCustomScrollbar.css' />
<script type='text/javascript' src='http://www.real.gr:80/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.real.gr:80/BaseHeader.aspx'></script>
        
		    <table width="100%" cellpadding="0" cellspacing="0">
			    <tr>
			        
				    <td width="100%" valign="top" align="center">   
				        <header>
                            <div id="TOP" class="top-area">

<script type="text/javascript">
    $(document).ready(function() {
        $("#weather").hover(function() {
            $("#weather-container").show();
        }, function() {
            $("#weather-container").hide();
        });

        $("#settings-btn a").click(function() {
            $("#weather-details").animate({ left: "-270px" });
            $("#weather-settings").animate({ left: "0px" });
            return false;
        });

        $("#weather-close a").click(function() {
            $("#weather-details").animate({ left: "0px" });
            $("#weather-settings").animate({ left: "270px" });
            return false;
        });

        $("#real-mic").hover(function() {
            $("#real-mic-container").show();
        }, function() {
            $("#real-mic-container").hide();
        });

        $("#_ctl0__ctl0_ddAreas").change(function() {
            $("#settings-btn a").unbind("click");
            $.ajax({
                type: "GET",
                url: "helper.ashx",
                data: "function=GetWeather&area=" + encodeURI($(this).val()) + "&iscust=False&pid=198",
                dataType: "html",
                success: function(html) {
                    if (html != '') {
                        $("#weather-details").html(html.split('|')[0]);
                        $("#weather-top").html(html.split('|')[1]);
                        $("#settings-btn a").bind("click", function() {
                            $("#weather-details").animate({ left: "-270px" });
                            $("#weather-settings").animate({ left: "0px" });
                            return false;
                        });
                        $("#weather-details").animate({ left: "0px" });
                        $("#weather-settings").animate({ left: "270px" });
                    }
                }
            });
        });
    });
</script>

<div class="upper-menu">
    <div class="upper-menu-container">
        <div id="logo">
            <a href="?page=home"><img src="Files/Real3Skin/realgr_logo.png" alt="Real News" /></a>
        </div>
        <div id="real-mic">
            <a href="#" onclick="return false;"><img src="Files/Real3Skin/realfm_big.png" alt="Real FM"  /></a>
            <div id="real-mic-container">
                <table cellpadding="0" cellspacing="0" width="100%" border="0">
                    <tr>
                        <td colspan="2" style="background-color:#dfe2e7; color:#002146; height:14px; padding-left:7px" align="left">
                            <a href="http://live24.gr/radio/realfm.jsp" class="realfm_link" target="_blank"><img src="img/realnews2/RealFM/akouste_live.gif" alt="" border="0" /></a></td>
                     </tr>
                     <tr style="background-color:#022662">
                        <td style="padding-left:7px;padding-top:4px;">
                            <a href="?page=radioathens&amp;catID=50"><img src="Files/Real3Skin/realfm_pop.png" alt="realfm" border="0" /></a>
                        </td>
                        <td style="white-space:nowrap;padding-right:10px" align="right">
                            <font color="white" style="font-family:Tahoma;">Στο μικρόφωνο:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Real Sports</b></font><br />
                            <font color="white" style="font-family:Tahoma;">Αμέσως μετά:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Σαπφώ Ματσιώρη</b></font>
                        </td>
                    </tr>
                </table>
                <table width="100%" cellspacing="0" cellpadding="0" border="0" align="center">
                    <tbody>
                        <tr style="background-color: #dfe2e7">
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catID=50" style="color: #002146; font-size: 10px">ΑΡΧΕΙΟ ΕΚΠΟΜΠΩΝ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catid=87" style="color: #002146; font-size: 10px">ΕΛΛΗΝΟΦΡΕΝΕΙΑ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radiothes" style="color: #002146; font-size: 10px">REALFM107.1 ΘΕΣΣΑΛΟΝΙΚΗ</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div id="search-social">
            <iframe width="100%" scrolling="no" height="50" frameborder="0" style="overflow: hidden;margin:0px;" marginwidth="0" allowtransparency="allowtransparency" src="TopHeaderExternal.aspx" marginheight="0"></iframe>
        </div>
		
        <div id="weather">
            <div id="weather-top"><img src='img/header_icons/icon_weather_big1.png' width='40' height='30' border='0'  alt='' /><br />Αθήνα, 9 - 21 °C</div>
            <div id="weather-container">
                <div id="weather-details">
                    
            <div>
                <div class='weather-headline'>Αθήνα - 9:12 μμ</span></div>
                <div class='weather-buttons' id='settings-btn'><a href='' title='Ρυθμίσεις'><img src='Files/Real3Skin/weather-settings.png' alt='' /></a></div>
                    <div class='clearDIVs'></div>
                </div>
                <div id='temperature'>
                    <img src='img/header_icons/icon_weather_big1.png'  width='80' height='60'  alt=''/>
                    <span>9 - 21 °C</span>
                </div>
                <div id='weather-data'>
                    Κατεύθυνση ανέμου: Β<br />
                    Ελάχιστη ένταση ανέμου: 3<br />
                    Μέγιστη ένταση ανέμου: 4
                </div>
                </div>
                <div id="weather-settings">
                    <div>
                        <div class="weather-headline">Ρυθμίσεις</div>
                        <div class="weather-buttons" id="weather-close"><a href=""><img src="Files/Real3Skin/weather-close.png" title="Κλείσιμο" alt="" /></a></div>
                            <div class="clearDIVs"></div>
                    </div>
                    <div id="set-city">
                        Εισάγετε πόλη ή περιοχή:<br />
                        <select name="_ctl0:_ctl0:ddAreas" id="_ctl0__ctl0_ddAreas" size="5" style="width:160px;margin-top:10px;">
	<option value="Πάρος">
Πάρος</option>
	<option value="ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ">
ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ</option>
	<option value="ΝΟΤΙΑ ΕΛΛΑΔΑ">
ΝΟΤΙΑ ΕΛΛΑΔΑ</option>
	<option value="Αλεξανδρούπολη">
Αλεξανδρούπολη</option>
	<option value="Κέρκυρα">
Κέρκυρα</option>
	<option value="Αθήνα">
Αθήνα</option>
	<option value="Ιωάννινα">
Ιωάννινα</option>
	<option value="Μυτιλήνη">
Μυτιλήνη</option>
	<option value="Ναύπλιο">
Ναύπλιο</option>
	<option value="Καβάλα">
Καβάλα</option>
	<option value="Μύκονος">
Μύκονος</option>
	<option value="Καλαμάτα">
Καλαμάτα</option>
	<option value="ΕΛΛΑΔΑ">
ΕΛΛΑΔΑ</option>
	<option value="Πάτρα">
Πάτρα</option>
	<option value="Ορεστιάδα">
Ορεστιάδα</option>
	<option value="Καστοριά">
Καστοριά</option>
	<option value="Αρτα">
Αρτα</option>
	<option value="Βόλος">
Βόλος</option>
	<option value="Ηράκλειο">
Ηράκλειο</option>
	<option value="Λάρισα">
Λάρισα</option>
	<option value="Ρέθυμνο">
Ρέθυμνο</option>
	<option value="ΒΟΡΕΙΑ ΕΛΛΑΔΑ">ΒΟΡΕΙΑ ΕΛΛΑΔΑ</option>
	<option value="Χανιά">
Χανιά</option>
	<option value="Θεσσαλονίκη">
Θεσσαλονίκη</option>
	<option value="Δράμα">
Δράμα</option>
	<option value="
Ρόδος">
Ρόδος</option>

</select>
                    </div>
                </div>
                <div id="weatherLink"><a href="?page=weather"><img src="Files/Real3Skin/r-w-arrow.png" alt="" />Σελίδα Καιρού</a></div>
            </div>
        </div>
            <div class="clearDIVs"></div>
    </div>
</div>


	
    
    




<script type="text/javascript">
    $(document).ready(function() {

        $("nav ul li a").hover(function() {
            bgcolor = $(this).parent().css("backgroundColor");
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: bgcolor, borderLeftColor: bgcolor, borderRightColor: bgcolor });
            }
        }, function() {
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: "#022662", borderLeftColor: "#013080", borderRightColor: "#011942" });
            }
        });
    });
    </script>



<div class="menu">
    <div class="menu-container">
        <nav>
            <ul><li  style='background-color:#08088A'><a  href='?page=category&amp;catID=1'>ΠΟΛΙΤΙΚΗ</a></li><li  style='background-color:#418CFC'><a  href='?page=category&amp;catID=2'>MONEY</a></li><li  style='background-color:#CD0000'><a  href='?page=category&amp;catID=3'>ΚΟΙΝΩΝΙΑ</a></li><li  style='background-color:#929292'><a  href='?page=category&amp;catID=4'>ΔΙΕΘΝΗ</a></li><li  style='background-color:#18b9bf'><a  href='?page=category&amp;catID=6'>SPORTS</a></li><li  style='background-color:#FE8D03'><a  href='?page=category&amp;catID=8'>&nbsp;&nbsp;LIFE&nbsp;&nbsp;</a></li><li  style='background-color:#FEC303'><a  href='?page=category&amp;catID=7'>MEDIA</a></li><li  style='background-color:#00FFFF'><a  href='?page=category&amp;catID=23'>ΑΥΤΟΚΙΝΗΤΟ</a></li><li  style='background-color:#009900'><a  href='?page=category&amp;catID=5'>PLANET</a></li><li  style='background-color:#70039B'><a  href='?page=category&amp;catID=22'>ΤΕΧΝΟΛΟΓΙΑ</a></li><li  style='background-color:#38a8d8'><a  href='?page=category&amp;catID=19'>ΥΓΕΙΑ</a></li><li  style='background-color:#ff0080'><a  href='?page=category&amp;catID=68'>ΓΥΝΑΙΚΑ</a></li></ul>
        </nav>
        <div id="real-live">
            <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img src="Files/Real3Skin/live.png" alt=""  /></a>            
        </div>      
            <div class="clearDIVs"></div>
    </div>
</div>
<div style="background-color:white;width:100%;height:3px;position:absolute;top:120px;"></div>
</div>
                        </header>
                        <section>
                            <div class="article-back-layer">
                                <div class="article-back-layer-left" style='background-color:#CD0000'></div>
                                <div class="article-back-layer-middle"></div>
                                <div class="article-back-layer-right"></div>
                                    <div class="clearDIVs"></div>
                            </div>
                            <div class="article-wrapper">
                                <div class="article-main-container">
                                    <div id="TOP_CENTER" class="article-top-center">

<!-- Enable -->
<div id="Main" style="width:auto">
    
</div>


<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl3__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl3__ctl0_hfCookie').val();
            var CookieID = $('#_ctl3__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_839').removeClass("m_banner_hide");
                    $('#features_holder_839').addClass("m_banner_show");
                }
            }
            else {
                $('#features_839').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_839').removeClass("m_banner_hide");
                $('#features_holder_839').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl3:_ctl0:hfBannerSpeed" id="_ctl3__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl3:_ctl0:hfCookie" id="_ctl3__ctl0_hfCookie" />
<input type="hidden" name="_ctl3:_ctl0:hfCookieID" id="_ctl3__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_839" class="m_banner_hide">
    <script data-ws="375" data-h="real.adman.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl4__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl4__ctl0_hfCookie').val();
            var CookieID = $('#_ctl4__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_554').removeClass("m_banner_hide");
                    $('#features_holder_554').addClass("m_banner_show");
                }
            }
            else {
                $('#features_554').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_554').removeClass("m_banner_hide");
                $('#features_holder_554').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl4:_ctl0:hfBannerSpeed" id="_ctl4__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl4:_ctl0:hfCookie" id="_ctl4__ctl0_hfCookie" />
<input type="hidden" name="_ctl4:_ctl0:hfCookieID" id="_ctl4__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_554" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=210&dfl=yes"><img src="http://real.adman.gr/banner?webspace=210&dfl=yes&js=no" border="0" width="950" height="200" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|210/950x200"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl5__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl5__ctl0_hfCookie').val();
            var CookieID = $('#_ctl5__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_330').removeClass("m_banner_hide");
                    $('#features_holder_330').addClass("m_banner_show");
                }
            }
            else {
                $('#features_330').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_330').removeClass("m_banner_hide");
                $('#features_holder_330').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl5:_ctl0:hfBannerSpeed" id="_ctl5__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl5:_ctl0:hfCookie" id="_ctl5__ctl0_hfCookie" />
<input type="hidden" name="_ctl5:_ctl0:hfCookieID" id="_ctl5__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_330" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=48&dfl=yes"><img src="http://real.adman.gr/banner?webspace=48&dfl=yes&js=no" border="0" width="728" height="90" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|48/728x90"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                    <div id="MIDDLE" class="article-middle">
<script type="text/javascript">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</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6bdc0e6ec9da5e"></script>

<div id="_ctl27__ctl0_divArticlePrev" class="article-prev">
    <a href='DefaultArthro.aspx?page=arthro&id=675893&catID=3'></a>    
</div>
<div id="_ctl27__ctl0_divArticleNext" class="article-next">    
    <a href='DefaultArthro.aspx?page=arthro&id=675905&catID=3'></a>
</div>

<div class="article-close">    
    <a href="?page=category&catID=3"></a>
</div>

<article class="article-detail">
    <h1>Σοκ στη Ν. Σμύρνη: Βρέθηκε  νεκρό νεογνό σε ακάλυπτο πολυκατοικίας (ΒΙΝΤΕΟ)</h1>
    <img src="Files/Real3Skin/article_title_line.png" style="padding-bottom:5px;" />
    <div class="real_article_2ndline">
        <div class="article-date">21/4/2018 8:50:00 μμ | <span>Κοινωνία</span></div>
        <div id="_ctl27__ctl0_ArticleSocialTop" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=675901' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=675901%26catID=3'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d675901%26catID%3d3&t=%ce%a3%ce%bf%ce%ba+%cf%83%cf%84%ce%b7+%ce%9d.+%ce%a3%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%3a+%ce%92%cf%81%ce%ad%ce%b8%ce%b7%ce%ba%ce%b5++%ce%bd%ce%b5%ce%ba%cf%81%cf%8c+%ce%bd%ce%b5%ce%bf%ce%b3%ce%bd%cf%8c+%cf%83%ce%b5+%ce%b1%ce%ba%ce%ac%ce%bb%cf%85%cf%80%cf%84%ce%bf+%cf%80%ce%bf%ce%bb%cf%85%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1%cf%82+(%ce%92%ce%99%ce%9d%ce%a4%ce%95%ce%9f)' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
            <div class="clearDIVs"></div>
    </div>
    <div class="article-photo-wrapper">
        <div id="_ctl27__ctl0_ArticlePhoto" class="article-photo-container">
                        <div class='article-photo'>
                            <a class='photo-closed' href='#' title='Μεγέθυνση φωτογραφίας'>
                                <img src='http://www.real.gr:80/Files/Articles/Photo/550_334_675902.jpg' alt='' />
                                
                                <div class='expand-arrow'></div>
                            </a>
                        </div><div class='article-banner'><!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=291&dfl=yes"><img src="http://real.adman.gr/banner?webspace=291&dfl=yes&js=no" border="0" width="234" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|291/234x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code --></div></div>
        <p id="_ctl27__ctl0_Article"><div class='article_pure_text'>Σε γειτονιά της Νέας Σμύρνης και συγκεκριμένα σε ακάλυπτο πολυκατοικίας εντοπίστηκε νεκρό νεογνό.<br />
<br />
Όπως μετέδωσε το κεντρικό δελτίο του Αlpha, το αγοράκι βρήκε μια γυναίκα, την ώρα που καθάριζε τον χώρο.<br />
<br />
Σύμφωνα με πληροφορίες, το&nbsp;βρέφος, που είχε ακόμη τον ομφάλιο λώρο,&nbsp;ήταν καλυμμένο με ένα φαράσι.<br />
<br />
<iframe height="350" src="https://www.youtube.com/embed/HApzrn2N1LY" frameborder="0" width="520" allow="autoplay; encrypted-media" allowfullscreen=""></iframe><br />
<br />
Η γυναίκα σοκαρισμένη κάλεσε τον διαχειριστή της πολυκατοικίας, ο οποίος και ειδοποίησε την Αστυνομία.<br />
<br />
Η περιοχή, από το μεσημέρι του Σαββάτου, έχει αποκλειστεί από τις Αρχές που ερευνούν την υπόθεση.<br />
<br />
<strong><a target="_blank" href="http://www.real.gr/DefaultArthro.aspx?page=arthro&amp;id=665144&amp;catID=3">Είχαν πνίξει με σχοινί και τον ομφάλιο λώρο το βρέφος που βρέθηκε νεκρό στα σκουπίδια</a><br />
</strong></div></p>
    </div>
    <div id="_ctl27__ctl0_ArticleSocialBottom" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=675901' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=675901%26catID=3'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d675901%26catID%3d3&t=%ce%a3%ce%bf%ce%ba+%cf%83%cf%84%ce%b7+%ce%9d.+%ce%a3%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%3a+%ce%92%cf%81%ce%ad%ce%b8%ce%b7%ce%ba%ce%b5++%ce%bd%ce%b5%ce%ba%cf%81%cf%8c+%ce%bd%ce%b5%ce%bf%ce%b3%ce%bd%cf%8c+%cf%83%ce%b5+%ce%b1%ce%ba%ce%ac%ce%bb%cf%85%cf%80%cf%84%ce%bf+%cf%80%ce%bf%ce%bb%cf%85%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1%cf%82+(%ce%92%ce%99%ce%9d%ce%a4%ce%95%ce%9f)' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
    <div id="_ctl27__ctl0_ArticleSocial" class="article-social">   
                <ul>
                    <li><a href='?page=arthroprint&id=675901' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?page=arthro%26id=675901%26catID=3'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fpage%3darthro%26id%3d675901%26catID%3d3&t=%ce%a3%ce%bf%ce%ba+%cf%83%cf%84%ce%b7+%ce%9d.+%ce%a3%ce%bc%cf%8d%cf%81%ce%bd%ce%b7%3a+%ce%92%cf%81%ce%ad%ce%b8%ce%b7%ce%ba%ce%b5++%ce%bd%ce%b5%ce%ba%cf%81%cf%8c+%ce%bd%ce%b5%ce%bf%ce%b3%ce%bd%cf%8c+%cf%83%ce%b5+%ce%b1%ce%ba%ce%ac%ce%bb%cf%85%cf%80%cf%84%ce%bf+%cf%80%ce%bf%ce%bb%cf%85%ce%ba%ce%b1%cf%84%ce%bf%ce%b9%ce%ba%ce%af%ce%b1%cf%82+(%ce%92%ce%99%ce%9d%ce%a4%ce%95%ce%9f)' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(0)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
        <div class="clearDIVs"></div>
</article>

    <br />
	<table border="0" cellpadding="0" cellspacing="0" Background="#353534">
	    <tr style="height:8px;">
            <td colspan="3"></td>
        </tr>
		<tr>
		    <td colspan="3" id="mediaPlayerControlHost">
                
	              
		    </td>
		</tr>
		<tr style="height:8px;">
            <td colspan="3" id="downloadLinkVideoPreview"></td>
        </tr>        
	</table>
<script type="text/javascript">
    $(function() {
        $(".anyClass").jCarouselLite({
            btnNext: ".next",
            btnPrev: ".prev",
            circular: false
        });
    });
</script>
<script type="text/javascript">
  $(function() {
      $('a.lightbox2').lightBox();
  });
  
  function postHitPhotoStory(queryString) {
	        $.ajax({ type: "POST",
	            data: "{'clientIP':'','queryString':''}",
	            url: "pageViews/PhotoStory.aspx?path=" + queryString,
	            contentType: "application/json; charset=utf-8"
	        });
	    }
  
  function reloadRelevantMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        if ("" != "")
        $("#defaultVideoLink").show();
      }   
  }); }
  
  function reloadDefaultMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        $("#defaultVideoLink").hide();
      }   
  }); }
  
  $(document).ready(function() {
    $("#defaultVideoLink").hide();
});
   
</script>

<br />



<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl30__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl30__ctl0_hfCookie').val();
            var CookieID = $('#_ctl30__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_404').removeClass("m_banner_hide");
                    $('#features_holder_404').addClass("m_banner_show");
                }
            }
            else {
                $('#features_404').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_404').removeClass("m_banner_hide");
                $('#features_holder_404').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl30:_ctl0:hfBannerSpeed" id="_ctl30__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl30:_ctl0:hfCookie" id="_ctl30__ctl0_hfCookie" />
<input type="hidden" name="_ctl30:_ctl0:hfCookieID" id="_ctl30__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_404" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl31__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl31__ctl0_hfCookie').val();
            var CookieID = $('#_ctl31__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_515').removeClass("m_banner_hide");
                    $('#features_holder_515').addClass("m_banner_show");
                }
            }
            else {
                $('#features_515').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_515').removeClass("m_banner_hide");
                $('#features_holder_515').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl31:_ctl0:hfBannerSpeed" id="_ctl31__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl31:_ctl0:hfCookie" id="_ctl31__ctl0_hfCookie" />
<input type="hidden" name="_ctl31:_ctl0:hfCookieID" id="_ctl31__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_515" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=196&dfl=yes"><img src="http://real.adman.gr/banner?webspace=196&dfl=yes&js=no" border="0" width="300" height="100" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|196/300x100"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl32__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl32__ctl0_hfCookie').val();
            var CookieID = $('#_ctl32__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_605').removeClass("m_banner_hide");
                    $('#features_holder_605').addClass("m_banner_show");
                }
            }
            else {
                $('#features_605').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_605').removeClass("m_banner_hide");
                $('#features_holder_605').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl32:_ctl0:hfBannerSpeed" id="_ctl32__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl32:_ctl0:hfCookie" id="_ctl32__ctl0_hfCookie" />
<input type="hidden" name="_ctl32:_ctl0:hfCookieID" id="_ctl32__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_605" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl33__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl33__ctl0_hfCookie').val();
            var CookieID = $('#_ctl33__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_483').removeClass("m_banner_hide");
                    $('#features_holder_483').addClass("m_banner_show");
                }
            }
            else {
                $('#features_483').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_483').removeClass("m_banner_hide");
                $('#features_holder_483').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl33:_ctl0:hfBannerSpeed" id="_ctl33__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl33:_ctl0:hfCookie" id="_ctl33__ctl0_hfCookie" />
<input type="hidden" name="_ctl33:_ctl0:hfCookieID" id="_ctl33__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_483" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<br />

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl35__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl35__ctl0_hfCookie').val();
            var CookieID = $('#_ctl35__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_45').removeClass("m_banner_hide");
                    $('#features_holder_45').addClass("m_banner_show");
                }
            }
            else {
                $('#features_45').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_45').removeClass("m_banner_hide");
                $('#features_holder_45').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl35:_ctl0:hfBannerSpeed" id="_ctl35__ctl0_hfBannerSpeed" value="30000" />
<input type="hidden" name="_ctl35:_ctl0:hfCookie" id="_ctl35__ctl0_hfCookie" />
<input type="hidden" name="_ctl35:_ctl0:hfCookieID" id="_ctl35__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_45" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=289&dfl=yes"><img src="http://real.adman.gr/banner?webspace=289&dfl=yes&js=no" border="0" width="468" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|289/468x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->

<div class="relative_articles_container">
    <h2>
        <span  class="RealSpan">Real </span>Κοινωνία
    </h2>
    <ul><li>
                                                    <img  src='Files/Articles/Photo/118_67_672504.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=675913&catID=3'>Οργή και θρήνος για τον άδικο χαμό του 52χρονου επιχειρηματία – Στην Άνδρο το «τελευταίο αντίο» (ΒΙΝΤΕΟ)</a></h2>
                                                        <p>Στην τελευταία του κατοικία, στην Άνδρο, θα οδηγηθεί την Κυριακή ο Αλέξανδρος Σταματιάδης που υπέκυψε στα τραύματά του.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_675894.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=675893&catID=3'>Τραγωδία: Δύο νεκροί από πτώση μονοκινητήριου κοντά στην Ναύπακτο (ΒΙΝΤΕΟ)</a></h2>
                                                        <p>Υπέκυψε ο τραυματίας. Νεκρός απεγκλωβίστηκε ο δεύτερος που επέβαινε στο μονοκινητήριο.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_675903.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=675905&catID=3'>Συγκλονίζει ο θάνατος του 16χρονου που έπεσε από βράχο στο Κερατσίνι (ΒΙΝΤΕΟ) </a></h2>
                                                        <p>Τα μηνύματα στην σελίδα του άτυχου νεαρού. Τι λένε κάτοικοι για τα βράχια στο Αλσος &laquo;Ανδρέα Παπανδρέου&raquo;.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_675884.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=675883&catID=3'>Τραγωδία από πτώση μονοκινητήριου κοντά στη Ναύπακτο: Ένας νεκρός  (BINTEO)</a></h2>
                                                        <p>Το piper κατέπεσε στην περιοχή Σκάλωμα, λίγο πριν από τις 4 το απόγευμα του Σαββάτου. Στο νοσοκομείο ο δεύτερος επιβάτης του μονοκινητήριου.<br />
<br /></p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_52428.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=675123&catID=3'>Διαδήλωση του ΠΑΜΕ για την Πρωτομαγιά – Οι προσυγκεντρώσεις στην Αθήνα </a></h2>
                                                        <p>Τα ραντεβού συνδικάτων και μαζικών φορέων για το απεργιακό συλλαλητήριο&nbsp;που έχει προγραμματίσει το Πανεργατικό Αγωνιστικό Μέτωπο στο Σύνταγμα, στις 10 π.μ.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li></ul>
</div>
</div>
                                    <div id="RIGHT" class="article-right">

<script type="text/javascript">
    (function($) {

        $(window).load(function() {
            $(".latest-news-article").mCustomScrollbar({
                autoHideScrollbar: true,
                theme: "dark"
            });

            $(".latest-news-article").show("fast", function() {
                var customScrollbar = $(this).find(".mCSB_scrollTools");
                customScrollbar.css({ "opacity": 0 });
                $(this).mCustomScrollbar("update");
                customScrollbar.animate({ opacity: 1 }, "slow");
            });
        });

    })(jQuery);

</script>
<div class="latest-news-article-header">
    <h2><a href="?page=category&catID=14">Ειδήσεις σε <span class="RealSpan">Real</span>Time</a></h2>
</div>
<div class="latest-news-article">

                <ul>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_654077.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 6 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675912&catID=4'>Φονική θύελλα στη Μόσχα: Δύο νεκροί, ανάμεσά τους ένα παιδί (ΒΙΝΤΕΟ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_672504.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=3'>Κοινωνία</a> | <span class='date'>πριν από 9 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675913&catID=3'>Οργή και θρήνος για τον άδικο χαμό του 52χρονου επιχειρηματία – Στην Άνδρο το «τελευταίο αντίο» (ΒΙΝΤΕΟ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_675134.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=6'>Sports</a> | <span class='date'>πριν από 45 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675909&catID=6'>Επιβεβαιώνει η πλευρά της Pan Asia τη συμφωνία για τον Παναθηναϊκό </a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_666519.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 54 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675907&catID=4'>Δείγματα από τη Ντούμα στα «χέρια» του Οργανισμού Απαγόρευσης Χημικών Όπλων </a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_572979.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 11 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675906&catID=1'>Πολιτική Γραμματεία ΣΥΡΙΖΑ: Την επόμενη εβδομάδα σε διαβούλευση το σχέδιο «Κλεισθένης» για την αυτοδιοίκηση</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_73511.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 1 ώρα και 29 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675904&catID=4'>Οργή Άγκυρας κατά Αυστρίας και Ολλανδίας: Αντιδημοκρατική η απόφαση να απαγορεύσουν προεκλογικές συγκεντρώσεις Τούρκων πολιτικών</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_425586.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=77'>Παραπολιτικά</a> | <span class='date'>πριν από 1 ώρα και 51 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675900&catID=77'>Πρωτοβουλία Κουίκ: Παιδιά της ομογένειας από την υποσαχάρια Αφρική θα φιλοξενηθούν σε θερινές κατασκηνώσεις</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_78869.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 2 ώρες και 5 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675899&catID=4'>Ένοπλοι σκότωσαν Παλαιστίνιο καθηγητή πανεπιστημίου στη Μαλαισία (ΒΙΝΤΕΟ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_600201.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=6'>Sports</a> | <span class='date'>πριν από 2 ώρες και 18 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675898&catID=6'>Κυπελλούχος βόλεϊ ο ΠΑΟΚ, 3-0 τον Ηρακλή!</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_578351.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 2 ώρες και 37 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=675858&catID=4'>Ροχανί: Το Ιράν έτοιμο για αντιδράσεις αν οι ΗΠΑ εγκαταλείψουν τη συμφωνία για τα πυρηνικά</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
                </ul>
</div>

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl7__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl7__ctl0_hfCookie').val();
            var CookieID = $('#_ctl7__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_359').removeClass("m_banner_hide");
                    $('#features_holder_359').addClass("m_banner_show");
                }
            }
            else {
                $('#features_359').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_359').removeClass("m_banner_hide");
                $('#features_holder_359').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl7:_ctl0:hfBannerSpeed" id="_ctl7__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl7:_ctl0:hfCookie" id="_ctl7__ctl0_hfCookie" />
<input type="hidden" name="_ctl7:_ctl0:hfCookieID" id="_ctl7__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_359" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=43&dfl=yes"><img src="http://real.adman.gr/banner?webspace=43&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|43/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl8__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl8__ctl0_hfCookie').val();
            var CookieID = $('#_ctl8__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_345').removeClass("m_banner_hide");
                    $('#features_holder_345').addClass("m_banner_show");
                }
            }
            else {
                $('#features_345').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_345').removeClass("m_banner_hide");
                $('#features_holder_345').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl8:_ctl0:hfBannerSpeed" id="_ctl8__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl8:_ctl0:hfCookie" id="_ctl8__ctl0_hfCookie" />
<input type="hidden" name="_ctl8:_ctl0:hfCookieID" id="_ctl8__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_345" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=29&dfl=yes"><img src="http://real.adman.gr/banner?webspace=29&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|29/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl9__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl9__ctl0_hfCookie').val();
            var CookieID = $('#_ctl9__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_789').removeClass("m_banner_hide");
                    $('#features_holder_789').addClass("m_banner_show");
                }
            }
            else {
                $('#features_789').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_789').removeClass("m_banner_hide");
                $('#features_holder_789').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl9:_ctl0:hfBannerSpeed" id="_ctl9__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl9:_ctl0:hfCookie" id="_ctl9__ctl0_hfCookie" />
<input type="hidden" name="_ctl9:_ctl0:hfCookieID" id="_ctl9__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_789" class="m_banner_hide">
    <script data-ws="325" data-h="real.adman.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl10__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl10__ctl0_hfCookie').val();
            var CookieID = $('#_ctl10__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_572').removeClass("m_banner_hide");
                    $('#features_holder_572').addClass("m_banner_show");
                }
            }
            else {
                $('#features_572').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_572').removeClass("m_banner_hide");
                $('#features_holder_572').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl10:_ctl0:hfBannerSpeed" id="_ctl10__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl10:_ctl0:hfCookie" id="_ctl10__ctl0_hfCookie" />
<input type="hidden" name="_ctl10:_ctl0:hfCookieID" id="_ctl10__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_572" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=44&dfl=yes"><img src="http://real.adman.gr/banner?webspace=44&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|44/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl11__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl11__ctl0_hfCookie').val();
            var CookieID = $('#_ctl11__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_329').removeClass("m_banner_hide");
                    $('#features_holder_329').addClass("m_banner_show");
                }
            }
            else {
                $('#features_329').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_329').removeClass("m_banner_hide");
                $('#features_holder_329').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl11:_ctl0:hfBannerSpeed" id="_ctl11__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl11:_ctl0:hfCookie" id="_ctl11__ctl0_hfCookie" />
<input type="hidden" name="_ctl11:_ctl0:hfCookieID" id="_ctl11__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_329" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=45&dfl=yes"><img src="http://real.adman.gr/banner?webspace=45&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|45/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl12__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl12__ctl0_hfCookie').val();
            var CookieID = $('#_ctl12__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_555').removeClass("m_banner_hide");
                    $('#features_holder_555').addClass("m_banner_show");
                }
            }
            else {
                $('#features_555').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_555').removeClass("m_banner_hide");
                $('#features_holder_555').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl12:_ctl0:hfBannerSpeed" id="_ctl12__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl12:_ctl0:hfCookie" id="_ctl12__ctl0_hfCookie" />
<input type="hidden" name="_ctl12:_ctl0:hfCookieID" id="_ctl12__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_555" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl13__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl13__ctl0_hfCookie').val();
            var CookieID = $('#_ctl13__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_543').removeClass("m_banner_hide");
                    $('#features_holder_543').addClass("m_banner_show");
                }
            }
            else {
                $('#features_543').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_543').removeClass("m_banner_hide");
                $('#features_holder_543').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl13:_ctl0:hfBannerSpeed" id="_ctl13__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl13:_ctl0:hfCookie" id="_ctl13__ctl0_hfCookie" />
<input type="hidden" name="_ctl13:_ctl0:hfCookieID" id="_ctl13__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_543" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl14__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl14__ctl0_hfCookie').val();
            var CookieID = $('#_ctl14__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_360').removeClass("m_banner_hide");
                    $('#features_holder_360').addClass("m_banner_show");
                }
            }
            else {
                $('#features_360').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_360').removeClass("m_banner_hide");
                $('#features_holder_360').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl14:_ctl0:hfBannerSpeed" id="_ctl14__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl14:_ctl0:hfCookie" id="_ctl14__ctl0_hfCookie" />
<input type="hidden" name="_ctl14:_ctl0:hfCookieID" id="_ctl14__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_360" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl15__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl15__ctl0_hfCookie').val();
            var CookieID = $('#_ctl15__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_473').removeClass("m_banner_hide");
                    $('#features_holder_473').addClass("m_banner_show");
                }
            }
            else {
                $('#features_473').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_473').removeClass("m_banner_hide");
                $('#features_holder_473').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl15:_ctl0:hfBannerSpeed" id="_ctl15__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl15:_ctl0:hfCookie" id="_ctl15__ctl0_hfCookie" />
<input type="hidden" name="_ctl15:_ctl0:hfCookieID" id="_ctl15__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_473" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl16__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl16__ctl0_hfCookie').val();
            var CookieID = $('#_ctl16__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_556').removeClass("m_banner_hide");
                    $('#features_holder_556').addClass("m_banner_show");
                }
            }
            else {
                $('#features_556').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_556').removeClass("m_banner_hide");
                $('#features_holder_556').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl16:_ctl0:hfBannerSpeed" id="_ctl16__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl16:_ctl0:hfCookie" id="_ctl16__ctl0_hfCookie" />
<input type="hidden" name="_ctl16:_ctl0:hfCookieID" id="_ctl16__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_556" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl17__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl17__ctl0_hfCookie').val();
            var CookieID = $('#_ctl17__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_598').removeClass("m_banner_hide");
                    $('#features_holder_598').addClass("m_banner_show");
                }
            }
            else {
                $('#features_598').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_598').removeClass("m_banner_hide");
                $('#features_holder_598').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl17:_ctl0:hfBannerSpeed" id="_ctl17__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl17:_ctl0:hfCookie" id="_ctl17__ctl0_hfCookie" />
<input type="hidden" name="_ctl17:_ctl0:hfCookieID" id="_ctl17__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_598" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=224&dfl=yes"><img src="http://real.adman.gr/banner?webspace=224&dfl=yes&js=no" border="0" width="300" height="125" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|224/300x125"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl18__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl18__ctl0_hfCookie').val();
            var CookieID = $('#_ctl18__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_421').removeClass("m_banner_hide");
                    $('#features_holder_421').addClass("m_banner_show");
                }
            }
            else {
                $('#features_421').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_421').removeClass("m_banner_hide");
                $('#features_holder_421').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl18:_ctl0:hfBannerSpeed" id="_ctl18__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl18:_ctl0:hfCookie" id="_ctl18__ctl0_hfCookie" />
<input type="hidden" name="_ctl18:_ctl0:hfCookieID" id="_ctl18__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_421" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl19__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl19__ctl0_hfCookie').val();
            var CookieID = $('#_ctl19__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_357').removeClass("m_banner_hide");
                    $('#features_holder_357').addClass("m_banner_show");
                }
            }
            else {
                $('#features_357').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_357').removeClass("m_banner_hide");
                $('#features_holder_357').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl19:_ctl0:hfBannerSpeed" id="_ctl19__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl19:_ctl0:hfCookie" id="_ctl19__ctl0_hfCookie" />
<input type="hidden" name="_ctl19:_ctl0:hfCookieID" id="_ctl19__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_357" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl20__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl20__ctl0_hfCookie').val();
            var CookieID = $('#_ctl20__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_854').removeClass("m_banner_hide");
                    $('#features_holder_854').addClass("m_banner_show");
                }
            }
            else {
                $('#features_854').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_854').removeClass("m_banner_hide");
                $('#features_holder_854').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl20:_ctl0:hfBannerSpeed" id="_ctl20__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl20:_ctl0:hfCookie" id="_ctl20__ctl0_hfCookie" />
<input type="hidden" name="_ctl20:_ctl0:hfCookieID" id="_ctl20__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_854" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl21__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl21__ctl0_hfCookie').val();
            var CookieID = $('#_ctl21__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_777').removeClass("m_banner_hide");
                    $('#features_holder_777').addClass("m_banner_show");
                }
            }
            else {
                $('#features_777').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_777').removeClass("m_banner_hide");
                $('#features_holder_777').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl21:_ctl0:hfBannerSpeed" id="_ctl21__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl21:_ctl0:hfCookie" id="_ctl21__ctl0_hfCookie" />
<input type="hidden" name="_ctl21:_ctl0:hfCookieID" id="_ctl21__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_777" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl22__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl22__ctl0_hfCookie').val();
            var CookieID = $('#_ctl22__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_349').removeClass("m_banner_hide");
                    $('#features_holder_349').addClass("m_banner_show");
                }
            }
            else {
                $('#features_349').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_349').removeClass("m_banner_hide");
                $('#features_holder_349').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl22:_ctl0:hfBannerSpeed" id="_ctl22__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl22:_ctl0:hfCookie" id="_ctl22__ctl0_hfCookie" />
<input type="hidden" name="_ctl22:_ctl0:hfCookieID" id="_ctl22__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_349" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl23__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl23__ctl0_hfCookie').val();
            var CookieID = $('#_ctl23__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_358').removeClass("m_banner_hide");
                    $('#features_holder_358').addClass("m_banner_show");
                }
            }
            else {
                $('#features_358').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_358').removeClass("m_banner_hide");
                $('#features_holder_358').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl23:_ctl0:hfBannerSpeed" id="_ctl23__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl23:_ctl0:hfCookie" id="_ctl23__ctl0_hfCookie" />
<input type="hidden" name="_ctl23:_ctl0:hfCookieID" id="_ctl23__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_358" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl24__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl24__ctl0_hfCookie').val();
            var CookieID = $('#_ctl24__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_169').removeClass("m_banner_hide");
                    $('#features_holder_169').addClass("m_banner_show");
                }
            }
            else {
                $('#features_169').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_169').removeClass("m_banner_hide");
                $('#features_holder_169').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl24:_ctl0:hfBannerSpeed" id="_ctl24__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl24:_ctl0:hfCookie" id="_ctl24__ctl0_hfCookie" />
<input type="hidden" name="_ctl24:_ctl0:hfCookieID" id="_ctl24__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_169" class="m_banner_hide">
    <script data-ws="389" data-h="real.adman.gr" data-s="300x250"  src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl25__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl25__ctl0_hfCookie').val();
            var CookieID = $('#_ctl25__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_233').removeClass("m_banner_hide");
                    $('#features_holder_233').addClass("m_banner_show");
                }
            }
            else {
                $('#features_233').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_233').removeClass("m_banner_hide");
                $('#features_holder_233').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl25:_ctl0:hfBannerSpeed" id="_ctl25__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl25:_ctl0:hfCookie" id="_ctl25__ctl0_hfCookie" />
<input type="hidden" name="_ctl25:_ctl0:hfCookieID" id="_ctl25__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_233" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=285&dfl=yes"><img src="http://real.adman.gr/banner?webspace=285&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|285/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl26__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl26__ctl0_hfCookie').val();
            var CookieID = $('#_ctl26__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_845').removeClass("m_banner_hide");
                    $('#features_holder_845').addClass("m_banner_show");
                }
            }
            else {
                $('#features_845').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_845').removeClass("m_banner_hide");
                $('#features_holder_845').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl26:_ctl0:hfBannerSpeed" id="_ctl26__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl26:_ctl0:hfCookie" id="_ctl26__ctl0_hfCookie" />
<input type="hidden" name="_ctl26:_ctl0:hfCookieID" id="_ctl26__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_845" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                </div>
                            </div>
                        </section>
                                          
				    </td>
			    </tr>
		    </table>
	    
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DEE84927" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWbwLKir3MBwKOrNCSDwLHteN0AuXg3pYMApvgi5ICAoTUi5YHArnRg5QCAsasxy8C7Ze5/gIC1fborgYC4sH92AYCkvmLlAsCjt7WjQIC+8WUcwKo4N+oBQLMr+uICgKooOaJDQKW7o4TAsausSkChvfE9AQC/JuUqwMC4fLAjgICpbr07goCz+/SnggC9bncxgwC3KOOngcC4MLW3QEC3bHhsw8CirKi0AUCnr61RwKQl5mJAgLFkI/QBQLH67k+AvufoZwCAuy+jdAFAsDjoz4Cnu2LqQMCjZH6mgQCt/H/rAYCyuev0AMCnZG+tA4Cx/HLSgL9suOdBQKtkcL2DgLX8ceIAQLn0qveAQKVmqbJBwK/+vPeCQKG2d/aAwLdkc60DgKH8ttKAvGk0PkBAuaWkdAFAoq5nUMClJaZxwECwfGW0AUCw+u5RALf5rHzAQK4qZzQBQKMoI1CAuywpYoDAoPzgpwEAq3TiK4GAoit2bcEApPzxrUOAr3T1EsCw/b8/gQCo/PK9w4CzdPQiQEC9Ze1xwICi/yuygcCtdz83wkCwZjV/AYCw/PS+w8C7dPYjQICtJSJvAQC0/PWtQ4C/dOkSwKfou2CBQLj89r3DgKN1KCJAQLUgaHLAgL+9P7ZAwKo1YzwBQKxoonxBgLb/eLrAwKF3qj9BQKTkN0/Auv9psYGApXe9NsIAr/KorsDAo6QqZ0EArjw7rIGAuvGtuIEAp6Q7bYOAsjwukgClrS6oQUCrpDx+A4C2PC2jgECidSy0AoClpnVqgcCwPmivAkC+LvSjgcCzpD5/A8C+PD+kgICp7jmxQQC3pD9tg4CiPGKSQKC3uqEBQLukIH5DgKY8YaPATTtgLp5cr/9IoM20W+mnVQpQuFx" /></form>
		<script type="text/javascript" src="http://projectagora.s3.amazonaws.com/assets/gr/tw_agora_real.min.js"></script>
    </body>
</html>
