
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<title>Real.gr - Κοινωνία - Εισαγγελική παρέμβαση για την αυτοκτονία του 14χρονου στην Αργυρούπολη</title>		
		<meta name="CODE_LANGUAGE" content="C#" />
		<meta name="vs_defaultClientScript" content="JavaScript" />
		<meta name='DESCRIPTION' content='Ειδήσεις από την Ελλάδα και τον Κόσμο, άμεση ενημέρωση για όλες τις εξελίξεις, Διασκέδαση – Ψυχαγωγία και Αθλητισμός ' />
        <meta name='KEYWORDS' content='ΕΛΛΑΔΑ, ΧΑΤΖΗΝΙΚΟΛΑΟΥ, ΚΟΣΜΟΣ, ΟΙΚΟΝΟΜΙΑ,  ΕΠΙΣΤΗΜΗ, ΤΕΧΝΟΛΟΓΙΑ, ΨΥΧΑΓΩΓΙΑ, ΤΟΥΡΙΣΜΟΣ, ΑΘΛΗΤΙΣΜΟΣ, ΑΥΤΟΚΙΝΗΤΟ, ΘΑΛΑΣΣΑ, ΥΓΕΙΑ, ΠΑΙΔΙ, ΓΥΝΑΙΚΑ, ΠΕΡΙΟΔΙΚΑ, REALPRESS, REALFM, ESCAPE, TASTE' />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta property="og:image" content="http://www.real.gr:80/Files/Articles/Photo/550_334_689751.jpg" />
        <meta property="og:url" content="http://www.real.gr/DefaultArthro.aspx?catID=3&id=689890&page=arthro" />
        <meta property="og:title" content="Εισαγγελική παρέμβαση για την αυτοκτονία του 14χρονου στην Αργυρούπολη" />
        <meta property="og:description" content="Εντολή για τη διενέργεια κατεπείγουσας προκαταρκτικής εξέτασης έδωσε ο Προϊστάμενος της Εισαγγελίας Πρωτοδικών Ηλίας Ζαγοραίος για την υπόθεση του 15χρονου μαθητή ο οποίος βρέθηκε απαγχονισμένος στο μπαλκόνι του σπιτιού του, τα ξημερώματα της Κυριακής.<br />
<br />" />
        <meta property="fb:app_id" content="944598762226513" />

		<base href="http://www.real.gr:80/" />
				
		<link rel="stylesheet" href="styles/styles.css" type="text/css" />
		<!--[if lte IE 8]>  
		    <link rel="stylesheet" href="styles/ie8.css" type="text/css" />
        <![endif]--> 
		<link rel="stylesheet" href="styles/jquery.lightbox-0.5.css" type="text/css" />
		<link rel="stylesheet" href="styles/DatePicker/jquery.ui.all.css" type="text/css" />
		<link rel="stylesheet" href="styles/jquery.colorbox.css" type="text/css" />
		
		    <script type="text/javascript" src="js/real.js"></script>
		
		<script type="text/javascript" src="js/jquery.js"></script>
		<script type="text/javascript" src="js/jquery.tools.min.js"></script>
		<script type="text/javascript" src="js/jquery.pngFix.js"></script>
		<script type="text/javascript" src="js/Silverlight.js"></script> 
		<script type="text/javascript" src="js/jcarousellite_1.0.1.js"></script> 
		<script type="text/javascript" src="js/jquery.colorbox.js"></script> 
		<script type="text/javascript" src="js/facebox.js"></script>
		<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
		<script type="text/javascript" src="js/jquery.cookie.js"></script> 
		<script type="text/javascript" src="js/jquery.jshowoff.min.js"></script>
		<script type="text/javascript" src="js/dynamicCountdown.js"></script>
		 <script type="text/javascript" src="js/DatePicker/jquery.ui.core.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker.js"></script>
        <script type="text/javascript" src="js/DatePicker/jquery.ui.datepicker-el.js"></script>
        <script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
        <script type="text/javascript" src="js/response.js"></script>
        
        <!--[if IE]>
          <script src="js/html5.js"></script>
        <![endif]-->
        <!--[if lt IE 7]>
            <script defer type="text/javascript" src="js/pngfix.js"></script>
        <![endif]-->
		
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18417873-1', 'auto');
  ga('send', 'pageview');
</script>

		<script type="text/javascript">
		    $(document).ready(function() {
		        //AddHit('2.18.65.111', 'catID=3&id=689890&page=arthro');
		    });
		</script>
		
		<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
            GS_googleAddAdSenseService("ca-pub-9170045421997827");
            GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>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</script>
        <script type='text/javascript'>
            GA_googleFetchAds();
        </script>
	</head>
	
    
<!-- iBox Portal Builder 2,6 - Copyright 2006-2013 Athens Technology Center (http://www.atc.gr) -->

<body id="defBody" style="background:  url('http://www.real.gr:80/Files/Skins/188_636658942364_Real_Tactical_3.jpg') no-repeat fixed top center;">
		
<!-- begin js pacontainer - real -->
<script src="https://pacontainer.s3.amazonaws.com/gr/real.js" type="text/javascript"></script>
<!-- end tag -->
	    <div id="vnetsurvey" class="vnetsurvey"></div>
        <script type="text/javascript" id="_vnet_webrating_sc">
        var _vnetSurv_opts_ = new Array("48748","1");
            (function() {
        var vnetSurv = document.createElement("script");
        vnetSurv.type = 'text/javascript';
        vnetSurv.async = true;
        vnetSurv.src = "http://www.vnetsystem.gr:8080/serVFDP/webanalize/survey.js";
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(vnetSurv);
        })();
        </script>
		<form name="Form1" method="post" action="DefaultArthro.aspx?catID=3&amp;id=689890&amp;page=arthro" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<!-- start -->

                        <script type='text/javascript'>
                            function FixHiddenCount(containerID, clickURL, position, width, height) {
                                $('#defBody').append("<div id=skinDivForCount><img src='https://ad.doubleclick.net/ddm/trackimp/N2520.285675.REAL.GR/B21307122.223358463;dc_trk_aid=421438490;dc_trk_cid=102811007;ord=[timestamp];'></img><img src='http://real.adman.gr/banner?webspace=235&auto=1&rnd=[timestamp]'></img></div>");
                                leftArea = $('#skinDivForCount').css({'visibility' : 'hidden'}).css('display', 'none');
                            }

                            $(document).ready(function() {
                                //alert('Before FixHiddenCount');
                                FixHiddenCount('#defBody', 'https://ad.doubleclick.net/ddm/trackimp/N2520.285675.REAL.GR/B21307122.223358463;dc_trk_aid=421438490;dc_trk_cid=102811007;ord=[timestamp];', 'fixed', '140', '200');                                
                            });
                        </script>
                        
                        <script type='text/javascript'>
                            function FixSkinTarget(containerID, clickURL, position, width, height) {
                                //alert('Into FixSkinTarget');
                                container = $(containerID);
                                coords = container.offset();
                                position = (position == undefined) ? 'absolute' : position;
                                width = (width == undefined) ? 140 : 140;
                                height = (height == undefined) ? 1200 : 1200;
                                
                                $('#defBody').append('<div id=skinDiv></div>');
                                $('#defBody').append('<div id=skinDiv2></div>');
                                
                                var mainheight = $(containerID).height();
                                var mainwidth = ($(window).width() - 982) / 2
                                
                                leftArea = $('#skinDiv').css({
                                    'position': position,
                                    'left': 0,
                                    'top': 0,
                                    'width': mainwidth + 'px',
                                    'cursor': 'pointer',
                                    'height': mainheight + 'px'
                                });
                                $(leftArea).click(function() {
                                    window.open(clickURL);
                                });
                                
                                var left = '0';

                                rightArea = $('#skinDiv2').css({
                                    'position': position,
                                    'left': parseInt(mainwidth) + 982,
                                    'top': 0,
                                    'width': mainwidth + 'px',
                                    'cursor': 'pointer',
                                    'height': mainheight + 'px'
                                });
                                $(rightArea).click(function() {
                                    window.open(clickURL);
                                });
                                
                            }
                            $(document).ready(function() {
                                //alert('Before FixSkinTarget');
                                if((navigator.userAgent.match(/iPhone/i)) || (navigator.userAgent.match(/iPod/i)) || (navigator.userAgent.match(/iPad/i))) {
                                    $('#defBody').css('background-image', '');
                                }
                                else{
                                    FixSkinTarget('#defBody', 'https://ad.doubleclick.net/ddm/trackclk/N2520.285675.REAL.GR/B21307122.223358463;dc_trk_aid=421438490;dc_trk_cid=102811007;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;', 'fixed', '140', '1200');
                                }
                            });
                            
                        </script>
                        <link rel='stylesheet' type='text/css' href='http://www.real.gr:80/styles/jquery.mCustomScrollbar.css' />
<script type='text/javascript' src='http://www.real.gr:80/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.real.gr:80/BaseHeader.aspx'></script>
        
		    <table width="100%" cellpadding="0" cellspacing="0">
			    <tr>
			        
				    <td width="100%" valign="top" align="center">   
				        <header>
                            <div id="TOP" class="top-area">

<script type="text/javascript">
    $(document).ready(function() {
        $("#weather").hover(function() {
            $("#weather-container").show();
        }, function() {
            $("#weather-container").hide();
        });

        $("#settings-btn a").click(function() {
            $("#weather-details").animate({ left: "-270px" });
            $("#weather-settings").animate({ left: "0px" });
            return false;
        });

        $("#weather-close a").click(function() {
            $("#weather-details").animate({ left: "0px" });
            $("#weather-settings").animate({ left: "270px" });
            return false;
        });

        $("#real-mic").hover(function() {
            $("#real-mic-container").show();
        }, function() {
            $("#real-mic-container").hide();
        });

        $("#_ctl0__ctl0_ddAreas").change(function() {
            $("#settings-btn a").unbind("click");
            $.ajax({
                type: "GET",
                url: "helper.ashx",
                data: "function=GetWeather&area=" + encodeURI($(this).val()) + "&iscust=False&pid=198",
                dataType: "html",
                success: function(html) {
                    if (html != '') {
                        $("#weather-details").html(html.split('|')[0]);
                        $("#weather-top").html(html.split('|')[1]);
                        $("#settings-btn a").bind("click", function() {
                            $("#weather-details").animate({ left: "-270px" });
                            $("#weather-settings").animate({ left: "0px" });
                            return false;
                        });
                        $("#weather-details").animate({ left: "0px" });
                        $("#weather-settings").animate({ left: "270px" });
                    }
                }
            });
        });
    });
</script>

<div class="upper-menu">
    <div class="upper-menu-container">
        <div id="logo">
            <a href="?page=home"><img src="Files/Real3Skin/realgr_logo.png" alt="Real News" /></a>
        </div>
        <div id="real-mic">
            <a href="#" onclick="return false;"><img src="Files/Real3Skin/realfm_big.png" alt="Real FM"  /></a>
            <div id="real-mic-container">
                <table cellpadding="0" cellspacing="0" width="100%" border="0">
                    <tr>
                        <td colspan="2" style="background-color:#dfe2e7; color:#002146; height:14px; padding-left:7px" align="left">
                            <a href="http://live24.gr/radio/realfm.jsp" class="realfm_link" target="_blank"><img src="img/realnews2/RealFM/akouste_live.gif" alt="" border="0" /></a></td>
                     </tr>
                     <tr style="background-color:#022662">
                        <td style="padding-left:7px;padding-top:4px;">
                            <a href="?page=radioathens&amp;catID=50"><img src="Files/Real3Skin/realfm_pop.png" alt="realfm" border="0" /></a>
                        </td>
                        <td style="white-space:nowrap;padding-right:10px" align="right">
                            <font color="white" style="font-family:Tahoma;">Στο μικρόφωνο:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>ΚΕΝΤΡΙΚΟ ΔΕΛΤΙΟ ΕΙΔΗΣΕΩΝ</b></font><br />
                            <font color="white" style="font-family:Tahoma;">Αμέσως μετά:</font>
                            <font color="#ffb718" style="font-family:Tahoma;"><b>Γιώργος Γεωργίου</b></font>
                        </td>
                    </tr>
                </table>
                <table width="100%" cellspacing="0" cellpadding="0" border="0" align="center">
                    <tbody>
                        <tr style="background-color: #dfe2e7">
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catID=50" style="color: #002146; font-size: 10px">ΑΡΧΕΙΟ ΕΚΠΟΜΠΩΝ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radioathens&amp;catid=87" style="color: #002146; font-size: 10px">ΕΛΛΗΝΟΦΡΕΝΕΙΑ</a></td>
                            <td align="center" style="color: #002146; font-size: 10px"><a href="?page=radiothes" style="color: #002146; font-size: 10px">REALFM107.1 ΘΕΣΣΑΛΟΝΙΚΗ</a></td>
                        </tr>
                    </tbody>
                </table>
            </div>
        </div>
        <div id="search-social">
            <iframe width="100%" scrolling="no" height="50" frameborder="0" style="overflow: hidden;margin:0px;" marginwidth="0" allowtransparency="allowtransparency" src="TopHeaderExternal.aspx" marginheight="0"></iframe>
        </div>
		
        <div id="weather">
            <div id="weather-top"><img src='img/header_icons/icon_weather_big1.png' width='40' height='30' border='0'  alt='' /><br />Αθήνα, 22 - 31 °C</div>
            <div id="weather-container">
                <div id="weather-details">
                    
            <div>
                <div class='weather-headline'>Αθήνα - 3:30 μμ</span></div>
                <div class='weather-buttons' id='settings-btn'><a href='' title='Ρυθμίσεις'><img src='Files/Real3Skin/weather-settings.png' alt='' /></a></div>
                    <div class='clearDIVs'></div>
                </div>
                <div id='temperature'>
                    <img src='img/header_icons/icon_weather_big1.png'  width='80' height='60'  alt=''/>
                    <span>22 - 31 °C</span>
                </div>
                <div id='weather-data'>
                    Κατεύθυνση ανέμου: Ν<br />
                    Ελάχιστη ένταση ανέμου: 1<br />
                    Μέγιστη ένταση ανέμου: 2
                </div>
                </div>
                <div id="weather-settings">
                    <div>
                        <div class="weather-headline">Ρυθμίσεις</div>
                        <div class="weather-buttons" id="weather-close"><a href=""><img src="Files/Real3Skin/weather-close.png" title="Κλείσιμο" alt="" /></a></div>
                            <div class="clearDIVs"></div>
                    </div>
                    <div id="set-city">
                        Εισάγετε πόλη ή περιοχή:<br />
                        <select name="_ctl0:_ctl0:ddAreas" id="_ctl0__ctl0_ddAreas" size="5" style="width:160px;margin-top:10px;">
	<option value="Πάρος">
Πάρος</option>
	<option value="ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ">
ΚΕΝΤΡΙΚΗ ΕΛΛΑΔΑ</option>
	<option value="ΝΟΤΙΑ ΕΛΛΑΔΑ">
ΝΟΤΙΑ ΕΛΛΑΔΑ</option>
	<option value="Αλεξανδρούπολη">
Αλεξανδρούπολη</option>
	<option value="Κέρκυρα">
Κέρκυρα</option>
	<option value="Αθήνα">
Αθήνα</option>
	<option value="Ιωάννινα">
Ιωάννινα</option>
	<option value="Μυτιλήνη">
Μυτιλήνη</option>
	<option value="Ναύπλιο">
Ναύπλιο</option>
	<option value="Καβάλα">
Καβάλα</option>
	<option value="Μύκονος">
Μύκονος</option>
	<option value="Καλαμάτα">
Καλαμάτα</option>
	<option value="ΕΛΛΑΔΑ">
ΕΛΛΑΔΑ</option>
	<option value="Πάτρα">
Πάτρα</option>
	<option value="Ορεστιάδα">
Ορεστιάδα</option>
	<option value="Καστοριά">
Καστοριά</option>
	<option value="Αρτα">
Αρτα</option>
	<option value="Βόλος">
Βόλος</option>
	<option value="Ηράκλειο">
Ηράκλειο</option>
	<option value="Λάρισα">
Λάρισα</option>
	<option value="Ρέθυμνο">
Ρέθυμνο</option>
	<option value="ΒΟΡΕΙΑ ΕΛΛΑΔΑ">ΒΟΡΕΙΑ ΕΛΛΑΔΑ</option>
	<option value="Χανιά">
Χανιά</option>
	<option value="Θεσσαλονίκη">
Θεσσαλονίκη</option>
	<option value="Δράμα">
Δράμα</option>
	<option value="
Ρόδος">
Ρόδος</option>

</select>
                    </div>
                </div>
                <div id="weatherLink"><a href="?page=weather"><img src="Files/Real3Skin/r-w-arrow.png" alt="" />Σελίδα Καιρού</a></div>
            </div>
        </div>
            <div class="clearDIVs"></div>
    </div>
</div>


	
    
    




<script type="text/javascript">
    $(document).ready(function() {

        $("nav ul li a").hover(function() {
            bgcolor = $(this).parent().css("backgroundColor");
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: bgcolor, borderLeftColor: bgcolor, borderRightColor: bgcolor });
            }
        }, function() {
            if (!$(this).parent().hasClass("curent")) {
                $(this).css({ backgroundColor: "#022662", borderLeftColor: "#013080", borderRightColor: "#011942" });
            }
        });
    });
    </script>



<div class="menu">
    <div class="menu-container">
        <nav>
            <ul><li  style='background-color:#08088A'><a  href='?page=category&amp;catID=1'>ΠΟΛΙΤΙΚΗ</a></li><li  style='background-color:#418CFC'><a  href='?page=category&amp;catID=2'>MONEY</a></li><li  style='background-color:#CD0000'><a  href='?page=category&amp;catID=3'>ΚΟΙΝΩΝΙΑ</a></li><li  style='background-color:#929292'><a  href='?page=category&amp;catID=4'>ΔΙΕΘΝΗ</a></li><li  style='background-color:#18b9bf'><a  href='?page=category&amp;catID=6'>SPORTS</a></li><li  style='background-color:#FE8D03'><a  href='?page=category&amp;catID=8'>&nbsp;&nbsp;LIFE&nbsp;&nbsp;</a></li><li  style='background-color:#FEC303'><a  href='?page=category&amp;catID=7'>MEDIA</a></li><li  style='background-color:#00FFFF'><a  href='?page=category&amp;catID=23'>ΑΥΤΟΚΙΝΗΤΟ</a></li><li  style='background-color:#009900'><a  href='?page=category&amp;catID=5'>PLANET</a></li><li  style='background-color:#70039B'><a  href='?page=category&amp;catID=22'>ΤΕΧΝΟΛΟΓΙΑ</a></li><li  style='background-color:#38a8d8'><a  href='?page=category&amp;catID=19'>ΥΓΕΙΑ</a></li><li  style='background-color:#ff0080'><a  href='?page=category&amp;catID=68'>ΓΥΝΑΙΚΑ</a></li></ul>
        </nav>
        <div id="real-live">
            <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img src="Files/Real3Skin/live.png" alt=""  /></a>            
        </div>      
            <div class="clearDIVs"></div>
    </div>
</div>
<div style="background-color:white;width:100%;height:3px;position:absolute;top:120px;"></div>
</div>
                        </header>
                        <section>
                            <div class="article-back-layer">
                                <div class="article-back-layer-left" style='background-color:#CD0000'></div>
                                <div class="article-back-layer-middle"></div>
                                <div class="article-back-layer-right"></div>
                                    <div class="clearDIVs"></div>
                            </div>
                            <div class="article-wrapper">
                                <div class="article-main-container">
                                    <div id="TOP_CENTER" class="article-top-center">

<!-- Enable -->
<div id="Main" style="width:auto">
    
</div>


<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl3__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl3__ctl0_hfCookie').val();
            var CookieID = $('#_ctl3__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_839').removeClass("m_banner_hide");
                    $('#features_holder_839').addClass("m_banner_show");
                }
            }
            else {
                $('#features_839').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_839').removeClass("m_banner_hide");
                $('#features_holder_839').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl3:_ctl0:hfBannerSpeed" id="_ctl3__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl3:_ctl0:hfCookie" id="_ctl3__ctl0_hfCookie" />
<input type="hidden" name="_ctl3:_ctl0:hfCookieID" id="_ctl3__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_839" class="m_banner_hide">
    <script data-ws="375" data-h="real.adman.gr" data-s="970x250" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl4__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl4__ctl0_hfCookie').val();
            var CookieID = $('#_ctl4__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_554').removeClass("m_banner_hide");
                    $('#features_holder_554').addClass("m_banner_show");
                }
            }
            else {
                $('#features_554').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_554').removeClass("m_banner_hide");
                $('#features_holder_554').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl4:_ctl0:hfBannerSpeed" id="_ctl4__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl4:_ctl0:hfCookie" id="_ctl4__ctl0_hfCookie" />
<input type="hidden" name="_ctl4:_ctl0:hfCookieID" id="_ctl4__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_554" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=210&dfl=yes"><img src="http://real.adman.gr/banner?webspace=210&dfl=yes&js=no" border="0" width="950" height="200" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|210/950x200"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl5__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl5__ctl0_hfCookie').val();
            var CookieID = $('#_ctl5__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_330').removeClass("m_banner_hide");
                    $('#features_holder_330').addClass("m_banner_show");
                }
            }
            else {
                $('#features_330').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_330').removeClass("m_banner_hide");
                $('#features_holder_330').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl5:_ctl0:hfBannerSpeed" id="_ctl5__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl5:_ctl0:hfCookie" id="_ctl5__ctl0_hfCookie" />
<input type="hidden" name="_ctl5:_ctl0:hfCookieID" id="_ctl5__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_330" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=48&dfl=yes"><img src="http://real.adman.gr/banner?webspace=48&dfl=yes&js=no" border="0" width="728" height="90" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|48/728x90"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                    <div id="MIDDLE" class="article-middle">
<script type="text/javascript">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</script> 
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6bdc0e6ec9da5e"></script>

<div id="_ctl27__ctl0_divArticlePrev" class="article-prev">
    <a href='DefaultArthro.aspx?page=arthro&id=689876&catID=3'></a>    
</div>
<div id="_ctl27__ctl0_divArticleNext" class="article-next">    
    
</div>

<div class="article-close">    
    <a href="?page=category&catID=3"></a>
</div>

<article class="article-detail">
    <h1>Εισαγγελική παρέμβαση για την αυτοκτονία του 14χρονου στην Αργυρούπολη</h1>
    <img src="Files/Real3Skin/article_title_line.png" style="padding-bottom:5px;" />
    <div class="real_article_2ndline">
        <div class="article-date">9/7/2018 2:12:23 μμ | <span>Κοινωνία</span></div>
        <div id="_ctl27__ctl0_ArticleSocialTop" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=689890' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?catID=3%26id=689890%26page=arthro'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fcatID%3d3%26id%3d689890%26page%3darthro&t=%ce%95%ce%b9%cf%83%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae+%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7+%ce%b3%ce%b9%ce%b1+%cf%84%ce%b7%ce%bd+%ce%b1%cf%85%cf%84%ce%bf%ce%ba%cf%84%ce%bf%ce%bd%ce%af%ce%b1+%cf%84%ce%bf%cf%85+14%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%85+%cf%83%cf%84%ce%b7%ce%bd+%ce%91%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει  (Αρέσει σε ένα χρήστη) ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(1)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
            <div class="clearDIVs"></div>
    </div>
    <div class="article-photo-wrapper">
        <div id="_ctl27__ctl0_ArticlePhoto" class="article-photo-container">
                        <div class='article-photo'>
                            <a class='photo-closed' href='#' title='Μεγέθυνση φωτογραφίας'>
                                <img src='http://www.real.gr:80/Files/Articles/Photo/550_334_689751.jpg' alt='' />
                                
                                <div class='expand-arrow'></div>
                            </a>
                        </div><div class='article-banner'><!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=291&dfl=yes"><img src="http://real.adman.gr/banner?webspace=291&dfl=yes&js=no" border="0" width="234" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|291/234x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code --></div></div>
        <p id="_ctl27__ctl0_Article"><div class='article_pure_text'><strong>Της Αννας ΚΑνδύλη<br />
</strong><br />
Εντολή για τη διενέργεια κατεπείγουσας προκαταρκτικής εξέτασης έδωσε ο Προϊστάμενος της Εισαγγελίας Πρωτοδικών Ηλίας Ζαγοραίος για την υπόθεση του 15χρονου μαθητή ο οποίος βρέθηκε απαγχονισμένος στο μπαλκόνι του σπιτιού του, τα ξημερώματα της Κυριακής.<br />
<br />
Η έρευνα ανατέθηκε στην εισαγγελέα ανηλίκων η οποία αναμένεται να αρχίσει με την εξέταση μαρτύρων .<br />
<br />
<strong>Πρόεδρος Ένωσης Αστυνομικών ΝΑ Αττικής: Χειριζόμαστε την έρευνα με σεβασμό στους συγγενείς</strong><br />
<br />
Ο πρόεδρος της Ένωσης Αστυνομικών Υπαλλήλων Νοτιοανατολικής Αττικής <strong><a target="_blank" href="http://www.real.gr/DefaultArthro.aspx?page=arthro&amp;id=689862&amp;catID=3">Γιώργος Καλλιακμάνης αναφέρει σε δήλωσή του </a></strong>στο enikos.gr:<br />
<br />
&quot;Είναι πολύ ευαίσθητο θέμα γιατί αφορά έναν ανήλικο κι έτσι η προσέγγιση και η έρευνα από τους αστυνομικούς της υποδιεύθυνσης ασφαλείας Νοτιοανατολικής Αττικής που έχει αναλάβει την υπόθεση, γίνεται με μεγάλη προσοχή. Ένα τραγικό γεγονός.. Χάθηκε τόσο άδικα ένα νέο παιδί. Το βασικότερο τώρα, είναι να σεβαστούμε καταρχήν τους συγγενείς του που θρηνούν&quot;.<br />
<br />
Σύμφωνα με τις πληροφορίες του enikos.gr το παιδί αφού επέστρεψε στο σπίτι του μετά από πάρτι, πήρε τηλέφωνο τους γονείς του να δει τι ώρα θα επέστρεφαν σπίτι για να βεβαιωθεί ότι έχει χρόνο να εκτελέσει το μακάβριο σχέδιο του.<br />
<br />
Στη συνέχεια έφτιαξε μια θηλιά και κρεμάστηκε στη βεράντα του σπιτιού του. Οι γονείς είδαν το παιδί απαγχονισμένο και ακολούθησαν σκηνές αρχαίας τραγωδίας με φωνές και ουρλιαχτά.<br />
<br />
<strong><a target="_blank" href="http://www.real.gr/DefaultArthro.aspx?page=arthro&amp;id=689750&amp;catID=3">Το παιδί άφησε σημείωμα στο οποίο έγραφε &quot;θέλω να καταστρέψετε, αυτούς που με κατέστρεψαν&quot;.</a><br />
</strong><br />
Πρόκειται για μια πολύ γνωστή οικογένεια των νοτίων προαστίων καθώς ο πατέρας του 14χρονου έχει ασχοληθεί στο παρελθόν με την τοπική αυτοδιοίκηση.<br /></div></p>
    </div>
    <div id="_ctl27__ctl0_ArticleSocialBottom" class="article-social-hor">   
                <ul>
                    <li><a href='?page=arthroprint&id=689890' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?catID=3%26id=689890%26page=arthro'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fcatID%3d3%26id%3d689890%26page%3darthro&t=%ce%95%ce%b9%cf%83%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae+%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7+%ce%b3%ce%b9%ce%b1+%cf%84%ce%b7%ce%bd+%ce%b1%cf%85%cf%84%ce%bf%ce%ba%cf%84%ce%bf%ce%bd%ce%af%ce%b1+%cf%84%ce%bf%cf%85+14%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%85+%cf%83%cf%84%ce%b7%ce%bd+%ce%91%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει  (Αρέσει σε ένα χρήστη) ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(1)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
    <div id="_ctl27__ctl0_ArticleSocial" class="article-social">   
                <ul>
                    <li><a href='?page=arthroprint&id=689890' target='_blank'><img src='Files/Real3Skin/social/article_print.png' border='0' title='Εκτύπωση'></a></li>
                    <li><a class='addthis_button_email'><img src='Files/Real3Skin/social/article_email.png' border='0' title='Αποστολή σε Φίλο'/></a></li>
                    <li><a class='addthis_button_expanded' href='http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6bdc0e6ec9da5e' target=_blank><img src='Files/Real3Skin/social/article_share.png' border='0' title='Μοιράστε το!' /></a></li>
                    <li><a href='http://twitter.com/home?status=Currently reading http://www.real.gr/DefaultArthro.aspx?catID=3%26id=689890%26page=arthro'  rel=nofollow target=_blank><img src='Files/Real3Skin/social/article_twitter.png' border='0' title='Αποστολή στο Twitter'/></a></li>
                    <li><a href='http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.real.gr%2fDefaultArthro.aspx%3fcatID%3d3%26id%3d689890%26page%3darthro&t=%ce%95%ce%b9%cf%83%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%b9%ce%ba%ce%ae+%cf%80%ce%b1%cf%81%ce%ad%ce%bc%ce%b2%ce%b1%cf%83%ce%b7+%ce%b3%ce%b9%ce%b1+%cf%84%ce%b7%ce%bd+%ce%b1%cf%85%cf%84%ce%bf%ce%ba%cf%84%ce%bf%ce%bd%ce%af%ce%b1+%cf%84%ce%bf%cf%85+14%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%85+%cf%83%cf%84%ce%b7%ce%bd+%ce%91%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7' target=_blank><img src='Files/Real3Skin/social/article_fb.png' border='0' title='Αποστολή στο FaceBook'/></a></li>
                    <li><a href='' class='decreaseFont'><img src='Files/Real3Skin/social/article_fontdecr.png' border='0' /></a></li>
                    <li><a href='' class='increaseFont'><img src='Files/Real3Skin/social/article_fontincr.png' border='0' /></a></li>
                    <li><span class='article_like_panel'><a href='' class='article_like'><img src='Files/Real3Skin/social/article_like.png' border='0' title='Μου αρέσει  (Αρέσει σε ένα χρήστη) ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_like_count_panel'>(1)</span></li>
                    <li><span class='article_dislike_panel'><a href='' class='article_dislike'><img src='Files/Real3Skin/social/article_dislike.png' border='0' title='Δεν μου αρέσει ' /></a></span></li>
                    <li class='real_article_2ndline'><span class='article_dislike_count_panel'>(0)</span></li>
                </ul></div>
        <div class="clearDIVs"></div>
</article>

    <br />
	<table border="0" cellpadding="0" cellspacing="0" Background="#353534">
	    <tr style="height:8px;">
            <td colspan="3"></td>
        </tr>
		<tr>
		    <td colspan="3" id="mediaPlayerControlHost">
                
	              
		    </td>
		</tr>
		<tr style="height:8px;">
            <td colspan="3" id="downloadLinkVideoPreview"></td>
        </tr>        
	</table>
<script type="text/javascript">
    $(function() {
        $(".anyClass").jCarouselLite({
            btnNext: ".next",
            btnPrev: ".prev",
            circular: false
        });
    });
</script>
<script type="text/javascript">
  $(function() {
      $('a.lightbox2').lightBox();
  });
  
  function postHitPhotoStory(queryString) {
	        $.ajax({ type: "POST",
	            data: "{'clientIP':'','queryString':''}",
	            url: "pageViews/PhotoStory.aspx?path=" + queryString,
	            contentType: "application/json; charset=utf-8"
	        });
	    }
  
  function reloadRelevantMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        if ("" != "")
        $("#defaultVideoLink").show();
      }   
  }); }
  
  function reloadDefaultMediaPlayer(web_service, article_id)   
  {    
      $.ajax({   
      type: "GET",   
      url: web_service,   
      data: "filetype=3&filename=" + article_id + "&width=" + 660 + "&height=" + 450,   
      dataType: "text/html",
      success: function(html) { 
        $("#mediaPlayerControlHost").html(html); 
        $("#downloadLinkVideoPreview").html("Εάν θέλετε να αποθηκεύσετε το αρχείο στον υπολογιστή σας πατήστε <a href='/RealNews/Files/Articles/Video/" + article_id + "' target='_new' class='text_blue_link'>εδώ</a>.");
        $("#defaultVideoLink").hide();
      }   
  }); }
  
  $(document).ready(function() {
    $("#defaultVideoLink").hide();
});
   
</script>

<br />



<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl30__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl30__ctl0_hfCookie').val();
            var CookieID = $('#_ctl30__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_404').removeClass("m_banner_hide");
                    $('#features_holder_404').addClass("m_banner_show");
                }
            }
            else {
                $('#features_404').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_404').removeClass("m_banner_hide");
                $('#features_holder_404').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl30:_ctl0:hfBannerSpeed" id="_ctl30__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl30:_ctl0:hfCookie" id="_ctl30__ctl0_hfCookie" />
<input type="hidden" name="_ctl30:_ctl0:hfCookieID" id="_ctl30__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_404" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl31__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl31__ctl0_hfCookie').val();
            var CookieID = $('#_ctl31__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_515').removeClass("m_banner_hide");
                    $('#features_holder_515').addClass("m_banner_show");
                }
            }
            else {
                $('#features_515').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_515').removeClass("m_banner_hide");
                $('#features_holder_515').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl31:_ctl0:hfBannerSpeed" id="_ctl31__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl31:_ctl0:hfCookie" id="_ctl31__ctl0_hfCookie" />
<input type="hidden" name="_ctl31:_ctl0:hfCookieID" id="_ctl31__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_515" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=196&dfl=yes"><img src="http://real.adman.gr/banner?webspace=196&dfl=yes&js=no" border="0" width="300" height="100" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|196/300x100"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl32__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl32__ctl0_hfCookie').val();
            var CookieID = $('#_ctl32__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_605').removeClass("m_banner_hide");
                    $('#features_holder_605').addClass("m_banner_show");
                }
            }
            else {
                $('#features_605').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_605').removeClass("m_banner_hide");
                $('#features_holder_605').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl32:_ctl0:hfBannerSpeed" id="_ctl32__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl32:_ctl0:hfCookie" id="_ctl32__ctl0_hfCookie" />
<input type="hidden" name="_ctl32:_ctl0:hfCookieID" id="_ctl32__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_605" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl33__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl33__ctl0_hfCookie').val();
            var CookieID = $('#_ctl33__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_483').removeClass("m_banner_hide");
                    $('#features_holder_483').addClass("m_banner_show");
                }
            }
            else {
                $('#features_483').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_483').removeClass("m_banner_hide");
                $('#features_holder_483').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl33:_ctl0:hfBannerSpeed" id="_ctl33__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl33:_ctl0:hfCookie" id="_ctl33__ctl0_hfCookie" />
<input type="hidden" name="_ctl33:_ctl0:hfCookieID" id="_ctl33__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_483" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<br />

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl35__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl35__ctl0_hfCookie').val();
            var CookieID = $('#_ctl35__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_45').removeClass("m_banner_hide");
                    $('#features_holder_45').addClass("m_banner_show");
                }
            }
            else {
                $('#features_45').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_45').removeClass("m_banner_hide");
                $('#features_holder_45').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl35:_ctl0:hfBannerSpeed" id="_ctl35__ctl0_hfBannerSpeed" value="30000" />
<input type="hidden" name="_ctl35:_ctl0:hfCookie" id="_ctl35__ctl0_hfCookie" />
<input type="hidden" name="_ctl35:_ctl0:hfCookieID" id="_ctl35__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_45" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=289&dfl=yes"><img src="http://real.adman.gr/banner?webspace=289&dfl=yes&js=no" border="0" width="468" height="60" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|289/468x60"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->

<div class="relative_articles_container">
    <h2>
        <span  class="RealSpan">Real </span>Κοινωνία
    </h2>
    <ul><li>
                                                    <img  src='Files/Articles/Photo/118_67_689877.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=689876&catID=3'>Παυλόπουλος: Μεγάλη επιρροή του αρχαίου ελληνικού πνεύματος στη σύγχρονη επιστημολογία</a></h2>
                                                        <p>Την έναρξη των εργασιών του 4ου Διεθνούς Θερινού Πανεπιστημίου...</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_575161.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=689868&catID=3'>Υπό ιατρική παρακολούθηση ο Α/ΓΕΕΘΑ – Ποιος αναλαμβάνει τα καθήκοντα του</a></h2>
                                                        <p>Υπό ιατρική παρακολούθηση στο 251 Γενικό Νοσοκομείο Αεροπορίας, για 15 ημέρες, θα παραμείνει ο αρχηγός ΓΕΕΘΑ, ναύαρχος Ευάγγελος Αποστολάκης, όπως ομόφωνα έκρινε το ιατρικό συμβούλιο που συνεκλήθη χθες το βράδυ παρόντος του υπουργού Εθνικής Άμυνας.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_689854.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=689853&catID=3'>Διαμαρτυρία στο Τουρκικό Προξενείο της Θεσσαλονίκης για την απελευθέρωση των δύο Ελλήνων στρατιωτικών (ΦΩΤΟΓΡΑΦΙΕΣ)</a></h2>
                                                        <p>Οι συγκεντρωθέντες κρατούν φωτογραφίες των δύο στρατιωτικών, στις οποίες αναγράφεται το σύνθημα &laquo;Ελευθερώστε τα παιδιά μας&raquo; και φωνάζουν &laquo;λευτεριά στον Άγγελο και στον Δημήτρη&raquo;.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_689845.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=689843&catID=3'>ΦΩΤΟ ντοκουμέντο: Κρατούσαν κλειδωμένη 34χρονη σε διαμέρισμα στα Εξάρχεια - Πέντε συλλήψεις</a></h2>
                                                        <p>Η&nbsp;άτυχη γυναίκα κρατείτο στο διαμέρισμα, πίσω από μια σιδερένια καγκελόπορτα που ήταν ασφαλισμένη με λουκέτο, παρά τη θέλησή της, από τις 4 Ιουλίου.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li><li>
                                                    <img  src='Files/Articles/Photo/118_67_689863.jpg'/>
                                                    <div class='content'>
                                                        <h2><a href='DefaultArthro.aspx?page=arthro&id=689862&catID=3'>Πρόεδρος της Ένωσης Αστυνομικών ΝΑ Αττικής για την αυτοκτονία του 14χρονου στην Αργυρούπολη: Χειριζόμαστε την έρευνα με σεβασμό στους συγγενείς</a></h2>
                                                        <p>Σοκ έχει προκαλέσει η είδηση του θανάτου του 14χρονου αγοριού που έκοψε το νήμα της ζωής του γιατί δεν άντεχε το bullying που του έκαναν οι συμμαθητές και οι γνωστοί του.</p>
                                                    </div>
                                                        <div class='clearDIVs'></div>
                                                 </li></ul>
</div>
</div>
                                    <div id="RIGHT" class="article-right">

<script type="text/javascript">
    (function($) {

        $(window).load(function() {
            $(".latest-news-article").mCustomScrollbar({
                autoHideScrollbar: true,
                theme: "dark"
            });

            $(".latest-news-article").show("fast", function() {
                var customScrollbar = $(this).find(".mCSB_scrollTools");
                customScrollbar.css({ "opacity": 0 });
                $(this).mCustomScrollbar("update");
                customScrollbar.animate({ opacity: 1 }, "slow");
            });
        });

    })(jQuery);

</script>
<div class="latest-news-article-header">
    <h2><a href="?page=category&catID=14">Ειδήσεις σε <span class="RealSpan">Real</span>Time</a></h2>
</div>
<div class="latest-news-article">

                <ul>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_689892.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 16 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689891&catID=1'>Σούρας στον realfm: Δεν υπάρχει παιδί που να υποφέρει για κάτι και να μην το δείχνει</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_628296.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 8 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689889&catID=1'>Καραμανλής στον realfm: Η συνεχιζόμενη κράτηση των δύο Ελλήνων στρατιωτικών αποτελεί πρόκληση - Η κυβέρνηση τους έχει ξεχάσει</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_402575.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 27 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689888&catID=1'>Κατρούγκαλος στον realfm: Αν θέλαμε να κλωτσήσουμε το τενεκεδάκι παρακάτω για να το βρει ο επόμενος δεν θα είχαμε καν συνάψει την συμφωνία</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_675127.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 1 ώρα και 31 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689887&catID=1'>Φίλης: Τραμπούκοι και παρακρατικοί όσοι συμμετέχουν στα συλλαλητήρια για το Σκοπιανό</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_641203.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=2'>Money</a> | <span class='date'>πριν από 1 ώρα και 38 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689886&catID=2'>Αισιόδοξη η Αχτσιόγλου ότι δεν θα εφαρμοστούν οι περικοπές στις συντάξεις στις αρχές του 2019 - Μετά τις 20 Αυγούστου οι αποφάσεις</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_634776.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 1 ώρα και 50 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689879&catID=4'>Eurostat: Μείωση 37% στους παράνομα διαμένοντες στην ΕΕ το 2017 - 71% η μείωση σε σχέση με το 2015</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_689882.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=4'>Διεθνή</a> | <span class='date'>πριν από 1 ώρα και 52 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689881&catID=4'>Μ. Βρετανία: Ο Ντομινίκ Ράαμπ νέος υπουργός για το Brexit</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_689880.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=6'>Sports</a> | <span class='date'>πριν από 1 ώρα και 57 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689878&catID=6'>Πλήγμα για την Κροατία - Δεν παίζει ο Βρσάλικο με την Αγγλία</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_465122.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=2'>Money</a> | <span class='date'>πριν από 2 ώρες</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689870&catID=2'>Την Παρασκευή αποφασίζει ο ESM για την εκταμίευση της δόσης των 15 δισ. ευρώ προς την Ελλάδα</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
            <li>
                
                <img  src='Files/Articles/Photo/118_67_551032.jpg' alt=''  alt='' />
                <p>
                    <a class='category' href='?page=category&catid=1'>Πολιτική</a> | <span class='date'>πριν από 2 ώρες και 5 λεπτά</span><br />
                    <a href='DefaultArthro.aspx?page=arthro&id=689875&catID=1'>Γαβρόγλου: Θέλω να σεβαστώ την πέραν του τραγικού κατάσταση που βιώνουν οι γονείς του 14χρονου (ΒΙΝΤΕΟ)</a>
                </p>
                    <div class='ClearDIVs'></div>
            </li>
                </ul>
</div>

<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl7__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl7__ctl0_hfCookie').val();
            var CookieID = $('#_ctl7__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_359').removeClass("m_banner_hide");
                    $('#features_holder_359').addClass("m_banner_show");
                }
            }
            else {
                $('#features_359').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_359').removeClass("m_banner_hide");
                $('#features_holder_359').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl7:_ctl0:hfBannerSpeed" id="_ctl7__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl7:_ctl0:hfCookie" id="_ctl7__ctl0_hfCookie" />
<input type="hidden" name="_ctl7:_ctl0:hfCookieID" id="_ctl7__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_359" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=43&dfl=yes"><img src="http://real.adman.gr/banner?webspace=43&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|43/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl8__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl8__ctl0_hfCookie').val();
            var CookieID = $('#_ctl8__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_345').removeClass("m_banner_hide");
                    $('#features_holder_345').addClass("m_banner_show");
                }
            }
            else {
                $('#features_345').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_345').removeClass("m_banner_hide");
                $('#features_holder_345').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl8:_ctl0:hfBannerSpeed" id="_ctl8__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl8:_ctl0:hfCookie" id="_ctl8__ctl0_hfCookie" />
<input type="hidden" name="_ctl8:_ctl0:hfCookieID" id="_ctl8__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_345" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=29&dfl=yes"><img src="http://real.adman.gr/banner?webspace=29&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|29/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl9__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl9__ctl0_hfCookie').val();
            var CookieID = $('#_ctl9__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_789').removeClass("m_banner_hide");
                    $('#features_holder_789').addClass("m_banner_show");
                }
            }
            else {
                $('#features_789').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_789').removeClass("m_banner_hide");
                $('#features_holder_789').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl9:_ctl0:hfBannerSpeed" id="_ctl9__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl9:_ctl0:hfCookie" id="_ctl9__ctl0_hfCookie" />
<input type="hidden" name="_ctl9:_ctl0:hfCookieID" id="_ctl9__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_789" class="m_banner_hide">
    <script data-ws="325" data-h="real.adman.gr" data-s="300x600" src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl10__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl10__ctl0_hfCookie').val();
            var CookieID = $('#_ctl10__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_572').removeClass("m_banner_hide");
                    $('#features_holder_572').addClass("m_banner_show");
                }
            }
            else {
                $('#features_572').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_572').removeClass("m_banner_hide");
                $('#features_holder_572').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl10:_ctl0:hfBannerSpeed" id="_ctl10__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl10:_ctl0:hfCookie" id="_ctl10__ctl0_hfCookie" />
<input type="hidden" name="_ctl10:_ctl0:hfCookieID" id="_ctl10__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_572" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=44&dfl=yes"><img src="http://real.adman.gr/banner?webspace=44&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|44/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl11__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl11__ctl0_hfCookie').val();
            var CookieID = $('#_ctl11__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_329').removeClass("m_banner_hide");
                    $('#features_holder_329').addClass("m_banner_show");
                }
            }
            else {
                $('#features_329').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_329').removeClass("m_banner_hide");
                $('#features_holder_329').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl11:_ctl0:hfBannerSpeed" id="_ctl11__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl11:_ctl0:hfCookie" id="_ctl11__ctl0_hfCookie" />
<input type="hidden" name="_ctl11:_ctl0:hfCookieID" id="_ctl11__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_329" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=45&dfl=yes"><img src="http://real.adman.gr/banner?webspace=45&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|45/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl12__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl12__ctl0_hfCookie').val();
            var CookieID = $('#_ctl12__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_555').removeClass("m_banner_hide");
                    $('#features_holder_555').addClass("m_banner_show");
                }
            }
            else {
                $('#features_555').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_555').removeClass("m_banner_hide");
                $('#features_holder_555').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl12:_ctl0:hfBannerSpeed" id="_ctl12__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl12:_ctl0:hfCookie" id="_ctl12__ctl0_hfCookie" />
<input type="hidden" name="_ctl12:_ctl0:hfCookieID" id="_ctl12__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_555" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl13__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl13__ctl0_hfCookie').val();
            var CookieID = $('#_ctl13__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_543').removeClass("m_banner_hide");
                    $('#features_holder_543').addClass("m_banner_show");
                }
            }
            else {
                $('#features_543').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_543').removeClass("m_banner_hide");
                $('#features_holder_543').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl13:_ctl0:hfBannerSpeed" id="_ctl13__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl13:_ctl0:hfCookie" id="_ctl13__ctl0_hfCookie" />
<input type="hidden" name="_ctl13:_ctl0:hfCookieID" id="_ctl13__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_543" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl14__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl14__ctl0_hfCookie').val();
            var CookieID = $('#_ctl14__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_360').removeClass("m_banner_hide");
                    $('#features_holder_360').addClass("m_banner_show");
                }
            }
            else {
                $('#features_360').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_360').removeClass("m_banner_hide");
                $('#features_holder_360').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl14:_ctl0:hfBannerSpeed" id="_ctl14__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl14:_ctl0:hfCookie" id="_ctl14__ctl0_hfCookie" />
<input type="hidden" name="_ctl14:_ctl0:hfCookieID" id="_ctl14__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_360" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl15__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl15__ctl0_hfCookie').val();
            var CookieID = $('#_ctl15__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_473').removeClass("m_banner_hide");
                    $('#features_holder_473').addClass("m_banner_show");
                }
            }
            else {
                $('#features_473').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_473').removeClass("m_banner_hide");
                $('#features_holder_473').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl15:_ctl0:hfBannerSpeed" id="_ctl15__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl15:_ctl0:hfCookie" id="_ctl15__ctl0_hfCookie" />
<input type="hidden" name="_ctl15:_ctl0:hfCookieID" id="_ctl15__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_473" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl16__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl16__ctl0_hfCookie').val();
            var CookieID = $('#_ctl16__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_556').removeClass("m_banner_hide");
                    $('#features_holder_556').addClass("m_banner_show");
                }
            }
            else {
                $('#features_556').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_556').removeClass("m_banner_hide");
                $('#features_holder_556').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl16:_ctl0:hfBannerSpeed" id="_ctl16__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl16:_ctl0:hfCookie" id="_ctl16__ctl0_hfCookie" />
<input type="hidden" name="_ctl16:_ctl0:hfCookieID" id="_ctl16__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_556" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl17__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl17__ctl0_hfCookie').val();
            var CookieID = $('#_ctl17__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_598').removeClass("m_banner_hide");
                    $('#features_holder_598').addClass("m_banner_show");
                }
            }
            else {
                $('#features_598').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_598').removeClass("m_banner_hide");
                $('#features_holder_598').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl17:_ctl0:hfBannerSpeed" id="_ctl17__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl17:_ctl0:hfCookie" id="_ctl17__ctl0_hfCookie" />
<input type="hidden" name="_ctl17:_ctl0:hfCookieID" id="_ctl17__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_598" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=224&dfl=yes"><img src="http://real.adman.gr/banner?webspace=224&dfl=yes&js=no" border="0" width="300" height="125" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|224/300x125"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl18__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl18__ctl0_hfCookie').val();
            var CookieID = $('#_ctl18__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_421').removeClass("m_banner_hide");
                    $('#features_holder_421').addClass("m_banner_show");
                }
            }
            else {
                $('#features_421').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_421').removeClass("m_banner_hide");
                $('#features_holder_421').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl18:_ctl0:hfBannerSpeed" id="_ctl18__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl18:_ctl0:hfCookie" id="_ctl18__ctl0_hfCookie" />
<input type="hidden" name="_ctl18:_ctl0:hfCookieID" id="_ctl18__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_421" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl19__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl19__ctl0_hfCookie').val();
            var CookieID = $('#_ctl19__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_357').removeClass("m_banner_hide");
                    $('#features_holder_357').addClass("m_banner_show");
                }
            }
            else {
                $('#features_357').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_357').removeClass("m_banner_hide");
                $('#features_holder_357').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl19:_ctl0:hfBannerSpeed" id="_ctl19__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl19:_ctl0:hfCookie" id="_ctl19__ctl0_hfCookie" />
<input type="hidden" name="_ctl19:_ctl0:hfCookieID" id="_ctl19__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_357" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl20__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl20__ctl0_hfCookie').val();
            var CookieID = $('#_ctl20__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_854').removeClass("m_banner_hide");
                    $('#features_holder_854').addClass("m_banner_show");
                }
            }
            else {
                $('#features_854').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_854').removeClass("m_banner_hide");
                $('#features_holder_854').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl20:_ctl0:hfBannerSpeed" id="_ctl20__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl20:_ctl0:hfCookie" id="_ctl20__ctl0_hfCookie" />
<input type="hidden" name="_ctl20:_ctl0:hfCookieID" id="_ctl20__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_854" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl21__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl21__ctl0_hfCookie').val();
            var CookieID = $('#_ctl21__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_777').removeClass("m_banner_hide");
                    $('#features_holder_777').addClass("m_banner_show");
                }
            }
            else {
                $('#features_777').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_777').removeClass("m_banner_hide");
                $('#features_holder_777').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl21:_ctl0:hfBannerSpeed" id="_ctl21__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl21:_ctl0:hfCookie" id="_ctl21__ctl0_hfCookie" />
<input type="hidden" name="_ctl21:_ctl0:hfCookieID" id="_ctl21__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_777" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl22__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl22__ctl0_hfCookie').val();
            var CookieID = $('#_ctl22__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_349').removeClass("m_banner_hide");
                    $('#features_holder_349').addClass("m_banner_show");
                }
            }
            else {
                $('#features_349').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_349').removeClass("m_banner_hide");
                $('#features_holder_349').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl22:_ctl0:hfBannerSpeed" id="_ctl22__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl22:_ctl0:hfCookie" id="_ctl22__ctl0_hfCookie" />
<input type="hidden" name="_ctl22:_ctl0:hfCookieID" id="_ctl22__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_349" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl23__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl23__ctl0_hfCookie').val();
            var CookieID = $('#_ctl23__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_358').removeClass("m_banner_hide");
                    $('#features_holder_358').addClass("m_banner_show");
                }
            }
            else {
                $('#features_358').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_358').removeClass("m_banner_hide");
                $('#features_holder_358').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl23:_ctl0:hfBannerSpeed" id="_ctl23__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl23:_ctl0:hfCookie" id="_ctl23__ctl0_hfCookie" />
<input type="hidden" name="_ctl23:_ctl0:hfCookieID" id="_ctl23__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_358" class="m_banner_hide">
    
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl24__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl24__ctl0_hfCookie').val();
            var CookieID = $('#_ctl24__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_169').removeClass("m_banner_hide");
                    $('#features_holder_169').addClass("m_banner_show");
                }
            }
            else {
                $('#features_169').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_169').removeClass("m_banner_hide");
                $('#features_holder_169').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl24:_ctl0:hfBannerSpeed" id="_ctl24__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl24:_ctl0:hfCookie" id="_ctl24__ctl0_hfCookie" />
<input type="hidden" name="_ctl24:_ctl0:hfCookieID" id="_ctl24__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_169" class="m_banner_hide">
    <script data-ws="389" data-h="real.adman.gr" data-s="300x250"  src="http://static.adman.gr/adman.js"></script>
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl25__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl25__ctl0_hfCookie').val();
            var CookieID = $('#_ctl25__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_233').removeClass("m_banner_hide");
                    $('#features_holder_233').addClass("m_banner_show");
                }
            }
            else {
                $('#features_233').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_233').removeClass("m_banner_hide");
                $('#features_holder_233').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
 
<input type="hidden" name="_ctl25:_ctl0:hfBannerSpeed" id="_ctl25__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl25:_ctl0:hfCookie" id="_ctl25__ctl0_hfCookie" />
<input type="hidden" name="_ctl25:_ctl0:hfCookieID" id="_ctl25__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_233" class="m_banner_hide">
    <!-- begin AdMan code (C) Phaistos Networks S.A [ http://www.phaistosnetworks.gr/ ] --><noscript>
<a title="Adman Banner" href="http://real.adman.gr/click?webspace=285&dfl=yes"><img src="http://real.adman.gr/banner?webspace=285&dfl=yes&js=no" border="0" width="300" height="250" alt="" /></a><br />
</noscript><script language="javascript" type="text/javascript">
// <![CDATA[[
if (typeof Adman === 'undefined' || /MSIE [456]/.test(navigator['appVersion']))
document.write ('<scr'+'ipt src="http://static.adman.gr/adman.js" language="javascript" type="text/javascript"></'+'sc'+'ript>');
var now=parseInt((new Date()).getTime());
if (!window.admantpid) window.admantpid = now;
var rnd=Math.floor(Math.random()*900000)+100,cdp=screen.width+"x"+screen.height+"x"+(navigator.appName=="Netscape"?screen.pixelDepth:screen.colorDepth),burst="?"+rnd+":="+window.admantpid +"@"+cdp+"?";
document.write("<scr"+"ipt language=\"Javascript\" src=\"http://real.adman.gr/gbanner/?"+now+"|285/300x250"+burst+"/\">");
document.write("</"+"sc"+"ript>");
// ]]>
</script><!-- end AdMan code -->
</td></tr>
</table>

<!-- Banner Zone End -->
<!-- Banner Zone Start -->

    <script type="text/javascript">
        $(document).ready(function() {
            var RotateSpeed = $('#_ctl26__ctl0_hfBannerSpeed').val();
            var CookieOption = $('#_ctl26__ctl0_hfCookie').val();
            var CookieID = $('#_ctl26__ctl0_hfCookieID').val();

            if (CookieOption == 'yes') {
                var divContent = $('#google_ads_div_' + CookieID).html();
                //if not found returns null!
                if (divContent == null) { //hide area
                }
                else { //leave hidden
                    $('#features_holder_845').removeClass("m_banner_hide");
                    $('#features_holder_845').addClass("m_banner_show");
                }
            }
            else {
                $('#features_845').jshowoff(
                    {
                        speed: RotateSpeed,
                        controls: false,
                        hoverPause: false,
                        links: false,
                        effect: 'none'
                    });
                $('#features_holder_845').removeClass("m_banner_hide");
                $('#features_holder_845').addClass("m_banner_show");

                $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'light_rounded', default_width: 700, default_height: 500 });
                $("a[rel^='prettyPhoto']").trigger("click");
            }
        });
    </script>
    <style type="text/css">
    .m_banner_hide{display:none;}
    .m_banner_show{display:block;}
    .m_banner_spacer{font-size:1px;overflow: hidden;}
    </style> 
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div> 
<input type="hidden" name="_ctl26:_ctl0:hfBannerSpeed" id="_ctl26__ctl0_hfBannerSpeed" value="12000" />
<input type="hidden" name="_ctl26:_ctl0:hfCookie" id="_ctl26__ctl0_hfCookie" />
<input type="hidden" name="_ctl26:_ctl0:hfCookieID" id="_ctl26__ctl0_hfCookieID" />
<table width="100%" cellspacing="0" cellpadding="0" border="0">
<tr><td align="center" valign="top" id="features_holder_845" class="m_banner_hide">
    
</td></tr>
</table>
<div style='height:1px;' class='m_banner_spacer'>&nbsp;</div>
<!-- Banner Zone End --></div>
                                        <div class="ClearDIVs"></div>
                                </div>
                            </div>
                        </section>
                                          
				    </td>
			    </tr>
		    </table>
	    
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DEE84927" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWbwL9t5DgAQKOrNCSDwLHteN0AuXg3pYMApvgi5ICAoTUi5YHArnRg5QCAsasxy8C7Ze5/gIC1fborgYC4sH92AYCkvmLlAsCjt7WjQIC+8WUcwKo4N+oBQLMr+uICgKooOaJDQKW7o4TAsausSkChvfE9AQC/JuUqwMC4fLAjgICpbr07goCz+/SnggC9bncxgwC3KOOngcC4MLW3QEC3bHhsw8CirKi0AUCnr61RwKQl5mJAgLFkI/QBQLH67k+AvufoZwCAuy+jdAFAsDjoz4Cnu2LqQMCjZH6mgQCt/H/rAYCyuev0AMCnZG+tA4Cx/HLSgL9suOdBQKtkcL2DgLX8ceIAQLn0qveAQKVmqbJBwK/+vPeCQKG2d/aAwLdkc60DgKH8ttKAvGk0PkBAuaWkdAFAoq5nUMClJaZxwECwfGW0AUCw+u5RALf5rHzAQK4qZzQBQKMoI1CAuywpYoDAoPzgpwEAq3TiK4GAoit2bcEApPzxrUOAr3T1EsCw/b8/gQCo/PK9w4CzdPQiQEC9Ze1xwICi/yuygcCtdz83wkCwZjV/AYCw/PS+w8C7dPYjQICtJSJvAQC0/PWtQ4C/dOkSwKfou2CBQLj89r3DgKN1KCJAQLUgaHLAgL+9P7ZAwKo1YzwBQKxoonxBgLb/eLrAwKF3qj9BQKTkN0/Auv9psYGApXe9NsIAr/KorsDAo6QqZ0EArjw7rIGAuvGtuIEAp6Q7bYOAsjwukgClrS6oQUCrpDx+A4C2PC2jgECidSy0AoClpnVqgcCwPmivAkC+LvSjgcCzpD5/A8C+PD+kgICp7jmxQQC3pD9tg4CiPGKSQKC3uqEBQLukIH5DgKY8YaPAfPbeuUBTryetF6n+iLG9yIGd+7/" /></form>
		<script type="text/javascript" src="http://projectagora.s3.amazonaws.com/assets/gr/tw_agora_real.min.js"></script>
    </body>
</html>
