<!DOCTYPE html>
<html xmlns:fb="http://ogp.me/ns/fb#">

<head>
		<!--meta-->
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta name="format-detection" content="telephone=no" />
    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία | ενότητες, κοινωνία | Real.gr</title>
<meta name="keywords" content="ενότητες, κοινωνία, Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία , 15/2/2019"/>
<meta name="description" content="Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία - Έντονο προβληματισμό προκαλεί στην Εκκλησία η υπερψήφιση του άρθρου 3 του Συντάγματος, το οποίο περνά πλέον στη δεύτερη ψηφοφορία που θα διεξαχθεί στις 13 Μαρτίου15/2/2019 - ενότητες, κοινωνία - Real.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes">
<meta name="abstract" content="ενότητες, κοινωνία"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.real.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://real.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Real.gr"/>
<meta name="copyright" content="Real.gr"/>
<meta name="Publisher" content="Real.gr, http://www.real.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<script data-schema="Article" type="application/ld+json">
{  
   "@type":"Article",
   "mainEntityOfPage":{  
      "@type":"WebPage",
      "@id":"http://www.real.gr/koinonia/arthro/stis_13_martiou_h_deuteri_psifoforia_gia_to_arthro_3_ti_tha_kanei_h_ekklisia-525970/"
   },
   "headline":"Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία",
   "description":"Έντονο προβληματισμό προκαλεί στην Εκκλησία η υπερψήφιση του άρθρου 3 του Συντάγματος, το οποίο περνά πλέον στη δεύτερη ψηφοφορία που θα διεξαχθεί στις 13 Μαρτίου.
",
   "articleSection":"Κοινωνία",
   "image":{  
      "@type":"ImageObject",
      "url":"http://media.real.gr/filesystem/images/20180808/low/124872_252863_123387.JPG",
      "height":"1200",
      "width":"800"
   },
   "datePublished":"2019-02-15T12:06:00+02:00",
   "author":{  
      "@type":"Person",
      "name":"Real.gr"
   },
   "publisher":{  
      "@type":"Organization",
      "name":"Real.gr",
      "url":"http://www.real.gr",
      "logo":{  
         "@type":"ImageObject",
         "url":"http://www.real.gr/images/logo.png",
         "height":"60",
         "width":"140"
      },
      "sameAs":[  
         "https://web.facebook.com/real.gr",
"https://twitter.com/Real_gr",
"https://www.youtube.com/user/Realgrportal"
      ]
   },
   "dateModified":"2019-02-15T12:11:20+02:00",
   "@context":"http://schema.org"
}
</script><meta property="og:site_name" content="Real.gr"/>
<meta property="fb:app_id" content="944598762226513"/>

<meta property="og:url" content="http://www.real.gr/koinonia/arthro/stis_13_martiou_h_deuteri_psifoforia_gia_to_arthro_3_ti_tha_kanei_h_ekklisia-525970/"/>

<meta property="og:title" content="Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία"/>
<meta property="og:description" content="Έντονο προβληματισμό προκαλεί στην Εκκλησία η υπερψήφιση του άρθρου 3 του Συντάγματος, το οποίο περνά πλέον στη δεύτερη ψηφοφορία που θα διεξαχθεί στις 13 Μαρτίου.
"/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Έντονο προβληματισμό προκαλεί στην Εκκλησία η υπερψήφιση του άρθρου 3 του Συντάγματος, το οποίο περνά πλέον στη δεύτερη ψηφοφορία που θα διεξαχθεί στις 13 Μαρτίου.
" />
<meta name="twitter:title" content="Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία" />
<meta name="twitter:site" content="Real.gr" />
<meta name="twitter:creator" content="Real.gr" />


          <meta property="og:image" content="http://media.real.gr/filesystem/images/20180808/engine/124872_252863_123387_type12140.jpg"/>
          <meta twitter:image content="http://media.real.gr/filesystem/images/20180808/engine/124872_252863_123387_type12140.jpg" />
     

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900" rel="stylesheet">


    
	<!-- Bootstrap -->
	<link rel="stylesheet" href="/css/bootstrap.css?v=1.0.197">
	<!-- Template styles-->
	<link rel="stylesheet" href="/style.css?v=1.0.197">
	<!-- Responsive styles-->
	<link rel="stylesheet" href="/css/responsive.css?v=1.0.197">
	<!-- FontAwesome -->
	<link rel="stylesheet" href="/css/font-awesome.min.css">
	<!-- Animation -->
	<link rel="stylesheet" href="/css/animate.css?v=1.0.197">
	<!-- Owl Carousel -->
	<link rel="stylesheet" href="/css/owl.carousel.min.css">
	<link rel="stylesheet" href="/css/owl.theme.default.min.css">
	<!-- Colorbox -->
	<link rel="stylesheet" href="/css/colorbox.css">

    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
	
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#1e2d5f">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#1e2d5f">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#1e2d5f">


	<!-- HTML5 shim, for IE6-8 support of HTML5 elements. All other JS at the end of file. -->
    <!--[if lt IE 9]>
      <script src="/js/html5shiv.js"></script>
      <script src="/js/respond.min.js"></script>
    <![endif]-->

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  // window.ga_debug = {trace: true};
  ga('create', 'UA-18417873-1', 'auto');

  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    var mappingBillboardDesktopNoneMobile = googletag.sizeMapping().
      addSize( [970, 0],  [ [970, 250], [970, 90], [728, 90] ]). 
      addSize( [768, 0],  [ [728, 90], [1, 1] ]). 
      addSize( [0, 0],    []).   
    build();

    var mappingBillboardDesktop300Mobile = googletag.sizeMapping().
      addSize( [970, 0],  [ [970, 250], [970, 90], [728, 90], [1, 1] ]). 
      addSize( [768, 0],  [ [728, 90], [1, 1] ]). 
      addSize( [0, 0],    [ [320, 50], [320, 100], [300, 250], [300, 600] ]).   
    build();

    var mapping300DesktopNoneMobile = googletag.sizeMapping().
      addSize( [640, 0],  [ [320, 50], [320, 100], [300, 250], [300, 600] ]). 
      addSize( [0, 0],    []).   
    build();

    var mappingNoneDesktop300Mobile = googletag.sizeMapping().
      addSize( [475, 0],  []). 
      addSize( [0, 0],    [ [320, 50], [320, 100], [300, 250], [300, 600] ]).   
    build();

    var mappingDevicesGeneric = googletag.sizeMapping().
      addSize([970, 0],   [ [970, 250], [970, 90], [728, 90], [1, 1] ]). 
      addSize([768, 0],   [ [728, 90], [1, 1] ]). 
      addSize([475, 0],   [ [320, 50], [320, 100], [300, 250], [300, 600], [1, 1] ]). 
      addSize([0, 0],     [ [320, 50], [300, 250], [300, 600], [1, 1] ]).   
    build();

    var mapping1x1DesktopNoneMobile = googletag.sizeMapping().
      addSize([768, 0], [ [1, 1] ]). 
      addSize([0, 0],   []).   
    build();

    // skin
    googletag.defineSlot('/9296427/real_article/d_pub_skin', [], 'div-gpt-ad-1531086444812-0').defineSizeMapping(mapping1x1DesktopNoneMobile).addService(googletag.pubads());

    // in real video all devices
    googletag.defineSlot('/9296427/real_article/g_pub_video_inreal', [1, 1], 'div-gpt-ad-1540312531230-0').addService(googletag.pubads());


    // desktop only
    googletag.defineSlot('/9296427/real_article/g_pub_billboard//300_1_atf_top', [], 'div-gpt-ad-1531086444812-5-525970').defineSizeMapping(mappingBillboardDesktopNoneMobile).addService(googletag.pubads());

    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_atf', [], 'div-gpt-ad-1531086444812-1-525970').defineSizeMapping(mapping300DesktopNoneMobile).addService(googletag.pubads());

    // 300 secondary
    googletag.defineSlot('/9296427/real_article/g_pub_300x600_1_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1531086444812-4-525970').addService(googletag.pubads());

    // mobile only
    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_atf', [], 'div-gpt-ad-1531086444812-1-m-525970').defineSizeMapping(mappingNoneDesktop300Mobile).addService(googletag.pubads());

    // in article all devices
    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_inarticle', [300, 250], 'div-gpt-ad-1543448407692-0-525970').addService(googletag.pubads());
    
    // intersticial 
    googletag.defineSlot('/9296427/real_article/g_pub_interstitial', [1, 1], 'div-gpt-ad-1531086444812-8').addService(googletag.pubads());

    // Global
    googletag.defineSlot('/9296427/real_article/g_pub_pageend', [1, 1], 'div-gpt-ad-1535475551617-0').addService(googletag.pubads());


    googletag.pubads().setTargeting('page', ['arthro', 'enotites', 'koinonia', 'pub525970']);


    // googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="homepage">
    
    <!-- /9296427/real_article/d_pub_skin -->
<div id='div-gpt-ad-1531086444812-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-0'); });
</script>
</div><!-- /9296427/real_article/g_pub_interstitial -->
<div id='div-gpt-ad-1531086444812-8' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-8'); });
</script>
</div>
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


	<div class="body-inner">

    <!-- TRENDING -->
    
	
<!-- No trending stories -->

<!-- Header start -->
	<header id="header" class="header">
		<div class="container">
			<div class="row real">
			    <div class="col-md-3 col-sm-3 col-xs-12 top-social text-left">
					<ul class="unstyled">
						<li>
				    	<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                        <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                        <i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        <a title="RSS" href="/rss8.asp?catid=42767&subid=20120" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
				        </li>
				    </ul>
				    
				<h2 class="date" style="display:none">ΠΑΡΑΣΚΕΥΗ 15 ΦΕΒΡΟΥΑΡΙΟΥ 2019</h2>
				<h2 class="date">ΠΑΡΑΣΚΕΥΗ 15 ΦΕΒΡΟΥΑΡΙΟΥ</h2>
                
                    <div class="weather">

                        <img src="/images/w/8.png" width="36">
                        <span class="weather-txt">
                            <h4>ΚΑΙΡΟΣ</h4><h2>ΑΘΗΝΑ <span class="cel">7°C</span></h2>
                            <!--h3><a href="/r.asp?catid=40636&subid=2" target="_blank">ΠΕΡΙΣΣΟΤΕΡΑ »</a></h3-->
                        </span>
                    </div>

				<!-- iframe scrolling="no" allowtransparency="true" frameborder="0" style="width: 311px; height: 77px;" src="http://www.weather.gr/widgets/weather_w4.aspx?p1=3"></iframe -->

				</div><!-- header right end -->
			
				<div class="col-xs-12 col-sm-6 col-md-6 haslogo">
					<div class="logo">
						<a href="/"><img src="/images/logo.png" border="0" alt="Real.gr" /></a>
					</div>

				</div><!-- logo col end -->

				<div class="col-md-3 col-sm-3 col-xs-12 listenlive text-right">
				    
				    <div id="liveprogram">
                        <a href="/realfm/"><img class="img-responsive" src="/images/btn_realfm.png" /></a>
                        <div id="lppopup">
                            Στο μικρόφωνο: <span class="person">Μάνος Νιφλής </span><br/>Αμέσως μετά: <span class="person">Ελληνοφρένεια </span>
                            <a href="article.asp?catid=42923"><img src="/images/spacer.gif" width="180" height="30" class="salonica"/></a>
                        </div>
                    </div>
				        
				    
				<a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img class="img-responsive" src="/images/btn_listenlive.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" /></a>				
				</div>

			</div><!-- Row end -->
		</div><!-- Logo and banner area end -->
	</header><!--/ Header end -->


<div class="main-nav clearfix your-header">
    
<!--/ Mobile Sticky header logos -->
<div class="stickyheadermob clearfix">
<div class="stickylogomob">
    <a href="http://www.real.gr"><img class="logo_img" src="/images/logo.png" title="αρχική σελίδα" /></a>
</div>
<div class="listenlivesmob">
    <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img class="img-responsive" src="/images/listenlive_sm.jpg" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
</a></div></div><!--/ Mobile Sticky header logos end -->    
    

		<div class="container">
			<div class="row">
			    
				<nav class="site-navigation navigation">
					<div class="site-nav-inner pull-left">
						<button style="z-index: 1000;" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbarCollapse">
						  <span class="sr-only">Toggle navigation</span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						</button>

						<div class="collapse navbar-collapse navbar-responsive-collapse" id="navbarCollapse">
							<ul class="nav navbar-nav">
							    <li class="stickylogo">
                                    <a href="http://www.real.gr"><img class="logo_img" src="/images/logo.png" title="αρχική σελίδα" /></a>
                                </li>
                                
                                <li class="btn-home"><a href="http://www.real.gr" title="Home"><span>ΑΡΧΙΚΗ</span> <i class="fa fa-home" aria-hidden="true"></i></a></li>
							    
							    <li><a href="/teleutaies_eidiseis/" title="Τελευταίες Ειδήσεις">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</a></li><li><a href="/dimofili/" title="Δημοφιλή">ΔΗΜΟΦΙΛΗ</a></li><li class="dropdown dropdown42769 active"><a class="dropdown-toggle" data-toggle="dropdown" href="/enotites/" title="Ενότητες">ΕΝΟΤΗΤΕΣ <i class="fa fa-angle-down"></i></a>    <ul class="dropdown-menu" role="menu"><li><a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li class="active"><a href="/koinonia/" title="Κοινωνία">ΚΟΙΝΩΝΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/media/">MEDIA</a></li><li><a href="/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li><li><a href="/video/">VIDEO</a></li><li><a href="/arthra_gnomes/">ΑΡΘΡΑ - ΓΝΩΜΕΣ</a></li><li><a href="/planet/">PLANET</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="/texnologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a href="/ygeia/">ΥΓΕΙΑ</a></li><li><a href="/gynaika/">ΓΥΝΑΙΚΑ</a></li><li><a href="/realfm/">REALFM</a></li></ul></li><li><a href="/top_stories/" title="Top Stories">TOP STORIES</a></li><li class="dropdown dropdown42799"><a class="dropdown-toggle" data-toggle="dropdown" href="/real_editors/" title="Real Editors">REAL EDITORS <i class="fa fa-angle-down"></i></a>    <ul class="dropdown-menu" role="menu"><li><a href="/real_editors_guest_editor/">GUEST EDITOR</a></li><li><a href="/real_editors_semina_digeni/">ΣΕΜΙΝΑ ΔΙΓΕΝΗ</a></li><li><a href="/basilis_triantafyllou/">ΒΑΣΙΛΗΣ ΤΡΙΑΝΤΑΦΥΛΛΟΥ</a></li><li><a href="/real_editors_giannis_politis/">ΓΙΑΝΝΗΣ ΠΟΛΙΤΗΣ</a></li><li><a href="/real_editors_basilis_mpouziotis/">ΒΑΣΙΛΗΣ ΜΠΟΥΖΙΩΤΗΣ</a></li><li><a href="/real_editors_makis_tzifras/">ΜΑΚΗΣ ΤΖΙΦΡΑΣ</a></li><li><a href="/real_editors_dimitris_mauros/">ΔΗΜΗΤΡΗΣ ΜΑΥΡΟΣ</a></li><li><a href="/real_editors_nikos_mpogiopoulos/">ΝΙΚΟΣ ΜΠΟΓΙΟΠΟΥΛΟΣ</a></li><li><a href="/real_editors_konstantinos_rompotis/">ΚΩΝΣΤΑΝΤΙΝΟΣ ΡΟΜΠΟΤΗΣ</a></li></ul></li><li><a href="/ta_sxolia_tou_nikou_xatzinikolaou/" title="Τα σχόλια του Νίκου Χατζηνικολάου">ΤΑ ΣΧΟΛΙΑ ΤΟΥ ΝΙΚΟΥ ΧΑΤΖΗΝΙΚΟΛΑΟΥ</a></li>
							    
							    <li class="listenlivesm">
                                	<a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img class="img-responsive" src="/images/listenlive_sm.jpg" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" /></a>
                                </li>
							</ul><!--/ Nav ul end -->
						</div><!--/ Collapse end -->

					</div><!-- Site Navbar inner end -->
				</nav><!--/ Navigation end -->


				<div class="nav-search">
					<span id="search"><i class="fa fa-search"></i></span>
				</div><!-- Search end -->
				
				<div class="search-block" style="display: none;">
				    <style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
.gsc-input-box {
    height: 27px;   
}

input.gsc-search-button, input.gsc-search-button:hover, input.gsc-search-button {
    background-color: #002065;
    background-image: url(https://www.google.com/uds/css/v2/search_box_icon.png);
    background-repeat: no-repeat;
    background-position: center;
}

input.gsc-search-button:hover {
    background-color: #feb401;
}
input.gsc-search-button-v2 {
    height: 21px;
    padding: 12px 27px;
}

.gsib_a {
    padding-top: 0;
}

</style>

<script>
  (function() {
    var cx = '004971073008751346072:ezqbvirudn8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
					<!-- input type="text" class="form-control" placeholder="Type what you want and enter" -->
					<span class="search-close">&#215;</span>
				</div><!-- Site search end -->

			</div><!--/ Row end -->
		</div><!--/ Container end -->

</div><!-- Menu wrapper end -->
	

	
	<div class="gap-15"></div>
	
    <!-- TOP BANNER -->
    <div class="container">
        <div class="row banner">
            <div class="banBillboardDesktop">    <span class="center">    <!-- /9296427/real_article/g_pub_billboard//300_1_atf_top -->
<div id='div-gpt-ad-1531086444812-5-525970'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-5-525970'); });
</script>
</div>    </span></div>
        </div>
    </div>
<div class="page-title">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ol class="breadcrumb breadcrumb42772">
     					<li><a href="/">ΑΡΧΙΚΗ</a></li><li><a href="/enotites/">ΕΝΟΤΗΤΕΣ</a></li><li><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></li>
     				</ol>
				</div><!-- Col end -->
			</div><!-- Row end -->
		</div><!-- Container end -->
	</div><!-- Page title end -->
    
    <section class="block-wrapper">
    
        <script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    		<div class="container">
			<div class="row">
			
                		<div class="col-sm-12">
            <div class="post-title-area">
            <h2 class="post-title">Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία</h2>
                <div class="post-meta">
                	<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 12:06 </span>
                	
                </div>
            </div><!-- Post title end -->
        </div>
                
                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 leftcol">
                
	                	


<div class="single-post">




<div class="post-content-area">

<div class="smallsizeart">
        <div class="entry-content"><div class="PHOTOmain"><div class="post-media post-featured-image">    <div class="landscape">        <center>            <a href="http://media.real.gr/filesystem/images/20180808/low/124872_252863_123387.JPG" class="gallery-popup">                <img class="img-responsive" src="http://media.real.gr/filesystem/images/20180808/engine/124872_252863_123387_type13262.jpg"  border="0" alt="" title="" />            </a>            <caption align="bottom">                <div class="caption"></div>            </caption>        </center>    </div></div></div><div class="single-post summary">    <p>Έντονο προβληματισμό προκαλεί στην Εκκλησία η υπερψήφιση του άρθρου 3 του Συντάγματος, το οποίο περνά πλέον στη δεύτερη ψηφοφορία που θα διεξαχθεί στις 13 Μαρτίου.</p>
</div><div class="widget text-center mobilebanners"> <!-- /9296427/real_article/g_pub_300x250_1_atf -->
<div id='div-gpt-ad-1531086444812-1-m-525970'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-1-m-525970'); });
</script>
</div></div><div class="firstpar"><p>Εκκλησιαστικές πηγές μιλώντας στο Διεθνές Πρακτορείο Εκκλησιαστικών Ειδήσεων ΟΡΘΟΔΟΞΙΑ ανέφεραν ότι δεν αποκλείεται το προσεχές διάστημα να έχουμε πρωτοβουλίες εκ μέρους Ιεραρχών, αλλά και Κληρικών, προκειμένου να πείσουν τους τοπικούς κυρίως βουλευτές να μεταβάλουν τη γνώμη τους ενόψει της δεύτερης ψηφοφορίας.</p></div><p><a href="https://www.orthodoxianewsagency.gr/aytokefales_ekklisies/ekklisia_ellados/stis-13-martiou-i-deyteri-psifoforia-gia-to-arthro-3-ti-tha-kanei-i-ekklisia/" target="_blank"><strong>Διαβάστε αναλυτικά το δημοσίευμα στην ιστοσελίδα orthodoxianewsagency.gr</strong></a></p>
</div>
</div>


<div class="related-posts block">

            
</div>


        <div class="share-items clearfix">
   			<div class="addthis_inline_share_toolbox" data-url="http://www.real.gr/koinonia/arthro/stis_13_martiou_h_deuteri_psifoforia_gia_to_arthro_3_ti_tha_kanei_h_ekklisia-525970/">
   			</div>
   		</div>

    </div>
</div>

<script>
$(document).ready(function() {
    dfp.renderAdUnitInText('entry-content', 'div-gpt-ad-1543448407692-0-525970');
});
</script>
	            
	            </div>
	
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 rightcol stickyRightColumnWrapper">
	<div class="sidebar sidebar-right stickyRightColumnAreaWrapper" data-equalized-height="100%">
		<div class="stickyRightColumnBoxWrapper">
								    <div class="widget text-center mobilehide">
							 <!-- /9296427/real_article/g_pub_300x250_1_atf -->
<div id='div-gpt-ad-1531086444812-1-525970'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-1-525970'); });
</script>
</div>
						</div>

                        <div class="widget text-center">
							<!-- /9296427/real_article/g_pub_300x600_1_atf -->
<div id='div-gpt-ad-1531086444812-4-525970'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-4-525970'); });
</script>
</div>

						</div>
<div class="widget showhide mobilehide">
	<h3 class="block-title"><span>ΕΠΟΜΕΝΟ ΑΡΘΡΟ</span></h3>
    <div class="list-post-block">
		<ul class="list-post">
	    	<h2 class="post-title title-large"><a href="/koinonia/arthro/goneis_apozimiosan_ta_thymata_ton_listeion_pou_dieprakse_o_toksikomanis_gios_tous-525961/">Γονείς αποζημίωσαν τα θύματα των ληστειών που διέπραξε ο τοξικομανής γιος τους</a></h2>
		</ul><!-- List post end -->
	</div><!-- List post block end -->
</div>	

		</div>	       
	</div>
</div>
</div>
</div>

<script>

    cURLparam="/koinonia/arthro/stis_13_martiou_h_deuteri_psifoforia_gia_to_arthro_3_ti_tha_kanei_h_ekklisia-525970/";cTitleparam="Στις 13 Μαρτίου η δεύτερη ψηφοφορία για το άρθρο 3 - Τι θα κάνει η Εκκλησία";cUrlNextparam="article.asp?catid=42772&subid=2&pubid=525961";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>

	</section>

    <div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
				<button class="btn btn-primary" title="Back to Top">
					<i class="fa fa-angle-up"></i>
				</button>
</div>
    

<footer id="footer" class="footer">
	

		<div class="footer-info text-center">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="footer-info-content">
							<div class="footer-logo">
								<img class="img-responsive" src="/images/logo.png" alt="" />
							</div>
							<p></p>
							<p class="footer-info-phone"><i class="fa fa-phone"></i> (+30) 211 200 8 300</p>
							<p class="footer-info-email"><i class="fa fa-envelope-o"></i>  info@realnews.gr </p>
							<ul class="unstyled footer-social">
								<li>
									<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
            				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
            				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                                    <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                                    <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                                    <i class="fa fa-google-plus" aria-hidden="true"></i></a>
            				        <a title="RSS" href="#" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
								</li>
							</ul>
						</div><!-- Footer info content end -->
						
						<div  class="footer-info-content" style="margin-top: 20px;">
							<ul>
							<li>
							    <a href="/r.asp?catid=42930" target="_blank">Όροι Διαγωνισμών</a> &nbsp;&nbsp;&nbsp; 
							    <a href="/r.asp?catid=42927">Αποτελέσματα Διαγωνισμών</a>&nbsp;&nbsp;&nbsp; 
							    <a href="http://media.real.gr//filesystem/Multimedia/pdf/diktio_anametadosis_RealFM_22.11.18_id25046.pdf" target="_blank">Δίκτυο αναμετάδοσης Real FM</a>
							 </li>
							</ul>
						
						</div>
						
					</div><!-- Col end -->
				</div><!-- Row end -->
			</div><!-- Container end -->
		</div><!-- Footer info end -->

	</footer><!-- Footer end -->

	<div class="copyright">

			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-6">
						<div class="copyright-info">
							<span>Copyright ©2019  RealNews All Rights Reserved</span>
						</div>
					</div>

					<div class="col-xs-12 col-sm-6">
						<div class="footer-menu">
							<ul class="nav unstyled">
							<li><a href="/poioi_eimaste/">Ποιοι είμαστε</a></li><li><a href="/epikoinonia/">Επικοινωνία</a></li><li><a href="/oroi_xrisis/">Όροι Χρήσης</a></li><li><a href="/prostasia_prosopikon_dedomenon/">Προστασία Προσωπικών Δεδομένων</a></li>
							</ul>
						</div>
					</div>
				</div><!-- Row end -->


			</div><!-- Container end -->
		</div><!-- Copyright end -->
		
	<!-- /9296427/real_article/g_pub_pageend -->
<div id='div-gpt-ad-1535475551617-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535475551617-0'); });
</script>
</div>
	<link href="/audiojs/audio.css" rel="stylesheet">
    <script src="/audiojs/audio.js"></script>
    <script>
      audiojs.events.ready(function() {
        var as = audiojs.createAll();
        
     });
     </script>
     
    <script src="/js/toppage.js"></script>

	<!-- initialize jQuery Library -->
	<script type="text/javascript" src="/js/jquery.js?v=1.0.197"></script>
	<!-- Bootstrap jQuery -->
	<script type="text/javascript" src="/js/bootstrap.min.js?v=1.0.197"></script>

	<script>
	  // various bug fixes
      var bootstrap_enabled = (typeof $().modal == 'function');
      if (!bootstrap_enabled)
      {
          var cacheBuster=Math.floor(Math.random() * 1000) + 1;
          document.write('<script src="/js/bootstrap.min.js?v=' + cacheBuster + '"/>');
      }
	</script>
	
	<!-- Owl Carousel -->
	<script type="text/javascript" src="/js/owl.carousel.min.js"></script>
	<!-- Counter -->
	<script type="text/javascript" src="/js/jquery.counterup.min.js"></script>
	<!-- Waypoints -->
	<script type="text/javascript" src="/js/waypoints.min.js"></script>
	<!-- Color box -->
	<script type="text/javascript" src="/js/jquery.colorbox.js"></script>
	
	<!-- Isotope -->
	<script type="text/javascript" src="/js/isotope.js"></script>
	<script type="text/javascript" src="/js/ini.isotope.js"></script>
	
	<!-- Template custom -->
	<script type="text/javascript" src="/js/custom.js?v=1.0.197"></script>


<script>

    // this is or the bak to top button
    $(function() {
        $('#back-to-top').fadeOut();
    
        $('#back-to-top').click(function() {
        	$('body,html').animate({scrollTop:0},800);
        });	
    });

    // This is for the sticky header
    $window = $(window);
    $window.scroll(function() {
    $scroll_position = $window.scrollTop();
    if ($scroll_position > 300) { // if body is scrolled down by 300 pixels
        $('.your-header').addClass('sticky');
    
        // to get rid of jerk
        header_height = $('.your-header').innerHeight();
        $('body').css('padding-top' , header_height);
    } else {
        $('body').css('padding-top' , '0');
        $('.your-header').removeClass('sticky');
    }
    });
</script>
	

<script>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</script><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
    display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> 
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d921e75cdeebe1"></script> 
	
	<!-- DISQUS -->
	<script id="dsq-count-scr" src="//real-2.disqus.com/count.js" async></script>
	
    <script>
        function correctCapitalizedLetters() 
        {
            var oFirstParagraphs=document.getElementsByClassName('firstpar');
            
            for (var i=0; i<oFirstParagraphs.length; i++) {
               try {
                   var oParagraph=oFirstParagraphs[i];
                   if (oParagraph.getElementsByTagName("p")[0].innerHTML.length<100)
                   {
                       oParagraph.classList.remove('firstpar');
                   }
                } 
                catch (e) {}
            } 
        }
        
        correctCapitalizedLetters();
    </script>

    <div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.real.clients.zentech.gr/?farmid=1&mediaid=426&catid=42772&tagid=&subid=2&pubid=525970&userid=-1&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>    

	</body>
</html>