<!DOCTYPE html>
<html xmlns:fb="//ogp.me/ns/fb#">

<head><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<!--meta-->
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta name="format-detection" content="telephone=no" />
    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας | ενότητες, πολιτική | Real.gr</title>
<meta name="keywords" content="ενότητες, πολιτική, Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας , 24/2/2021"/>
<meta name="description" content="Ο ΓΓ της ΚΕ του ΚΚΕ, Δημήτρης Κουτσούμπας, σε συνέντευξή του στο Militaire, επισήμανε ότι το ΚΚΕ εξαρχής είχε πει πως η τουρκική επιθετικότητα και προκλητικότητα εξελίσσεται γιατί έχει πλάτες στο ΝΑΤΟ, όπου συμμετέχει και η Ελλάδα και η Τουρκία, αλλά και στις ΗΠΑ και στην ΕΕ ενώ όλοι αυτοί «σπρώχνουν στην συμβιβαστική λύση της συνεκμετάλλευσης που όλα δείχνουν θα είναι σε βάρος των κυριαρχικών δικαιωμάτων και των συμφερόντων της Ελλάδας και υπέρ των διεκδικήσεων και των απαιτήσεων της Τουρκίας»"/>

<meta name="revisit-after" content="60 days"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes">
<meta name="abstract" content="ενότητες, πολιτική"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "https://www.icra.org/ratingsv02.html" l gen true for "https://www.real.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "https://www.rsac.org/ratingsv01.html" l gen true for "https://real.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Real.gr"/>
<meta name="copyright" content="Real.gr"/>
<meta name="Publisher" content="Real.gr, https://www.real.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<script data-schema="Article" type="application/ld+json">
{  
   "@type":"Article",
   "mainEntityOfPage":{  
      "@type":"WebPage",
      "@id":"https://www.real.gr/politiki/arthro/koutsoumpas_ipa_kai_ee_sproxnoun_sti_synekmetalleusi_tou_aigaiou_se_baros_ton_kyriarxikon_dikaiomaton_tis_elladas-717026/"
   },
   "headline":"Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας",
   "description":"Ο ΓΓ της ΚΕ του ΚΚΕ, Δημήτρης Κουτσούμπας, σε συνέντευξή του στο Militaire, επισήμανε ότι το ΚΚΕ εξαρχής είχε πει πως η τουρκική επιθετικότητα και προκλητικότητα εξελίσσεται γιατί έχει πλάτες στο ΝΑΤΟ, όπου συμμετέχει και η Ελλάδα και η Τουρκία, αλλά και στις ΗΠΑ και στην ΕΕ ενώ όλοι αυτοί «σπρώχνουν στην συμβιβαστική λύση της συνεκμετάλλευσης που όλα δείχνουν θα είναι σε βάρος των κυριαρχικών δικαιωμάτων και των συμφερόντων της Ελλάδας και υπέρ των διεκδικήσεων και των απαιτήσεων της Τουρκίας».
",
   "articleSection":"Πολιτική",
   "image":{  
      "@type":"ImageObject",
      "url":"https://media.real.gr/filesystem/images/20210119/low/koth_252863_241988.JPG",
      "height":"720",
      "width":"405"
   },
   "datePublished":"2021-02-24T18:26:00+02:00",
   "author":{  
      "@type":"Person",
      "name":"Πηγή: ΑΠΕ-ΜΠΕ  

"
   },
   "publisher":{  
      "@type":"Organization",
      "name":"Real.gr",
      "url":"https://www.real.gr",
      "logo":{  
         "@type":"ImageObject",
         "url":"https://www.real.gr/images/logo.png",
         "height":"60",
         "width":"140"
      },
      "sameAs":[  
         "https://web.facebook.com/real.gr",
"https://twitter.com/Real_gr",
"https://www.youtube.com/user/Realgrportal"
      ]
   },
   "dateModified":"2021-02-24T18:04:05+02:00",
   "@context":"https://schema.org"
}
</script><meta property="og:site_name" content="Real.gr"/>
<meta property="fb:app_id" content="944598762226513"/>

<meta property="og:url" content="https://www.real.gr/politiki/arthro/koutsoumpas_ipa_kai_ee_sproxnoun_sti_synekmetalleusi_tou_aigaiou_se_baros_ton_kyriarxikon_dikaiomaton_tis_elladas-717026/"/>

<meta property="og:title" content="Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας"/>
<meta property="og:description" content="Ο ΓΓ της ΚΕ του ΚΚΕ, Δημήτρης Κουτσούμπας, σε συνέντευξή του στο Militaire, επισήμανε ότι το ΚΚΕ εξαρχής είχε πει πως η τουρκική επιθετικότητα και προκλητικότητα εξελίσσεται γιατί έχει πλάτες στο ΝΑΤΟ, όπου συμμετέχει και η Ελλάδα και η Τουρκία, αλλά και στις ΗΠΑ και στην ΕΕ ενώ όλοι αυτοί «σπρώχνουν στην συμβιβαστική λύση της συνεκμετάλλευσης που όλα δείχνουν θα είναι σε βάρος των κυριαρχικών δικαιωμάτων και των συμφερόντων της Ελλάδας και υπέρ των διεκδικήσεων και των απαιτήσεων της Τουρκίας».
"/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο ΓΓ της ΚΕ του ΚΚΕ, Δημήτρης Κουτσούμπας, σε συνέντευξή του στο Militaire, επισήμανε ότι το ΚΚΕ εξαρχής είχε πει πως η τουρκική επιθετικότητα και προκλητικότητα εξελίσσεται γιατί έχει πλάτες στο ΝΑΤΟ, όπου συμμετέχει και η Ελλάδα και η Τουρκία, αλλά και στις ΗΠΑ και στην ΕΕ ενώ όλοι αυτοί «σπρώχνουν στην συμβιβαστική λύση της συνεκμετάλλευσης που όλα δείχνουν θα είναι σε βάρος των κυριαρχικών δικαιωμάτων και των συμφερόντων της Ελλάδας και υπέρ των διεκδικήσεων και των απαιτήσεων της Τουρκίας».
" />
<meta name="twitter:title" content="Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας" />
<meta name="twitter:site" content="Real.gr" />
<meta name="twitter:creator" content="Real.gr" />


          <meta property="og:image" content="https://media.real.gr/filesystem/images/20210119/engine/koth_252863_241988_type12140.jpg"/>
          <meta twitter:image content="https://media.real.gr/filesystem/images/20210119/engine/koth_252863_241988_type12140.jpg" />
     

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900" rel="stylesheet">


    
	<!-- Bootstrap -->
	<link rel="stylesheet" href="/css/bootstrap.css?v=1.0.361">
	<!-- Template styles-->
	<link rel="stylesheet" href="/style.css?v=1.0.361">
	<!-- Responsive styles-->
	<link rel="stylesheet" href="/css/responsive.css?v=1.0.361">
	<!-- FontAwesome -->
	<link rel="stylesheet" href="/css/font-awesome.min.css?v=1.0.361">
	<!-- Animation -->
	<link rel="stylesheet" href="/css/animate.css?v=1.0.361">
	<!-- Owl Carousel -->
	<link rel="stylesheet" href="/css/owl.carousel.min.css?v=1.0.361">
	<link rel="stylesheet" href="/css/owl.theme.default.min.css?v=1.0.361">
	<!-- Colorbox -->
	<link rel="stylesheet" href="/css/colorbox.css?v=1.0.361">

<!-- Zentech css --->
<link rel="stylesheet" type="text/css" href="/css/social.css?v=1.0.361" />

<!-- Zentech Javascript Library --->
<script src="/js/ads.js?v=1.0.361" type="text/javascript"></script>
<script>
    var zentech = zentech || {};
    var z=zentech;
    
    zentech.cmd = zentech.cmd || [];

    zentech.device = {
        class:null ,
        isMobile:null ,
        
        construct:function() {
            if (navigator.userAgent.match(/EdgeHTML/i) ||
                navigator.userAgent.match(/ZuneWP/i) || 
                navigator.userAgent.match(/HTC_/i) || 
                navigator.userAgent.match(/iPhone/i) || 
                navigator.userAgent.match(/iPod/i) || 
              ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) 
            {
                this.class=4  // mobile
                this.isMobile=true;
            } else {
                this.class=0  // generic
                this.isMobile=false;
            }
        }
    }
    zentech.boot = {
        construct:function() {
            zentech.device.construct();
            zentech.cmd.push(function() { 
                zentech.social.setBySelector(".shareBox"); zentech.images.lazy.setBySelector(".lazy");
zentech.ads.construct();
zentech.ads.dfp.construct();
            })
        }
    }

    // boot
    zentech.boot.construct();
    
    // direct javacrict
    
</script>
<script type="text/javascript" src="/js/zentech.asp?v=1.0.361" async="async"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script src="/js/ajax.asp?v=1.0.361" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
	
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#1e2d5f">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#1e2d5f">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#1e2d5f">


	<!-- HTML5 shim, for IE6-8 support of HTML5 elements. All other JS at the end of file. -->
    <!--[if lt IE 9]>
      <script src="/js/html5shiv.js"></script>
      <script src="/js/respond.min.js"></script>
    <![endif]-->

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  // window.ga_debug = {trace: true};
  ga('create', 'UA-18417873-1', 'auto');

  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    var mappingBillboardDesktopNoneMobile = googletag.sizeMapping().
      addSize( [970, 0],  [ [970, 250], [970, 90], [728, 90] ]). 
      addSize( [768, 0],  [ [728, 90], [1, 1] ]). 
      addSize( [0, 0],    []).   
    build();

    var mappingBillboardDesktop300Mobile = googletag.sizeMapping().
      addSize( [970, 0],  [ [970, 250], [970, 90], [728, 90], [1, 1] ]). 
      addSize( [768, 0],  [ [728, 90], [1, 1] ]). 
      addSize( [0, 0],    [ [320, 50], [320, 100], [300, 250], [300, 600] ]).   
    build();

    var mapping300DesktopNoneMobile = googletag.sizeMapping().
      addSize( [640, 0],  [ [320, 50], [320, 100], [300, 250], [300, 600] ]). 
      addSize( [0, 0],    []).   
    build();

    var mappingNoneDesktop300Mobile = googletag.sizeMapping().
      addSize( [475, 0],  []). 
      addSize( [0, 0],    [ [320, 50], [320, 100], [300, 250], [300, 600] ]).   
    build();

    var mappingNoneDesktop32050Mobile = googletag.sizeMapping().
      addSize( [475, 0],  []). 
      addSize( [0, 0],    [ [320, 50] ]).   
    build();

    var mappingDevicesGeneric = googletag.sizeMapping().
      addSize([970, 0],   [ [970, 250], [970, 90], [728, 90], [1, 1] ]). 
      addSize([768, 0],   [ [728, 90], [1, 1] ]). 
      addSize([475, 0],   [ [320, 50], [320, 100], [300, 250], [300, 600], [1, 1] ]). 
      addSize([0, 0],     [ [320, 50], [300, 250], [300, 600], [1, 1] ]).   
    build();

    var mapping1x1DesktopNoneMobile = googletag.sizeMapping().
      addSize([768, 0], [ [1, 1] ]). 
      addSize([0, 0],   []).   
    build();

    // skin
    googletag.defineSlot('/9296427/real_article/d_pub_skin', [], 'div-gpt-ad-1531086444812-0').defineSizeMapping(mapping1x1DesktopNoneMobile).addService(googletag.pubads());

    // in real video all devices
    googletag.defineSlot('/9296427/real_article/g_pub_video_inreal', [1, 1], 'div-gpt-ad-1540312531230-0').addService(googletag.pubads());


    // desktop only
    googletag.defineSlot('/9296427/real_article/g_pub_billboard//300_1_atf_top', [], 'div-gpt-ad-1531086444812-5-717026').defineSizeMapping(mappingBillboardDesktopNoneMobile).addService(googletag.pubads());

    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_atf', [], 'div-gpt-ad-1531086444812-1-717026').defineSizeMapping(mapping300DesktopNoneMobile).addService(googletag.pubads());

    // 300 secondary
    googletag.defineSlot('/9296427/real_article/g_pub_300x600_1_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1531086444812-4-717026').addService(googletag.pubads());

    // mobile only
    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_atf', [], 'div-gpt-ad-1531086444812-1-m-717026').defineSizeMapping(mappingNoneDesktop300Mobile).addService(googletag.pubads());
    googletag.defineSlot('/9296427/real_article/m_pub_320x50_1_bfx', [], 'div-gpt-ad-1558438128193-0-m').defineSizeMapping(mappingNoneDesktop300Mobile).addService(googletag.pubads());
    googletag.defineSlot('/9296427/real_article/m_pub_320x50_2_underPhoto', [], 'div-gpt-ad-1559297602250-0-717026').defineSizeMapping(mappingNoneDesktop32050Mobile).addService(googletag.pubads());

    // in article all devices
    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_inarticle', [300, 250], 'div-gpt-ad-1543448407692-0-717026').addService(googletag.pubads());
    
    // intersticial 
    googletag.defineSlot('/9296427/real_article/g_pub_interstitial', [1, 1], 'div-gpt-ad-1531086444812-8').addService(googletag.pubads());

    // Global
    googletag.defineSlot('/9296427/real_article/g_pub_pageend', [1, 1], 'div-gpt-ad-1535475551617-0').addService(googletag.pubads());


    googletag.pubads().setTargeting('page', ['arthro', 'enotites', 'politiki', 'pub717026']);
    googletag.pubads().setTargeting('tags', ['ΚΟΥΤΣΟΥΜΠΑΣ', 'ΗΠΑ', 'ΚΑΙ', 'ΕΕ', 'ΣΠΡΩΧΝΟΥΝ', 'ΣΤΗ', 'ΣΥΝΕΚΜΕΤΑΛΛΕΥΣΗ', 'ΤΟΥ', 'ΑΙΓΑΙΟΥ', 'ΣΕ', 'ΒΑΡΟΣ', 'ΤΩΝ', 'ΚΥΡΙΑΡΧΙΚΩΝ', 'ΔΙΚΑΙΩΜΑΤΩΝ', 'ΤΗΣ', 'ΕΛΛΑΔΑΣ']);

    // googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="homepage">
    
    <!-- /9296427/real_article/d_pub_skin -->
<div id='div-gpt-ad-1531086444812-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-0'); });
</script>
</div><!-- /9296427/real_article/g_pub_interstitial -->
<div id='div-gpt-ad-1531086444812-8' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-8'); });
</script>
</div>
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


	<div class="body-inner">

    <!-- TRENDING -->
    
	
<!-- No trending stories -->

<!-- Header start -->
	<header id="header" class="header headernew">
		<!-- div class="container"-->
			<div class="row real">
			    <div class="col-md-2 col-sm-2 col-xs-12 top-social top-social-new text-left">

				<h2 class="date">ΤΕΤΑΡΤΗ 24 ΦΕΒΡΟΥΑΡΙΟΥ</h2>
                
                    <div class="weather_new">

                        <img src="/images/w/19.png">
                        <span class="weather-txt">
                            <h2>ΑΘΗΝΑ <span class="cel">12°C</span></h2>
                        </span>
                    </div>
                    
                    
                    <ul class="unstyled">
						<li>
				    	<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                        <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                        <i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        <a title="RSS" href="/rss8.asp?catid=42767&subid=20120" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
				        </li>
				    </ul>
                    
                    
                    

				<!-- iframe scrolling="no" allowtransparency="true" frameborder="0" style="width: 311px; height: 77px;" src="https://www.weather.gr/widgets/weather_w4.aspx?p1=3"></iframe -->

				</div><!-- header right end -->
			
				<div class="col-xs-12 col-sm-5 col-md-5 haslogo">
					<div class="logo_img_new">
						<a href="/"><img src="/images/logo.png" border="0" alt="Real.gr" /></a>
					</div>

				</div><!-- logo col end -->

				<div class="col-md-5 col-sm-5 col-xs-12 listenlive text-right">
				    
				    <div id="liveprogram-new"><a href="/r.asp?catid=42782">Στο μικρόφωνο: <span class="person">Νίκος Μπογιόπουλος - Μανώλης Κοττάκης</span><br/>Αμέσως μετά: <span class="person">Γιώργος Ντουδεσκέας - Στεφανία Κασίμη</span></a></div>
				    
				    <div class="nextonair"> 
                        <a href="/r.asp?catid=42782"><img class="img-responsive" src="/images/btn_realfm.png" /></a>
                    </div>
                    
                    <div class="listenlivelink">
                        <a href="http://live24.gr/radio/realfm.jsp" target="_blank">
                            <img class="img-responsive" src="/images/btn_listenlive.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
                        </a>
                    </div>
                        
                        <!--div id="lppopup">
                        Στο μικρόφωνο: <span class="person">Νίκος Μπογιόπουλος - Μανώλης Κοττάκης</span><br/>Αμέσως μετά: <span class="person">Γιώργος Ντουδεσκέας - Στεφανία Κασίμη</span>
                            <a href="article.asp?catid=42923"><img src="/images/spacer.gif" width="180" height="30" class="salonica"/></a>
                        </div-->
                    
				   </div>

			</div><!-- Row end -->
		<!--/div--><!-- Logo and banner area end -->
	</header><!--/ Header end -->


<div class="main-nav clearfix your-header blue bluemobile">
    
<!--/ Mobile Sticky header logos -->
<div class="stickyheadermob clearfix">
<div class="stickylogomob">
    <a href="https://www.real.gr"><img class="logo_img_new" src="/images/logow.png" title="αρχική σελίδα" /></a>
</div>
<div class="listenlivesmob">
    <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img class="img-responsive" src="/images/listenlive_smw.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
</a></div></div><!--/ Mobile Sticky header logos end -->    
    

		<div class="container">
			<div class="row">
			    <nav class="site-navigation navigation">
					<div class="site-nav-inner pull-left">
						<button style="z-index: 1000;" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbarCollapse">
						  <span class="sr-only">Toggle navigation</span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						</button>

						<div class="collapse navbar-collapse navbar-responsive-collapse" id="navbarCollapse">
							<ul class="nav navbar-nav">
							    
							    
							    <li class="stickylogo">
                                    <a href="https://www.real.gr"><img class="logo_img_new" src="/images/logow.png" title="αρχική σελίδα" /></a>
                                </li>
                                
                    <div class="inmenusocial">
				    	<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                        <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                        <i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        <a title="RSS" href="/rss8.asp?catid=42767&subid=20120" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
				    </div>  
                                
                                
                                <li class="inmenuplayer clearfix">  <!--in menu radio scedule-->
                                
      
                                    <div class="inmenuplayer_l"><a href="/r.asp?catid=42782"><img class="img-responsive" src="/images/logofmw.png" /></a></div>
                                    <div class="inmenuplayer_r"><a href="/r.asp?catid=42782">Στο μικρόφωνο: <span class="person">Νίκος Μπογιόπουλος - Μανώλης Κοττάκης</span><br/>Αμέσως μετά: <span class="person">Γιώργος Ντουδεσκέας - Στεφανία Κασίμη</span></a></div>
                                    
                                </li><!--in menu radio scedule-->
                                
                                
                                
                                <li class="btn-home">
                                    <a href="https://www.real.gr" title="Home">
                                    <span>ΑΡΧΙΚΗ</span> <i class="fa fa-home" aria-hidden="true"></i></a>
                                </li>
							    
							    <li><a href="/teleutaies_eidiseis/" title="Τελευταίες Ειδήσεις">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</a></li><li><a href="/dimofili/" title="Δημοφιλή">ΔΗΜΟΦΙΛΗ</a></li><li class="dropdown dropdown42769 active"><a class="dropdown-toggle" data-toggle="dropdown" href="/enotites/" title="Ενότητες">ΕΝΟΤΗΤΕΣ <i class="fa fa-angle-down"></i></a>    <ul class="dropdown-menu" role="menu"><li><a href="/covid_19/">COVID-19</a></li><li class="active"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/media/">MEDIA</a></li><li><a href="/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li><li><a href="/video/">VIDEO</a></li><li><a href="/arthra_gnomes/">ΑΡΘΡΑ - ΓΝΩΜΕΣ</a></li><li><a href="/planet/">PLANET</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="/texnologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a href="/ygeia/">ΥΓΕΙΑ</a></li><li><a href="/gynaika/">ΓΥΝΑΙΚΑ</a></li><li><a href="/realfm/">REALFM</a></li></ul></li><li><a href="/top_stories/" title="Top Stories">TOP STORIES</a></li><li class="dropdown dropdown42799"><a class="dropdown-toggle" data-toggle="dropdown" href="/real_editors/" title="Real Editors">REAL EDITORS <i class="fa fa-angle-down"></i></a>    <ul class="dropdown-menu" role="menu"><li><a href="/real_editors_guest_editor/">GUEST EDITOR</a></li><li><a href="/real_editors_semina_digeni/">ΣΕΜΙΝΑ ΔΙΓΕΝΗ</a></li><li><a href="/basilis_triantafyllou/">ΒΑΣΙΛΗΣ ΤΡΙΑΝΤΑΦΥΛΛΟΥ</a></li><li><a href="/real_editors_giannis_politis/">ΓΙΑΝΝΗΣ ΠΟΛΙΤΗΣ</a></li><li><a href="/real_editors_basilis_mpouziotis/">ΒΑΣΙΛΗΣ ΜΠΟΥΖΙΩΤΗΣ</a></li><li><a href="/real_editors_makis_tzifras/">ΜΑΚΗΣ ΤΖΙΦΡΑΣ</a></li><li><a href="/real_editors_dimitris_mauros/">ΔΗΜΗΤΡΗΣ ΜΑΥΡΟΣ</a></li><li><a href="/real_editors_nikos_mpogiopoulos/">ΝΙΚΟΣ ΜΠΟΓΙΟΠΟΥΛΟΣ</a></li><li><a href="/real_editors_konstantinos_rompotis/">ΚΩΝΣΤΑΝΤΙΝΟΣ ΡΟΜΠΟΤΗΣ</a></li><li><a href="/real_editors_giorgos_paganis/">ΓΙΩΡΓΟΣ ΠΑΓΑΝΗΣ</a></li><li><a href="/real_editors_akis_kosonas/">ΑΚΗΣ ΚΟΣΩΝΑΣ</a></li></ul></li><li><a href="/ta_sxolia_tou_nikou_xatzinikolaou/" title="Τα σχόλια του Νίκου Χατζηνικολάου">ΤΑ ΣΧΟΛΙΑ ΤΟΥ ΝΙΚΟΥ ΧΑΤΖΗΝΙΚΟΛΑΟΥ</a></li>
							    

							</ul><!--/ Nav ul end -->
				<div class="stickyshow">
                    <a href="http://live24.gr/radio/realfm.jsp" target="_blank">
                        <img class="img-responsive" src="/images/listenlive_smw.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
                    </a>
				</div>
							
						</div><!--/ Collapse end -->

					</div><!-- Site Navbar inner end -->
				</nav><!--/ Navigation end -->


				<div class="nav-search nav-search-new hidden-sm hidden-md hidden-lg ">
                    <a href="http://live24.gr/radio/realfm.jsp" target="_blank">
                        <img class="img-responsive" src="/images/listenlive_smw.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
                    </a>
				</div>
				
				<div class="nav-search nav-search-new hidden-xs">
                    <span id="search"><i class="fa fa-search"></i></span>
				</div><!-- Search end -->
				
				<div class="search-block hidden-xs" style="display: none;">
				    <style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
.gsc-input-box {
    height: 27px;   
    color:black;
}

input.gsc-search-button, input.gsc-search-button:hover, input.gsc-search-button {
    background-color: #002065;
    background-image: url(https://www.google.com/uds/css/v2/search_box_icon.png);
    background-repeat: no-repeat;
    background-position: center;
}

input.gsc-search-button:hover {
    background-color: #feb401;
}
input.gsc-search-button-v2 {
    height: 21px;
    padding: 12px 27px;
}

.gsib_a {
    padding-top: 0;
}

</style>

<script>
  (function() {
    var cx = '004971073008751346072:ezqbvirudn8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
					<!-- input type="text" class="form-control" placeholder="Type what you want and enter" -->
					<span class="search-close">&#215;</span>
				</div><!-- Site search end -->

			</div><!--/ Row end -->
		</div><!--/ Container end -->

</div><!-- Menu wrapper end -->
	

	
	<div class="gap-15" id="realTopBannerGap"></div>
	
    <!-- TOP BANNER -->
    <div class="container" id="realTopBanner">
        <div class="row banner">
            <div class="banBillboardDesktop">    <span class="center">    <!-- /9296427/real_article/g_pub_billboard//300_1_atf_top -->
<div id='div-gpt-ad-1531086444812-5-717026'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-5-717026'); });
</script>
</div>    </span></div>
        </div>
    </div>
    
    <script>
        z.cmd.push(function() { 
            if (z.ads.isAdBlockEnabled) {
                $("#realTopBanner").hide();
                if (!z.device.isMobile) {
                    $("#realTopBannerGap").hide();
                }
            } else {
                /* 
                z.ads.dfp.onEmptySlotLoadById(
                    "/9296427/real_home_page/g_hp_billboard//300_1_atf_top",
                    function(){
                        $("#realTopBanner").hide();
                        $("#realTopBannerGap").hide();
                    });
                */
            }
        });
    </script>
    </script>
<div class="page-title" id="realPageTitle">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ol class="breadcrumb breadcrumb42770">
     					<li><a href="/">ΑΡΧΙΚΗ</a></li><li><a href="/enotites/">ΕΝΟΤΗΤΕΣ</a></li><li><a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></li>
     				</ol>
				</div><!-- Col end -->
			</div><!-- Row end -->
		</div><!-- Container end -->
	</div><!-- Page title end -->
    
    <section class="block-wrapper">
    
        <script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    		<div class="container">
			<div class="row">
			
                		<div class="col-sm-12">
            <div class="post-title-area">
            <h2 class="post-title">Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας</h2>
                <div class="post-meta">
                	<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 18:26 </span>
                	
                </div>
            </div><!-- Post title end -->
        </div>
                
                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 leftcol">
                
	                	


<div class="single-post">




<div class="post-content-area">

<div class="smallsizeart">
        <div class="entry-content"><div class="PHOTOmain"><div class="post-media post-featured-image">    <div class="landscape">        <center>            <a href="https://media.real.gr/filesystem/images/20210119/low/koth_252863_241988.JPG" class="gallery-popup">                <img class="img-responsive" src="https://media.real.gr/filesystem/images/20210119/engine/koth_252863_241988_type13262.jpg"  border="0" alt="" title="" />            </a>            <caption align="bottom">                <div class="caption"></div>            </caption>        </center>    </div></div></div><div class="widget text-center mobilebanners"> <!-- /9296427/real_ros/m_pub_320x50_2_underPhoto -->
<div id='div-gpt-ad-1559297602250-0-717026' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559297602250-0-717026'); });
</script>
</div> </div><div class="single-post summary">    <p>Ο ΓΓ της ΚΕ του ΚΚΕ, Δημήτρης Κουτσούμπας, σε συνέντευξή του στο Militaire, επισήμανε ότι το ΚΚΕ εξαρχής είχε πει πως η τουρκική επιθετικότητα και προκλητικότητα εξελίσσεται γιατί έχει πλάτες στο ΝΑΤΟ, όπου συμμετέχει και η Ελλάδα και η Τουρκία, αλλά και στις ΗΠΑ και στην ΕΕ ενώ όλοι αυτοί «σπρώχνουν στην συμβιβαστική λύση της συνεκμετάλλευσης που όλα δείχνουν θα είναι σε βάρος των κυριαρχικών δικαιωμάτων και των συμφερόντων της Ελλάδας και υπέρ των διεκδικήσεων και των απαιτήσεων της Τουρκίας».</p>
</div><div class="widget text-center mobilebanners"> <!-- /9296427/real_article/g_pub_300x250_1_atf -->
<div id='div-gpt-ad-1531086444812-1-m-717026'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-1-m-717026'); });
</script>
</div></div><span class="post-author">    Πηγή: ΑΠΕ-ΜΠΕ  </span><div class="firstpar"><p>Είπε ότι πρέπει οπωσδήποτε να υπάρξει ολοκληρωμένη ενημέρωση των πολιτικών κομμάτων για όλες τις συζητήσεις εντός ΝΑΤΟ.</p></div><p>Χαρακτήρισε «ψεύτικο δίλημμα» το «συζήτηση ή πόλεμος» με την Τουρκία, «γιατί και η διαπραγμάτευση που γίνεται, η τελική συζήτηση και η απόφαση -αν καταληχθεί, με ένα συμβιβασμό- θα είναι αυτή η οποία θα προετοιμάσει και το νέο γύρο επιθετικών ενεργειών, της εμπλοκής και της πολεμικής σύγκρουσης. Το ίδιο και μια «μικρή» πολεμική σύγκρουση θα εξελίξει το ζήτημα για να ξεκινήσει πάλι μια διαπραγμάτευση».</p><p>Όπως εξήγησε, στην περιοχή διακυβεύονται τεράστια συμφέροντα μονοπωλιακών ομίλων σειράς χωρών της περιοχής αλλά και μεγάλων δυνάμεων, Ρωσίας, Κίνας, ΗΠΑ, ΕΕ, Βρετανίας σημειώνοντας ότι «τα συμφέροντα αυτών των ομίλων θα συγκρουστούν και σε μια λύση συνεκμετάλλευσης. 'Αρα, αυτό αντικειμενικά θα δημιουργήσει νέες οξύνσεις, νέες αντιθέσεις, νέους ανταγωνισμούς, νέες πολεμικές συγκρούσεις και επιθετικές ενέργειες εκ μέρους αυτών των κρατών».</p><p>«Αν ο ελληνικός λαός, δεν το καταλάβει έτσι, δεν θα μπορέσει να είναι έτοιμος για να αντιμετωπίσει και μια «λύση» η οποία θα παραδίδει κυριαρχικά δικαιώματα και θα καλλιεργεί το έδαφος για μελλοντική επίλυση μέσω πολεμικής σύγκρουσης. Και βεβαίως θα τον οδηγήσουν να είναι απροετοίμαστος και σε μια πολεμική σύγκρουση, τη στιγμή που θα πρέπει να είναι ενωμένος -ο λαός, όχι οι πολιτικές δυνάμεις που υπηρετούν διαφορετικά συμφέροντα- για να μπορέσει να αντιμετωπίσει αυτή την κατάσταση και να ανοίξει ένα δρόμο πραγματικά όπου θα υπάρχει λαϊκή ευημερία, ειρήνη, ισοτιμία στις σχέσεις με τους άλλους λαούς και με το γείτονα λαό» τόνισε ο Δ. Κουτσούμπας.</p> <p>Είπε ότι η άποψη πως η Τουρκία είναι απομονωμένη, «συσκοτίζει την πραγματικότητα και ωραιοποιεί την κατάσταση», εκθέτοντας στη συνέχεια λεπτομερώς το διεθνές πλαίσιο εντός του οποίου κινείται η Τουρκία η οποία «είναι αρκετά ισχυρή δύναμη, που έχει στόχους επεκτατικούς και προς ανατολάς και προς δυσμάς».</p><p>Ο Δ. Κουτσούμπας ανέφερε ότι «θα ήμασταν πολύ καλύτερα αν δεν ήμασταν στο ΝΑΤΟ, στην ΕΕ, από κάθε άποψη και οικονομική και πολιτική και γεωστρατηγική».</p><p>Τόνισε ότι το ΚΚΕ δεν λέει «γενικά μόνο» αποδέσμευση από ΝΑΤΟ και ΕΕ, αλλά «ταυτόχρονα να φθάσουμε την υπόθεση μέχρι τέρμα, δηλαδή, ταυτόχρονα τα κλειδιά της οικονομίας, των υπηρεσιών, της κοινωνίας, του κράτους να τα έχει ο ελληνικός λαός, η εργατική τάξη, οι εργαζόμενοι, αυτοί που πραγματικά πρέπει να έχουν την εξουσία, να μπορούν να κοινωνικοποιήσουν την παραγωγή με έλεγχο και με κεντρικό επιστημονικό σχεδιασμό από το κράτος, ώστε να μπορείς και να σχεδιάζεις και να αναπτύξεις ισότιμες σχέσεις, φιλικές σχέσεις με όλες τις χώρες του κόσμου».</p><p>«Η πολιτική πρόταση του ΚΚΕ το περιέχει αυτό, και σ' αυτό το δρόμο θα πρέπει να βαδίσουμε» υπογράμμισε.</p><p>Εξέφρασε την αντίθεση του ΚΚΕ σε εξοπλισμούς που δεν γίνονται για την άμυνα της χώρας, αλλά για τους σχεδιασμούς του ΝΑΤΟ και της ΕΕ.</p><p>Πρόσθεσε ότι και η αύξηση της θητείας όταν είναι ενταγμένη σε ένα πλαίσιο «όχι αναδιοργάνωσης των Ενόπλων Δυνάμεων συνολικά, όχι επίλυσης των προβλημάτων των στρατευμένων και των εργαζομένων συνολικά στις Ένοπλες Δυνάμεις, αλλά αποσπασματικά για να πουν ότι "κάτι κάνουμε επειδή αυξάνεται η τούρκικη επιθετικότητα", δε λύνει το πρόβλημα».</p><p>Ερωτηθείς τι Ένοπλες Δυνάμεις θέλει το ΚΚΕ, απάντησε «Ένοπλες Δυνάμεις που υπηρετούν το συμφέρον του ελληνικού λαού πρώτιστα και όχι της αστικής τάξης και των διεθνών συμμαχιών αυτής της τάξης, που στρέφονται ενάντια στα λαϊκά συμφέρονται. Ένοπλες Δυνάμεις που να υπηρετούν την εδαφική ακεραιότητα, τα κυριαρχικά δικαιώματα της χώρας κι αυτά να υπερασπίζονται πρωτίστως».</p><p>Ο Δ. Κουτσούμπας είπε ότι ήδη έχουμε περάσει σε περίοδο περιορισμού των ατομικών ελευθεριών και «ανιδραστικοποίησης του πολιτικού συστήματος και των μηχανισμών του ενάντια στο λαό, στις κινητοποιήσεις και στις δίκαιες διεκδικήσεις του».</p><p>«Η κυβέρνηση θα πρέπει να σταματήσει γρήγορα αυτόν τον κατήφορο. Εμείς προειδοποιούμε ότι θα το πληρώσει ακριβά, από τον ίδιο πρώτα απ' όλα τον ελληνικό λαό, αν συνεχίσει σε αυτή την κατεύθυνση του αυταρχισμού και των αντιλαϊκών μέτρων. Αυτό το ζήτημα το έχουμε στο κέντρο της προσοχής μας, της διεκδίκησης, της πάλης και της ανάπτυξης του λαϊκού αγώνα» τόνισε.</p> <p>Αναφορικά με την ενίσχυση του κρατικού μηχανισμού με αφορμή την πανδημία και την πρόσφατη κακοκαιρία είπε, μεταξύ άλλων, ότι η πρόταση του ΚΚΕ είναι κοινωνικοποίηση που «δεν έχει καμία σχέση με την καπιταλιστική κρατικοποίηση και κρατική παρέμβαση η οποία ως κυρίαρχη λογική και στην ΕΕ συνδυάζεται στη συνέχεια με παραπέρα ανάπτυξη των ιδιωτικοποιήσεων, αφού πρώτα έχουν ξελασπώσει τους ιδιώτες επιχειρηματίες».</p><p>Σχετικά με τις υποθέσεις σεξουαλικής κακοποίησης τόνισε ότι «το μαχαίρι πρέπει να πάει μέχρι το κόκκαλο», σημειώνοντας ότι το ζήτημα δεν πρέπει να περιοριστεί μόνο στο χώρο του πολιτισμού καθώς «είναι σε κάθε εργασιακό χώρο και είναι πιο άγρια τα πράγματα ή εξίσου άγρια, για να μην μπαίνουμε σε αυτήν την σύγκριση που δεν είναι και σωστή».</p><p>«Όμως λέω ειλικρινέστατα ότι δεν έχω πολλές ελπίδες και πιστεύω ότι ο ελληνικός λαός δεν πρέπει να έχει αυταπάτες ότι "το μαχαίρι θα φτάσει μέχρι το κόκκαλο" που ποτέ δεν έφτασε ή ότι θα γίνει πραγματική "κάθαρση" και θα σταματήσει η ουσία. Γιατί δεν σταματάνε να υπάρχουν οι συνθήκες και το πλαίσιο που γεννούν τέτοιες συμπεριφορές και αυτό δεν είναι άλλο από το κοινωνικό πλαίσιο που υπάρχει. Πρέπει να ξεριζωθεί αυτό το σύστημα, αυτή είναι η άποψή μας, εκ βάθρων σε όλες του τις εκφάνσεις» υπογράμμισε.</p><p>Εξέφρασε τον φόβο του ότι θα γίνει προσπάθεια συγκάλυψης και αποπροσανατολισμού «ξανά με κάποια ημίμετρα. Θα βγουν και κάποιοι ως εξιλαστήρια, θα τιμωρηθεί η δράση τους -και πολύ σωστά θα κάνουν να κλειστούν και να μη βγουν από τη φυλακή- αλλά θα συνεχίσει, όμως, να υπάρχει αυτός ο βόρβορος, όταν δεν παίρνονται μέτρα, παρά μόνο, ημίμετρα».</p><p>«Η άποψή μας είναι, επίσης, ότι πρέπει να αυστηροποιηθεί πάρα πολύ ο ποινικός κώδικας γύρω από τέτοιας φύσης εγκλήματα, ιδιαίτερα όταν αφορά ανήλικα παιδιά, γυναίκες» τόνισε ο Δ. Κουτσούμπας.</p><p>Δεν απέκλεισε το ενδεχόμενο πρόωρων εκλογών, αναφέροντας «Το πρόβλημα είναι τι θα λύσουν αυτές οι εκλογές. Και αυτό πρέπει πρώτα από όλα να σκεφτεί ο ελληνικός λαός, για να κάνει και τις σωστές επιλογές του συμπαρατασσόμενος, συμπορευόμενος μαζί με το ΚΚΕ, σε δύσκολες μάχες για όλα αυτά τα ζητήματα που έχουμε μπροστά μας και μέσα στη Βουλή και έξω από αυτή κυρίως μέσα στο εργατικό-λαϊκό κίνημα».</p><p>Σχολιάζοντας την προσπάθεια εξίσωσης του κομμουνισμού με τον ναζισμό, είπε «είναι ανιστόρητη η εξίσωση αυτή και έχει καταρριφθεί πολλές φορές».</p><p>Είπε ότι ο ελληνικός λαός ξέρει ότι «οι κομμουνιστές ήταν αυτοί που πρωτοστάτησαν για να ηττηθεί το τέρας του φασισμού και του ναζισμού στην πατρίδα μας και σε άλλες χώρες, όπως πρωτοστατούμε και σήμερα στον αγώνα ενάντια σε οποιαδήποτε αντίδραση, σε οποιοδήποτε ρατσισμό, φασισμό ή τη ναζιστική ιδεολογία. Το αποδείξαμε και με τη δίκη της Χρυσής Αυγής». «Αλλά αυτό το ζήτημα γίνεται κυρίως, γιατί αυτό το σύστημα θέλει να αξιοποιεί τους ναζιστές, τους φασίστες, την ακροδεξιά σε δύσκολες περιόδους, όταν έχει προβλήματα το πολιτικό σύστημα, ενάντια στα λαϊκά συμφέροντα, ενάντια στην πρόοδο, στη ριζοσπαστικοποίηση του λαού και της νεολαίας σε θετική κατεύθυνση, για να μην συμπαραταχθεί τελικά με τους κομμουνιστές και βρεθούν μαζί στον αγώνα για ένα καλύτερο αύριο» κατέληξε στη συνέντευξή του ο ΓΓ της ΚΕ του ΚΚΕ.</p>
</div>
</div>


<div class="related-posts block">

            
</div>



        <!-- div class="share-items clearfix">

<-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9170045421997827"
     data-ad-slot="5669681772"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script -->

        </div-->

    </div>
</div>





<!-- ADVERT INARTICLE/ -->
<script>

    zentech.cmd.push(function() { 
        console.log('Article 717026')
        zentech.ads.dfp.renderAdUnitInText('entry-content', 'div-gpt-ad-1543448407692-0-717026');
    });

</script>
	            
	            </div>
	
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 rightcol stickyRightColumnWrapper">
	<div class="sidebar sidebar-right stickyRightColumnAreaWrapper" data-equalized-height="100%">
		<div class="stickyRightColumnBoxWrapper">
								    <div class="widget text-center mobilehide">
							 <!-- /9296427/real_article/g_pub_300x250_1_atf -->
<div id='div-gpt-ad-1531086444812-1-717026'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-1-717026'); });
</script>
</div>
						</div>

                        <div class="widget text-center">
							<!-- /9296427/real_article/g_pub_300x600_1_atf -->
<div id='div-gpt-ad-1531086444812-4-717026'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-4-717026'); });
</script>
</div>

						</div><div class="widget showhide clearfix">
    <!--h3 class="block-title"><span>ΜΟΙΡΑΣΟΥ ΤΟ ΑΡΘΡΟ</span></h3-->
   <div class="addthis_inline_share_toolbox" data-url="https://www.real.gr/politiki/arthro/koutsoumpas_ipa_kai_ee_sproxnoun_sti_synekmetalleusi_tou_aigaiou_se_baros_ton_kyriarxikon_dikaiomaton_tis_elladas-717026/">
   </div>
</div>

<div class="widget showhide mobilehide">
	<h3 class="block-title"><span>ΕΠΟΜΕΝΟ ΑΡΘΡΟ</span></h3>
    <div class="list-post-block">
		<ul class="list-post">
	    	<h2 class="post-title title-large"><a href="/politiki/arthro/apotimisi_ekseliksis_tou_kybernitikou_ergou_sto_ypourgiko_symboulio-717011/">Αποτίμηση εξέλιξης του κυβερνητικού έργου στο υπουργικό συμβούλιο</a></h2>
		</ul><!-- List post end -->
	</div><!-- List post block end -->
</div>	

		</div>	       
	</div>
</div>
</div>
</div>

<script>

    cURLparam="/politiki/arthro/koutsoumpas_ipa_kai_ee_sproxnoun_sti_synekmetalleusi_tou_aigaiou_se_baros_ton_kyriarxikon_dikaiomaton_tis_elladas-717026/";cTitleparam="Κουτσούμπας: ΗΠΑ και ΕΕ σπρώχνουν στη συνεκμετάλλευση του Αιγαίου σε βάρος των κυριαρχικών δικαιωμάτων της Ελλάδας";cUrlNextparam="article.asp?catid=42770&subid=2&pubid=717011";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>

	</section>

    
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
				<button class="btn btn-primary" title="Back to Top">
					<i class="fa fa-angle-up"></i>
				</button>
</div>
    

<footer id="footer" class="footer">
	

		<div class="footer-info text-center">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="footer-info-content">
							<div class="footer-logo">
								<img class="img-responsive" src="/images/logo.png" alt="" />
							</div>
							<p></p>
							<p class="footer-info-phone"><i class="fa fa-phone"></i> (+30) 211 200 8300</p>
							<p class="footer-info-email"><i class="fa fa-envelope-o"></i> <a href="mailto:info@real.gr">info@real.gr</a></p>
							<ul class="unstyled footer-social">
								<li>
									<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
            				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
            				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                                    <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                                    <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                                    <i class="fa fa-google-plus" aria-hidden="true"></i></a>
            				        <a title="RSS" href="#" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
								</li>
							</ul>
						</div><!-- Footer info content end -->
						
						<div  class="footer-info-content" style="margin-top: 20px;">
							<ul>
							<li>
							    <a href="/r.asp?catid=42930" target="_blank">Όροι Διαγωνισμών</a> &nbsp;&nbsp;&nbsp; 
							    <a href="/r.asp?catid=42927">Αποτελέσματα Διαγωνισμών</a>&nbsp;&nbsp;&nbsp; 
							    <a href="https://media.real.gr//filesystem/Multimedia/pdf/diktio_anametadosis_RealFM_22.11.18_id25046.pdf" target="_blank">Δίκτυο αναμετάδοσης Real FM</a>
							 </li>
							</ul>
						
						</div>
						
					</div><!-- Col end -->
				</div><!-- Row end -->
			</div><!-- Container end -->
		</div><!-- Footer info end -->

	</footer><!-- Footer end -->

	<div class="copyright">

			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-6">
						<div class="copyright-info">
							<span>Copyright ©2021  RealNews All Rights Reserved</span>
						</div>
					</div>

					<div class="col-xs-12 col-sm-6">
						<div class="footer-menu">
							<ul class="nav unstyled">
							<li><a href="/poioi_eimaste/">Ποιοι είμαστε</a></li><li><a href="/epikoinonia/">Επικοινωνία</a></li><li><a href="/oroi_xrisis/">Όροι Χρήσης</a></li><li><a href="/prostasia_prosopikon_dedomenon/">Προστασία Προσωπικών Δεδομένων</a></li>
							</ul>
						</div>
					</div>
				</div><!-- Row end -->


			</div><!-- Container end -->
		</div><!-- Copyright end -->
		
	<!-- /9296427/real_article/g_pub_pageend -->
<div id='div-gpt-ad-1535475551617-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535475551617-0'); });
</script>
</div><div id="div-gpt-ad-1558438128193-0-m"><!-- /9296427/real_ros/m_pub_320x50_1_bfx -->
<div id='div-gpt-ad-1558438128193-0-m' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558438128193-0-m'); });
</script>
</div></div>
	<link href="/audiojs/audio.css" rel="stylesheet">
    <script src="/audiojs/audio.js"></script>
    <script>
      audiojs.events.ready(function() {
        var as = audiojs.createAll();
        
     });
     </script>
     
    <script src="/js/toppage.js"></script>

	<!-- initialize jQuery Library -->
	<script type="text/javascript" src="/js/jquery.js?v=1.0.361"></script>
	<!-- Bootstrap jQuery -->
	<script type="text/javascript" src="/js/bootstrap.min.js?v=1.0.361"></script>

	<script>
	  // various bug fixes
      var bootstrap_enabled = (typeof $().modal == 'function');
      if (!bootstrap_enabled)
      {
          var cacheBuster=Math.floor(Math.random() * 1000) + 1;
          document.write('<script src="/js/bootstrap.min.js?v=' + cacheBuster + '"/>');
      }
	</script>
	
	<!-- Owl Carousel -->
	<script type="text/javascript" src="/js/owl.carousel.min.js"></script>
	<!-- Counter -->
	<script type="text/javascript" src="/js/jquery.counterup.min.js"></script>
	<!-- Waypoints -->
	<script type="text/javascript" src="/js/waypoints.min.js"></script>
	<!-- Color box -->
	<script type="text/javascript" src="/js/jquery.colorbox.js"></script>
	
	<!-- Isotope -->
	<script type="text/javascript" src="/js/isotope.js"></script>
	<script type="text/javascript" src="/js/ini.isotope.js"></script>
	
	<!-- Template custom -->
	<script type="text/javascript" src="/js/custom.js?v=1.0.361"></script>


<script>

    // this is or the bak to top button
    $(function() {
        $('#back-to-top').fadeOut();
    
        $('#back-to-top').click(function() {
        	$('body,html').animate({scrollTop:0},800);
        });	
    });

    // This is for the sticky header
    $window = $(window);
    
    if (!z.device.isMobile) {
        $window.scroll(function() {
        $scroll_position = $window.scrollTop();
        if ($scroll_position > 300) { // if body is scrolled down by 300 pixels
            $('.your-header').addClass('sticky');
        
            // to get rid of jerk
            header_height = $('.your-header').innerHeight();
            $('body').css('padding-top' , header_height);
        } else {
            $('body').css('padding-top' , '0');
            $('.your-header').removeClass('sticky');
        }
        }); 
    } else {
        //$(".header").hide();
        //$(".your-header").addClass("sticky");       
    }
</script>
	

<script>

var real = {

    construct: function()
    {
        $( document ).ready(function() {
            real.buildPageRefresh();
            real.buildSlPress();
        });    
    },
    
    setContentRefresh: function(everyms)
    {
        $( document ).ready(function() {
            setTimeout("location.reload(true);", everyms);
        });        
    },
    
    buildPageRefresh: function() 
    {
        var Url=window.location.href;
        var UrlPath=window.location.pathname;
        if (UrlPath=='/' || UrlPath=="/real.gr.v1/" )
        {
            this.setContentRefresh(180000);
            console.log("refresh " + 180000)
        } else if ( (Url.includes("/arthro/") || Url.includes("subid=2") ) && !$(".audiojs")[0] && !$("p iframe")[0]) {
            this.setContentRefresh(180000*2); 
            console.log("refresh other " + 180000*2);
        }
    },
    
    buildSlPress: function()
    {        
        if (document.getElementById("slpressContent")!=null) {   		

            $.getJSON( "https://www.real.gr/slpress/data.rpx", function( data ) {

				var html="";

            	$.each(data.posts, function (key, post) {

	                var title=post.title;
	                var url=post.url;
	                var author=post.author.name;
	                  
	                var item='<h3><a href="%URL%" target="_blank">%TITLE%</a></h3><h4><a href="%URL%" target="_blank">%AUTHOR%</a></h4>%HR%';
	                
	                item=item.replace("%URL%", url);
	                item=item.replace("%URL%", url);
	                item=item.replace("%TITLE%", title);
	                item=item.replace("%AUTHOR%", author);

	                if (key<data.posts.length-1) {
	                	item=item.replace("%HR%", "<hr />");	                		
	                } else {
	                	item=item.replace("%HR%", "");
	                }

	                html+=item;
              	})

	            document.getElementById("slpressContent").innerHTML=html;
            });
        }
    }
    
}

real.construct();


</script><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
    display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> 
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d921e75cdeebe1"></script> 
	
	<!-- DISQUS -->
	<script id="dsq-count-scr" src="//real-2.disqus.com/count.js" async></script>
	
    <script>
        function correctCapitalizedLetters() 
        {
            var oFirstParagraphs=document.getElementsByClassName('firstpar');
            
            for (var i=0; i<oFirstParagraphs.length; i++) {
               try {
                   var oParagraph=oFirstParagraphs[i];
                   if (oParagraph.getElementsByTagName("p")[0].innerHTML.length<100)
                   {
                       oParagraph.classList.remove('firstpar');
                   }
                } 
                catch (e) {}
            } 
        }
        
        correctCapitalizedLetters();
    </script>

    <div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'https://stats-real-clients.zentech.gr/?farmid=1&mediaid=426&catid=42770&tagid=&subid=2&pubid=717026&userid=-1&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>    

	</body>
</html>