<!DOCTYPE html>
<html xmlns:fb="//ogp.me/ns/fb#">

<head><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<!--meta-->
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
		<meta name="format-detection" content="telephone=no" />
    <meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta charset="utf-8">

<title>Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27» | ενότητες, πολιτική | Real.gr</title>
<meta name="keywords" content="ενότητες, πολιτική, Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27» , 20/7/2020"/>
<meta name="description" content="Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27» - Μετά από επαφές που συνεχίστηκαν καθ’ όλη τη διάρκεια της νύχτας, στις 05:30 τοπική ώρα (06:30 ώρα Ελλάδος) ξεκίνησε και πάλι η σύνοδος της ολομέλειας των 27 του20/7/2020 - ενότητες, πολιτική - Real.gr"/>

<meta name="revisit-after" content="60 days"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes">
<meta name="abstract" content="ενότητες, πολιτική"/>
<meta name="robots" content="index, follow"/>
<meta name="document-classification" content="internet"/>
<meta name="document-type" content="Public"/>
<meta name="document-rating" content="Safe for Kids"/>
<meta name="document-distribution" content="Global"/>
<meta http-equiv="pics-label" content="(pics-1.1 "https://www.icra.org/ratingsv02.html" l gen true for "https://www.real.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "https://www.rsac.org/ratingsv01.html" l gen true for "https://real.gr" r (n 0 s 0 v 0 l 0))"/>
 
<meta name="author" content="Real.gr"/>
<meta name="copyright" content="Real.gr"/>
<meta name="Publisher" content="Real.gr, https://www.real.gr"/>

<meta name="document-state" content="dynamic"/>

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> 
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<script data-schema="Article" type="application/ld+json">
{  
   "@type":"Article",
   "mainEntityOfPage":{  
      "@type":"WebPage",
      "@id":"https://www.real.gr/politiki/arthro/tetarti_imera_diabouleuseon_stis_brykselles_stis_16_00_ksekina_nea_olomeleia_ton_27-655587/"
   },
   "headline":"Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27»",
   "description":"Μετά από επαφές που συνεχίστηκαν καθ’ όλη τη διάρκεια της νύχτας, στις 05:30 τοπική ώρα (06:30 ώρα Ελλάδος) ξεκίνησε και πάλι η σύνοδος της ολομέλειας των 27 του Ευρωπαϊκού Συμβουλίου. Η σύνοδος είχε διακοπεί στις 23:30, αρχικά για 45 λεπτά με σκοπό νέες διμερείς επαφές.
",
   "articleSection":"Πολιτική",
   "image":{  
      "@type":"ImageObject",
      "url":"https://media.real.gr/filesystem/images/20200720/low/eu-summit_252863_217719.JPG",
      "height":"640",
      "width":"420"
   },
   "datePublished":"2020-07-20T07:08:00+03:00",
   "author":{  
      "@type":"Person",
      "name":"Βρυξέλλες, του Θάνου Αθανασίoυ"
   },
   "publisher":{  
      "@type":"Organization",
      "name":"Real.gr",
      "url":"https://www.real.gr",
      "logo":{  
         "@type":"ImageObject",
         "url":"https://www.real.gr/images/logo.png",
         "height":"60",
         "width":"140"
      },
      "sameAs":[  
         "https://web.facebook.com/real.gr",
"https://twitter.com/Real_gr",
"https://www.youtube.com/user/Realgrportal"
      ]
   },
   "dateModified":"2020-07-20T07:38:38+03:00",
   "@context":"https://schema.org"
}
</script><meta property="og:site_name" content="Real.gr"/>
<meta property="fb:app_id" content="944598762226513"/>

<meta property="og:url" content="https://www.real.gr/politiki/arthro/tetarti_imera_diabouleuseon_stis_brykselles_stis_16_00_ksekina_nea_olomeleia_ton_27-655587/"/>

<meta property="og:title" content="Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27»"/>
<meta property="og:description" content="Μετά από επαφές που συνεχίστηκαν καθ’ όλη τη διάρκεια της νύχτας, στις 05:30 τοπική ώρα (06:30 ώρα Ελλάδος) ξεκίνησε και πάλι η σύνοδος της ολομέλειας των 27 του Ευρωπαϊκού Συμβουλίου. Η σύνοδος είχε διακοπεί στις 23:30, αρχικά για 45 λεπτά με σκοπό νέες διμερείς επαφές.
"/>

<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Μετά από επαφές που συνεχίστηκαν καθ’ όλη τη διάρκεια της νύχτας, στις 05:30 τοπική ώρα (06:30 ώρα Ελλάδος) ξεκίνησε και πάλι η σύνοδος της ολομέλειας των 27 του Ευρωπαϊκού Συμβουλίου. Η σύνοδος είχε διακοπεί στις 23:30, αρχικά για 45 λεπτά με σκοπό νέες διμερείς επαφές.
" />
<meta name="twitter:title" content="Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27»" />
<meta name="twitter:site" content="Real.gr" />
<meta name="twitter:creator" content="Real.gr" />


          <meta property="og:image" content="https://media.real.gr/filesystem/images/20200720/engine/eu-summit_252863_217719_type12140.jpg"/>
          <meta twitter:image content="https://media.real.gr/filesystem/images/20200720/engine/eu-summit_252863_217719_type12140.jpg" />
     

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900" rel="stylesheet">


    
	<!-- Bootstrap -->
	<link rel="stylesheet" href="/css/bootstrap.css?v=1.0.345">
	<!-- Template styles-->
	<link rel="stylesheet" href="/style.css?v=1.0.345">
	<!-- Responsive styles-->
	<link rel="stylesheet" href="/css/responsive.css?v=1.0.345">
	<!-- FontAwesome -->
	<link rel="stylesheet" href="/css/font-awesome.min.css?v=1.0.345">
	<!-- Animation -->
	<link rel="stylesheet" href="/css/animate.css?v=1.0.345">
	<!-- Owl Carousel -->
	<link rel="stylesheet" href="/css/owl.carousel.min.css?v=1.0.345">
	<link rel="stylesheet" href="/css/owl.theme.default.min.css?v=1.0.345">
	<!-- Colorbox -->
	<link rel="stylesheet" href="/css/colorbox.css?v=1.0.345">

<!-- Zentech css --->
<link rel="stylesheet" type="text/css" href="/css/social.css?v=1.0.345" />

<!-- Zentech Javascript Library --->
<script src="/js/ads.js?v=1.0.345" type="text/javascript"></script>
<script>
    var zentech = zentech || {};
    var z=zentech;
    
    zentech.cmd = zentech.cmd || [];

    zentech.device = {
        class:null ,
        isMobile:null ,
        
        construct:function() {
            if (navigator.userAgent.match(/EdgeHTML/i) ||
                navigator.userAgent.match(/ZuneWP/i) || 
                navigator.userAgent.match(/HTC_/i) || 
                navigator.userAgent.match(/iPhone/i) || 
                navigator.userAgent.match(/iPod/i) || 
              ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) 
            {
                this.class=4  // mobile
                this.isMobile=true;
            } else {
                this.class=0  // generic
                this.isMobile=false;
            }
        }
    }
    zentech.boot = {
        construct:function() {
            zentech.device.construct();
            zentech.cmd.push(function() { 
                zentech.social.setBySelector(".shareBox"); zentech.images.lazy.setBySelector(".lazy");
zentech.ads.construct();
zentech.ads.dfp.construct();
            })
        }
    }

    // boot
    zentech.boot.construct();
    
    // direct javacrict
    
</script>
<script type="text/javascript" src="/js/zentech.asp?v=1.0.345" async="async"></script>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>

<script src="/js/ajax.asp?v=1.0.345" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>
	
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

<!-- Chrome, Firefox OS and Opera -->
<meta name="theme-color" content="#1e2d5f">
<!-- Windows Phone -->
<meta name="msapplication-navbutton-color" content="#1e2d5f">
<!-- iOS Safari -->
<meta name="apple-mobile-web-app-status-bar-style" content="#1e2d5f">


	<!-- HTML5 shim, for IE6-8 support of HTML5 elements. All other JS at the end of file. -->
    <!--[if lt IE 9]>
      <script src="/js/html5shiv.js"></script>
      <script src="/js/respond.min.js"></script>
    <![endif]-->

<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  // window.ga_debug = {trace: true};
  ga('create', 'UA-18417873-1', 'auto');

  ga('send', 'pageview');
</script>

<!-- [END] New Google Analytics Code for Double Impact -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

    var mappingBillboardDesktopNoneMobile = googletag.sizeMapping().
      addSize( [970, 0],  [ [970, 250], [970, 90], [728, 90] ]). 
      addSize( [768, 0],  [ [728, 90], [1, 1] ]). 
      addSize( [0, 0],    []).   
    build();

    var mappingBillboardDesktop300Mobile = googletag.sizeMapping().
      addSize( [970, 0],  [ [970, 250], [970, 90], [728, 90], [1, 1] ]). 
      addSize( [768, 0],  [ [728, 90], [1, 1] ]). 
      addSize( [0, 0],    [ [320, 50], [320, 100], [300, 250], [300, 600] ]).   
    build();

    var mapping300DesktopNoneMobile = googletag.sizeMapping().
      addSize( [640, 0],  [ [320, 50], [320, 100], [300, 250], [300, 600] ]). 
      addSize( [0, 0],    []).   
    build();

    var mappingNoneDesktop300Mobile = googletag.sizeMapping().
      addSize( [475, 0],  []). 
      addSize( [0, 0],    [ [320, 50], [320, 100], [300, 250], [300, 600] ]).   
    build();

    var mappingNoneDesktop32050Mobile = googletag.sizeMapping().
      addSize( [475, 0],  []). 
      addSize( [0, 0],    [ [320, 50] ]).   
    build();

    var mappingDevicesGeneric = googletag.sizeMapping().
      addSize([970, 0],   [ [970, 250], [970, 90], [728, 90], [1, 1] ]). 
      addSize([768, 0],   [ [728, 90], [1, 1] ]). 
      addSize([475, 0],   [ [320, 50], [320, 100], [300, 250], [300, 600], [1, 1] ]). 
      addSize([0, 0],     [ [320, 50], [300, 250], [300, 600], [1, 1] ]).   
    build();

    var mapping1x1DesktopNoneMobile = googletag.sizeMapping().
      addSize([768, 0], [ [1, 1] ]). 
      addSize([0, 0],   []).   
    build();

    // skin
    googletag.defineSlot('/9296427/real_article/d_pub_skin', [], 'div-gpt-ad-1531086444812-0').defineSizeMapping(mapping1x1DesktopNoneMobile).addService(googletag.pubads());

    // in real video all devices
    googletag.defineSlot('/9296427/real_article/g_pub_video_inreal', [1, 1], 'div-gpt-ad-1540312531230-0').addService(googletag.pubads());


    // desktop only
    googletag.defineSlot('/9296427/real_article/g_pub_billboard//300_1_atf_top', [], 'div-gpt-ad-1531086444812-5-655587').defineSizeMapping(mappingBillboardDesktopNoneMobile).addService(googletag.pubads());

    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_atf', [], 'div-gpt-ad-1531086444812-1-655587').defineSizeMapping(mapping300DesktopNoneMobile).addService(googletag.pubads());

    // 300 secondary
    googletag.defineSlot('/9296427/real_article/g_pub_300x600_1_atf', [[300, 600], [300, 250]], 'div-gpt-ad-1531086444812-4-655587').addService(googletag.pubads());

    // mobile only
    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_atf', [], 'div-gpt-ad-1531086444812-1-m-655587').defineSizeMapping(mappingNoneDesktop300Mobile).addService(googletag.pubads());
    googletag.defineSlot('/9296427/real_article/m_pub_320x50_1_bfx', [], 'div-gpt-ad-1558438128193-0-m').defineSizeMapping(mappingNoneDesktop300Mobile).addService(googletag.pubads());
    googletag.defineSlot('/9296427/real_article/m_pub_320x50_2_underPhoto', [], 'div-gpt-ad-1559297602250-0-655587').defineSizeMapping(mappingNoneDesktop32050Mobile).addService(googletag.pubads());

    // in article all devices
    googletag.defineSlot('/9296427/real_article/g_pub_300x250_1_inarticle', [300, 250], 'div-gpt-ad-1543448407692-0-655587').addService(googletag.pubads());
    
    // intersticial 
    googletag.defineSlot('/9296427/real_article/g_pub_interstitial', [1, 1], 'div-gpt-ad-1531086444812-8').addService(googletag.pubads());

    // Global
    googletag.defineSlot('/9296427/real_article/g_pub_pageend', [1, 1], 'div-gpt-ad-1535475551617-0').addService(googletag.pubads());


    googletag.pubads().setTargeting('page', ['arthro', 'enotites', 'politiki', 'pub655587']);
    googletag.pubads().setTargeting('tags', ['ΤΕΤΑΡΤΗ', 'ΗΜΕΡΑ', 'ΔΙΑΒΟΥΛΕΥΣΕΩΝ', 'ΣΤΙΣ', 'ΒΡΥΞΕΛΛΕΣ', '-', 'ΣΤΙΣ', '1600', 'ΞΕΚΙΝΑ', 'ΝΕΑ', 'ΟΛΟΜΕΛΕΙΑ', 'ΤΩΝ', '«27»']);

    // googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

</head>
<body class="homepage">
    
    <!-- /9296427/real_article/d_pub_skin -->
<div id='div-gpt-ad-1531086444812-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-0'); });
</script>
</div><!-- /9296427/real_article/g_pub_interstitial -->
<div id='div-gpt-ad-1531086444812-8' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-8'); });
</script>
</div>
	
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


	<div class="body-inner">

    <!-- TRENDING -->
    
	
<!-- No trending stories -->

<!-- Header start -->
	<header id="header" class="header headernew">
		<!-- div class="container"-->
			<div class="row real">
			    <div class="col-md-2 col-sm-2 col-xs-12 top-social top-social-new text-left">

				<h2 class="date">ΔΕΥΤΕΡΑ 20 ΙΟΥΛΙΟΥ</h2>
                
                    <div class="weather_new">

                        <img src="/images/w/19.png">
                        <span class="weather-txt">
                            <h2>ΑΘΗΝΑ <span class="cel">24°C</span></h2>
                        </span>
                    </div>
                    
                    
                    <ul class="unstyled">
						<li>
				    	<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                        <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                        <i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        <a title="RSS" href="/rss8.asp?catid=42767&subid=20120" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
				        </li>
				    </ul>
                    
                    
                    

				<!-- iframe scrolling="no" allowtransparency="true" frameborder="0" style="width: 311px; height: 77px;" src="https://www.weather.gr/widgets/weather_w4.aspx?p1=3"></iframe -->

				</div><!-- header right end -->
			
				<div class="col-xs-12 col-sm-5 col-md-5 haslogo">
					<div class="logo_img_new">
						<a href="/"><img src="/images/logo.png" border="0" alt="Real.gr" /></a>
					</div>

				</div><!-- logo col end -->

				<div class="col-md-5 col-sm-5 col-xs-12 listenlive text-right">
				    
				    <div id="liveprogram-new"><a href="/r.asp?catid=42782">Στο μικρόφωνο: <span class="person">Γ. Ψάλτης - Στ. Κασίμη</span><br/>Αμέσως μετά: <span class="person">Γ. Xουδαλάκης - Ιωσ. Καλαμαράκης</span></a></div>
				    
				    <div class="nextonair"> 
                        <a href="/r.asp?catid=42782"><img class="img-responsive" src="/images/btn_realfm.png" /></a>
                    </div>
                    
                    <div class="listenlivelink">
                        <a href="http://live24.gr/radio/realfm.jsp" target="_blank">
                            <img class="img-responsive" src="/images/btn_listenlive.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
                        </a>
                    </div>
                        
                        <!--div id="lppopup">
                        Στο μικρόφωνο: <span class="person">Γ. Ψάλτης - Στ. Κασίμη</span><br/>Αμέσως μετά: <span class="person">Γ. Xουδαλάκης - Ιωσ. Καλαμαράκης</span>
                            <a href="article.asp?catid=42923"><img src="/images/spacer.gif" width="180" height="30" class="salonica"/></a>
                        </div-->
                    
				   </div>

			</div><!-- Row end -->
		<!--/div--><!-- Logo and banner area end -->
	</header><!--/ Header end -->


<div class="main-nav clearfix your-header blue bluemobile">
    
<!--/ Mobile Sticky header logos -->
<div class="stickyheadermob clearfix">
<div class="stickylogomob">
    <a href="https://www.real.gr"><img class="logo_img_new" src="/images/logow.png" title="αρχική σελίδα" /></a>
</div>
<div class="listenlivesmob">
    <a href="http://live24.gr/radio/realfm.jsp" target="_blank"><img class="img-responsive" src="/images/listenlive_smw.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
</a></div></div><!--/ Mobile Sticky header logos end -->    
    

		<div class="container">
			<div class="row">
			    <nav class="site-navigation navigation">
					<div class="site-nav-inner pull-left">
						<button style="z-index: 1000;" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbarCollapse">
						  <span class="sr-only">Toggle navigation</span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						  <span class="icon-bar"></span>
						</button>

						<div class="collapse navbar-collapse navbar-responsive-collapse" id="navbarCollapse">
							<ul class="nav navbar-nav">
							    
							    
							    <li class="stickylogo">
                                    <a href="https://www.real.gr"><img class="logo_img_new" src="/images/logow.png" title="αρχική σελίδα" /></a>
                                </li>
                                
                    <div class="inmenusocial">
				    	<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                        <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                        <i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        <a title="RSS" href="/rss8.asp?catid=42767&subid=20120" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
				    </div>  
                                
                                
                                <li class="inmenuplayer clearfix">  <!--in menu radio scedule-->
                                
      
                                    <div class="inmenuplayer_l"><a href="/r.asp?catid=42782"><img class="img-responsive" src="/images/logofmw.png" /></a></div>
                                    <div class="inmenuplayer_r"><a href="/r.asp?catid=42782">Στο μικρόφωνο: <span class="person">Γ. Ψάλτης - Στ. Κασίμη</span><br/>Αμέσως μετά: <span class="person">Γ. Xουδαλάκης - Ιωσ. Καλαμαράκης</span></a></div>
                                    
                                </li><!--in menu radio scedule-->
                                
                                
                                
                                <li class="btn-home">
                                    <a href="https://www.real.gr" title="Home">
                                    <span>ΑΡΧΙΚΗ</span> <i class="fa fa-home" aria-hidden="true"></i></a>
                                </li>
							    
							    <li><a href="/teleutaies_eidiseis/" title="Τελευταίες Ειδήσεις">ΤΕΛΕΥΤΑΙΕΣ ΕΙΔΗΣΕΙΣ</a></li><li><a href="/dimofili/" title="Δημοφιλή">ΔΗΜΟΦΙΛΗ</a></li><li class="dropdown dropdown42769 active"><a class="dropdown-toggle" data-toggle="dropdown" href="/enotites/" title="Ενότητες">ΕΝΟΤΗΤΕΣ <i class="fa fa-angle-down"></i></a>    <ul class="dropdown-menu" role="menu"><li><a href="/covid_19/">COVID-19</a></li><li class="active"><a href="/politiki/" title="Πολιτική">ΠΟΛΙΤΙΚΗ</a></li><li><a href="/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li><a href="/koinonia/">ΚΟΙΝΩΝΙΑ</a></li><li><a href="/kosmos/">ΚΟΣΜΟΣ</a></li><li><a href="/lifestyle/">LIFESTYLE</a></li><li><a href="/media/">MEDIA</a></li><li><a href="/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li><li><a href="/video/">VIDEO</a></li><li><a href="/arthra_gnomes/">ΑΡΘΡΑ - ΓΝΩΜΕΣ</a></li><li><a href="/planet/">PLANET</a></li><li><a href="/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li><a href="/autokinito/">ΑΥΤΟΚΙΝΗΤΟ</a></li><li><a href="/texnologia/">ΤΕΧΝΟΛΟΓΙΑ</a></li><li><a href="/ygeia/">ΥΓΕΙΑ</a></li><li><a href="/gynaika/">ΓΥΝΑΙΚΑ</a></li><li><a href="/realfm/">REALFM</a></li></ul></li><li><a href="/top_stories/" title="Top Stories">TOP STORIES</a></li><li class="dropdown dropdown42799"><a class="dropdown-toggle" data-toggle="dropdown" href="/real_editors/" title="Real Editors">REAL EDITORS <i class="fa fa-angle-down"></i></a>    <ul class="dropdown-menu" role="menu"><li><a href="/real_editors_guest_editor/">GUEST EDITOR</a></li><li><a href="/real_editors_semina_digeni/">ΣΕΜΙΝΑ ΔΙΓΕΝΗ</a></li><li><a href="/basilis_triantafyllou/">ΒΑΣΙΛΗΣ ΤΡΙΑΝΤΑΦΥΛΛΟΥ</a></li><li><a href="/real_editors_giannis_politis/">ΓΙΑΝΝΗΣ ΠΟΛΙΤΗΣ</a></li><li><a href="/real_editors_basilis_mpouziotis/">ΒΑΣΙΛΗΣ ΜΠΟΥΖΙΩΤΗΣ</a></li><li><a href="/real_editors_makis_tzifras/">ΜΑΚΗΣ ΤΖΙΦΡΑΣ</a></li><li><a href="/real_editors_dimitris_mauros/">ΔΗΜΗΤΡΗΣ ΜΑΥΡΟΣ</a></li><li><a href="/real_editors_nikos_mpogiopoulos/">ΝΙΚΟΣ ΜΠΟΓΙΟΠΟΥΛΟΣ</a></li><li><a href="/real_editors_konstantinos_rompotis/">ΚΩΝΣΤΑΝΤΙΝΟΣ ΡΟΜΠΟΤΗΣ</a></li><li><a href="/real_editors_giorgos_paganis/">ΓΙΩΡΓΟΣ ΠΑΓΑΝΗΣ</a></li><li><a href="/real_editors_akis_kosonas/">ΑΚΗΣ ΚΟΣΩΝΑΣ</a></li></ul></li><li><a href="/ta_sxolia_tou_nikou_xatzinikolaou/" title="Τα σχόλια του Νίκου Χατζηνικολάου">ΤΑ ΣΧΟΛΙΑ ΤΟΥ ΝΙΚΟΥ ΧΑΤΖΗΝΙΚΟΛΑΟΥ</a></li>
							    

							</ul><!--/ Nav ul end -->
				<div class="stickyshow">
                    <a href="http://live24.gr/radio/realfm.jsp" target="_blank">
                        <img class="img-responsive" src="/images/listenlive_smw.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
                    </a>
				</div>
							
						</div><!--/ Collapse end -->

					</div><!-- Site Navbar inner end -->
				</nav><!--/ Navigation end -->


				<div class="nav-search nav-search-new hidden-sm hidden-md hidden-lg ">
                    <a href="http://live24.gr/radio/realfm.jsp" target="_blank">
                        <img class="img-responsive" src="/images/listenlive_smw.png" alt="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" title="realfm 97.8, ΑΚΟΥΣΤΕ LIVE" />
                    </a>
				</div>
				
				<div class="nav-search nav-search-new hidden-xs">
                    <span id="search"><i class="fa fa-search"></i></span>
				</div><!-- Search end -->
				
				<div class="search-block hidden-xs" style="display: none;">
				    <style>
.cse .gsc-control-cse, .gsc-control-cse {
      background-color: transparent;
      border: 0 none;
    }
.gsc-input-box {
    height: 27px;   
    color:black;
}

input.gsc-search-button, input.gsc-search-button:hover, input.gsc-search-button {
    background-color: #002065;
    background-image: url(https://www.google.com/uds/css/v2/search_box_icon.png);
    background-repeat: no-repeat;
    background-position: center;
}

input.gsc-search-button:hover {
    background-color: #feb401;
}
input.gsc-search-button-v2 {
    height: 21px;
    padding: 12px 27px;
}

.gsib_a {
    padding-top: 0;
}

</style>

<script>
  (function() {
    var cx = '004971073008751346072:ezqbvirudn8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
					<!-- input type="text" class="form-control" placeholder="Type what you want and enter" -->
					<span class="search-close">&#215;</span>
				</div><!-- Site search end -->

			</div><!--/ Row end -->
		</div><!--/ Container end -->

</div><!-- Menu wrapper end -->
	

	
	<div class="gap-15" id="realTopBannerGap"></div>
	
    <!-- TOP BANNER -->
    <div class="container" id="realTopBanner">
        <div class="row banner">
            <div class="banBillboardDesktop">    <span class="center">    <!-- /9296427/real_article/g_pub_billboard//300_1_atf_top -->
<div id='div-gpt-ad-1531086444812-5-655587'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-5-655587'); });
</script>
</div>    </span></div>
        </div>
    </div>
    
    <script>
        z.cmd.push(function() { 
            if (z.ads.isAdBlockEnabled) {
                $("#realTopBanner").hide();
                if (!z.device.isMobile) {
                    $("#realTopBannerGap").hide();
                }
            } else {
                /* 
                z.ads.dfp.onEmptySlotLoadById(
                    "/9296427/real_home_page/g_hp_billboard//300_1_atf_top",
                    function(){
                        $("#realTopBanner").hide();
                        $("#realTopBannerGap").hide();
                    });
                */
            }
        });
    </script>
    </script>
<div class="page-title" id="realPageTitle">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<ol class="breadcrumb breadcrumb42770">
     					<li><a href="/">ΑΡΧΙΚΗ</a></li><li><a href="/enotites/">ΕΝΟΤΗΤΕΣ</a></li><li><a href="/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li>Αδιέξοδο για το Ταμείο Ανάκαμψης - Στα 390 δισ. οι επιχορηγήσεις</li>
     				</ol>
				</div><!-- Col end -->
			</div><!-- Row end -->
		</div><!-- Container end -->
	</div><!-- Page title end -->
    
    <section class="block-wrapper">
    
        <script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    		<div class="container">
			<div class="row">
			
                		<div class="col-sm-12">
            <div class="post-title-area">
            <h2 class="post-title">Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27»</h2>
                <div class="post-meta">
                	<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 7:08 </span>
                	<span class="post-date"><i class="fa fa-pencil" aria-hidden="true"></i> ενημερώθηκε σήμερα 16 λεπτά πριν</span>
                </div>
            </div><!-- Post title end -->
        </div>
                
                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 leftcol">
                
	                	


<div class="single-post">




<div class="post-content-area">

<div class="smallsizeart">
        <div class="entry-content"><div class="PHOTOmain"><div class="post-media post-featured-image">    <div class="landscape">        <center>            <a href="https://media.real.gr/filesystem/images/20200720/low/eu-summit_252863_217719.JPG" class="gallery-popup">                <img class="img-responsive" src="https://media.real.gr/filesystem/images/20200720/engine/eu-summit_252863_217719_type13262.jpg"  border="0" alt="" title="" />            </a>            <caption align="bottom">                <div class="caption"></div>            </caption>        </center>    </div></div></div><div class="widget text-center mobilebanners"> <!-- /9296427/real_ros/m_pub_320x50_2_underPhoto -->
<div id='div-gpt-ad-1559297602250-0-655587' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559297602250-0-655587'); });
</script>
</div> </div><div class="single-post summary">    <p>Μετά από επαφές που συνεχίστηκαν καθ’ όλη τη διάρκεια της νύχτας, στις 05:30 τοπική ώρα (06:30 ώρα Ελλάδος) ξεκίνησε και πάλι η σύνοδος της ολομέλειας των 27 του Ευρωπαϊκού Συμβουλίου. Η σύνοδος είχε διακοπεί στις 23:30, αρχικά για 45 λεπτά με σκοπό νέες διμερείς επαφές.</p>
</div><div class="widget text-center mobilebanners"> <!-- /9296427/real_article/g_pub_300x250_1_atf -->
<div id='div-gpt-ad-1531086444812-1-m-655587'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-1-m-655587'); });
</script>
</div></div><span class="post-author">    Βρυξέλλες, του Θάνου Αθανασίoυ</span><div class="firstpar"><p>Οι επαφές μεταξύ των βορείων και νοτίων κρατών με τον Πρόεδρο Σ.Μισέλ είχαν να κάνουν και πάλι με την πρόταση για το ύψος των επιχορηγήσεων. Μετά από εκτεταμένες συζητήσεις που έφτασαν μέχρι τα 375 δισ.ευρώ (από το σύνολο των 750 του ταμείου ανάκαμψης), σύγκλιση φέρεται να υπάρχει στην αναλογία 390δισ. ευρώ επιχορηγήσεις και 360 δισ. ευρώ δάνεια. Τόσο η ομάδα των “Frugal 5”, όσο και οι Γαλλία, Γερμανία, Ιταλία, Ισπανία, έδειξαν ισχυρές αντιστάσεις στο να απομακρυνθούν από τις θέσεις τους.</p></div><p>Η συζήτηση στην ολομέλεια κράτησε μόλις 25 λεπτά. Ο Πρόεδρος αποφάσισε στις 05:55 νέα διακοπή και σύγκληση εκ νέου στις 16:00 το μεσημέρι, οπότε αναμένεται ο Μισέλ να φέρει νέα πρόταση στη Σύνοδο Κορυφής.</p><p>Ανοιχτό παραμένει και το συνολικό ύψος  του πακέτου του ταμείου ανάκαμψης, ανάμεσα στα  700 και 750 δισ.ευρώ."</p><p>«Οι δύσκολες διαπραγματεύσεις μόλις τελείωσαν, μπορούμε να είμαστε πολύ ευχαριστημένοι με το σημερινό αποτέλεσμα. Συνεχίζουμε το απόγευμα», σχολίασε σχετικά ο Καγκελάριος της Αυστρίας Σεμπάστιαν Κουρτς.</p>
</div>
</div>


<div class="related-posts block">

            
</div>



        <!-- div class="share-items clearfix">

<-- script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9170045421997827"
     data-ad-slot="5669681772"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script -->

        </div-->

    </div>
</div>



<!-- ADVERT INARTICLE/ -->
<script>

    zentech.cmd.push(function() { 
        console.log('Article 655587')
        zentech.ads.dfp.renderAdUnitInText('entry-content', 'div-gpt-ad-1543448407692-0-655587');
    });

</script>
	            
	            </div>
	
<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 rightcol stickyRightColumnWrapper">
	<div class="sidebar sidebar-right stickyRightColumnAreaWrapper" data-equalized-height="100%">
		<div class="stickyRightColumnBoxWrapper">
								    <div class="widget text-center mobilehide">
							 <!-- /9296427/real_article/g_pub_300x250_1_atf -->
<div id='div-gpt-ad-1531086444812-1-655587'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-1-655587'); });
</script>
</div>
						</div>

                        <div class="widget text-center">
							<!-- /9296427/real_article/g_pub_300x600_1_atf -->
<div id='div-gpt-ad-1531086444812-4-655587'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531086444812-4-655587'); });
</script>
</div>

						</div><div class="widget showhide clearfix">
    <!--h3 class="block-title"><span>ΜΟΙΡΑΣΟΥ ΤΟ ΑΡΘΡΟ</span></h3-->
   <div class="addthis_inline_share_toolbox" data-url="https://www.real.gr/politiki/arthro/tetarti_imera_diabouleuseon_stis_brykselles_stis_16_00_ksekina_nea_olomeleia_ton_27-655587/">
   </div>
</div>

<div class="widget showhide mobilehide">
	<h3 class="block-title"><span>ΕΠΟΜΕΝΟ ΑΡΘΡΟ</span></h3>
    <div class="list-post-block">
		<ul class="list-post">
	    	<h2 class="post-title title-large"><a href="/politiki/arthro/tsipras_h_nd_thelei_ti_dimosiografia_me_fimotro_auto_einai_anapiri_dimokratia_na_min_to_epitrepsoume-655550/">Τσίπρας: Η ΝΔ θέλει τη δημοσιογραφία με φίμωτρο, αυτό είναι ανάπηρη δημοκρατία, να μην το επιτρέψουμε</a></h2>
		</ul><!-- List post end -->
	</div><!-- List post block end -->
</div>	

		</div>	       
	</div>
</div>
</div>
</div>

<script>

    cURLparam="/politiki/arthro/tetarti_imera_diabouleuseon_stis_brykselles_stis_16_00_ksekina_nea_olomeleia_ton_27-655587/";cTitleparam="Τετάρτη ημέρα διαβουλεύσεων στις Βρυξέλλες - Στις 16:00 ξεκινά νέα Ολομέλεια των «27»";cUrlNextparam="article.asp?catid=42770&subid=2&pubid=655550";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div>

	</section>

    
<div id="back-to-top" data-spy="affix" data-offset-top="10" class="back-to-top affix">
				<button class="btn btn-primary" title="Back to Top">
					<i class="fa fa-angle-up"></i>
				</button>
</div>
    

<footer id="footer" class="footer">
	

		<div class="footer-info text-center">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="footer-info-content">
							<div class="footer-logo">
								<img class="img-responsive" src="/images/logo.png" alt="" />
							</div>
							<p></p>
							<p class="footer-info-phone"><i class="fa fa-phone"></i> (+30) 211 200 8300</p>
							<p class="footer-info-email"><i class="fa fa-envelope-o"></i> <a href="mailto:info@real.gr">info@real.gr</a></p>
							<ul class="unstyled footer-social">
								<li>
									<a title="Facebook" href="https://www.facebook.com/real.gr" target="_blank">
            				    	<i class="fa fa-facebook" aria-hidden="true"></i></a>
            				        <a title="Twitter" href="https://twitter.com/Real_gr" target="_blank">
            				        <i class="fa fa-twitter" aria-hidden="true"></i></a>
                                    <a title="YouTube" href="https://www.youtube.com/user/Realgrportal" target="_blank">
                                    <i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                                    <a title="Gplus" href="https://plus.google.com/+realgr" target="_blank">
                                    <i class="fa fa-google-plus" aria-hidden="true"></i></a>
            				        <a title="RSS" href="#" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
								</li>
							</ul>
						</div><!-- Footer info content end -->
						
						<div  class="footer-info-content" style="margin-top: 20px;">
							<ul>
							<li>
							    <a href="/r.asp?catid=42930" target="_blank">Όροι Διαγωνισμών</a> &nbsp;&nbsp;&nbsp; 
							    <a href="/r.asp?catid=42927">Αποτελέσματα Διαγωνισμών</a>&nbsp;&nbsp;&nbsp; 
							    <a href="https://media.real.gr//filesystem/Multimedia/pdf/diktio_anametadosis_RealFM_22.11.18_id25046.pdf" target="_blank">Δίκτυο αναμετάδοσης Real FM</a>
							 </li>
							</ul>
						
						</div>
						
					</div><!-- Col end -->
				</div><!-- Row end -->
			</div><!-- Container end -->
		</div><!-- Footer info end -->

	</footer><!-- Footer end -->

	<div class="copyright">

			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-6">
						<div class="copyright-info">
							<span>Copyright ©2020  RealNews All Rights Reserved</span>
						</div>
					</div>

					<div class="col-xs-12 col-sm-6">
						<div class="footer-menu">
							<ul class="nav unstyled">
							<li><a href="/poioi_eimaste/">Ποιοι είμαστε</a></li><li><a href="/epikoinonia/">Επικοινωνία</a></li><li><a href="/oroi_xrisis/">Όροι Χρήσης</a></li><li><a href="/prostasia_prosopikon_dedomenon/">Προστασία Προσωπικών Δεδομένων</a></li>
							</ul>
						</div>
					</div>
				</div><!-- Row end -->


			</div><!-- Container end -->
		</div><!-- Copyright end -->
		
	<!-- /9296427/real_article/g_pub_pageend -->
<div id='div-gpt-ad-1535475551617-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535475551617-0'); });
</script>
</div><div id="div-gpt-ad-1558438128193-0-m"><!-- /9296427/real_ros/m_pub_320x50_1_bfx -->
<div id='div-gpt-ad-1558438128193-0-m' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558438128193-0-m'); });
</script>
</div></div>
	<link href="/audiojs/audio.css" rel="stylesheet">
    <script src="/audiojs/audio.js"></script>
    <script>
      audiojs.events.ready(function() {
        var as = audiojs.createAll();
        
     });
     </script>
     
    <script src="/js/toppage.js"></script>

	<!-- initialize jQuery Library -->
	<script type="text/javascript" src="/js/jquery.js?v=1.0.345"></script>
	<!-- Bootstrap jQuery -->
	<script type="text/javascript" src="/js/bootstrap.min.js?v=1.0.345"></script>

	<script>
	  // various bug fixes
      var bootstrap_enabled = (typeof $().modal == 'function');
      if (!bootstrap_enabled)
      {
          var cacheBuster=Math.floor(Math.random() * 1000) + 1;
          document.write('<script src="/js/bootstrap.min.js?v=' + cacheBuster + '"/>');
      }
	</script>
	
	<!-- Owl Carousel -->
	<script type="text/javascript" src="/js/owl.carousel.min.js"></script>
	<!-- Counter -->
	<script type="text/javascript" src="/js/jquery.counterup.min.js"></script>
	<!-- Waypoints -->
	<script type="text/javascript" src="/js/waypoints.min.js"></script>
	<!-- Color box -->
	<script type="text/javascript" src="/js/jquery.colorbox.js"></script>
	
	<!-- Isotope -->
	<script type="text/javascript" src="/js/isotope.js"></script>
	<script type="text/javascript" src="/js/ini.isotope.js"></script>
	
	<!-- Template custom -->
	<script type="text/javascript" src="/js/custom.js?v=1.0.345"></script>


<script>

    // this is or the bak to top button
    $(function() {
        $('#back-to-top').fadeOut();
    
        $('#back-to-top').click(function() {
        	$('body,html').animate({scrollTop:0},800);
        });	
    });

    // This is for the sticky header
    $window = $(window);
    
    if (!z.device.isMobile) {
        $window.scroll(function() {
        $scroll_position = $window.scrollTop();
        if ($scroll_position > 300) { // if body is scrolled down by 300 pixels
            $('.your-header').addClass('sticky');
        
            // to get rid of jerk
            header_height = $('.your-header').innerHeight();
            $('body').css('padding-top' , header_height);
        } else {
            $('body').css('padding-top' , '0');
            $('.your-header').removeClass('sticky');
        }
        }); 
    } else {
        //$(".header").hide();
        //$(".your-header").addClass("sticky");       
    }
</script>
	

<script>

var real = {

    construct: function()
    {
        $( document ).ready(function() {
            real.buildPageRefresh();
            real.buildSlPress();
        });    
    },
    
    setContentRefresh: function(everyms)
    {
        $( document ).ready(function() {
            setTimeout("location.reload(true);", everyms);
        });        
    },
    
    buildPageRefresh: function() 
    {
        var Url=window.location.href;
        var UrlPath=window.location.pathname;
        if (UrlPath=='/' || UrlPath=="/real.gr.v1/" )
        {
            this.setContentRefresh(180000);
            console.log("refresh " + 180000)
        } else if ( (Url.includes("/arthro/") || Url.includes("subid=2") ) && !$(".audiojs")[0] && !$("p iframe")[0]) {
            this.setContentRefresh(180000*2); 
            console.log("refresh other " + 180000*2);
        }
    },
    
    buildSlPress: function()
    {        
        if (document.getElementById("slpressContent")!=null) {   		

            $.getJSON( "https://www.real.gr/slpress/data.rpx", function( data ) {

				var html="";

            	$.each(data.posts, function (key, post) {

	                var title=post.title;
	                var url=post.url;
	                var author=post.author.name;
	                  
	                var item='<h3><a href="%URL%" target="_blank">%TITLE%</a></h3><h4><a href="%URL%" target="_blank">%AUTHOR%</a></h4>%HR%';
	                
	                item=item.replace("%URL%", url);
	                item=item.replace("%URL%", url);
	                item=item.replace("%TITLE%", title);
	                item=item.replace("%AUTHOR%", author);

	                if (key<data.posts.length-1) {
	                	item=item.replace("%HR%", "<hr />");	                		
	                } else {
	                	item=item.replace("%HR%", "");
	                }

	                html+=item;
              	})

	            document.getElementById("slpressContent").innerHTML=html;
            });
        }
    }
    
}

real.construct();


</script><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
    display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

	
	<!-- Go to www.addthis.com/dashboard to customize your tools --> 
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d921e75cdeebe1"></script> 
	
	<!-- DISQUS -->
	<script id="dsq-count-scr" src="//real-2.disqus.com/count.js" async></script>
	
    <script>
        function correctCapitalizedLetters() 
        {
            var oFirstParagraphs=document.getElementsByClassName('firstpar');
            
            for (var i=0; i<oFirstParagraphs.length; i++) {
               try {
                   var oParagraph=oFirstParagraphs[i];
                   if (oParagraph.getElementsByTagName("p")[0].innerHTML.length<100)
                   {
                       oParagraph.classList.remove('firstpar');
                   }
                } 
                catch (e) {}
            } 
        }
        
        correctCapitalizedLetters();
    </script>

    <div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'https://stats-real-clients.zentech.gr/?farmid=1&mediaid=426&catid=42770&tagid=&subid=2&pubid=655587&userid=-1&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>    

	</body>
</html>